
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<title>Job Alarm &#8211; Professional Computing</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="https://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="https://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="https://www.professional-computing.ch/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-98290502-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-98290502-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='themify-common-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/themify/css/themify.common.css?ver=4.9.3' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='chosen-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.29.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.10.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-applications/assets/css/frontend.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-apply-with-facebook-styles-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-apply-with-facebook/assets/css/frontend.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-bookmarks-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-bookmarks/assets/css/frontend.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='embeddable-job-widget-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-embeddable-job-widget/assets/css/frontend.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-resume-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-resumes/assets/css/frontend.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-portfolio-posts-css'  href='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-font-icons-css-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/style.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/media-queries.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://www.professional-computing.ch/wp-content/uploads/themify-customizer.css?ver=18.01.05.14.00.23' type='text/css' media='all' />
<link rel='stylesheet' id='builder-slider-pro-css'  href='https://www.professional-computing.ch/wp-content/plugins/builder-slider-pro/assets/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300&#038;subset=latin&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.professional-computing.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.professional-computing.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.21'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="https://www.professional-computing.ch/jobs/job-alarm/" />
<link rel='shortlink' href='https://wp.me/P9mKW9-53l' />
<link rel="alternate" type="application/json+oembed" href="https://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professional-computing.ch%2Fjobs%2Fjob-alarm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professional-computing.ch%2Fjobs%2Fjob-alarm%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="https://www.professional-computing.ch/wp-json/tribe/events/v1/" /><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.professional-computing.ch';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>



	<script type="text/javascript" defer>
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Job Alarm" />
<meta property="og:url" content="https://www.professional-computing.ch/jobs/job-alarm/" />
<meta property="og:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:published_time" content="2018-02-05T18:22:12+00:00" />
<meta property="article:modified_time" content="2018-02-05T18:22:12+00:00" />
<meta property="og:site_name" content="Professional Computing" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:widgets:link-color" content="#2e8fd1"><meta name="twitter:widgets:border-color" content="#2e8fd1"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Job Alarm"><meta name="twitter:site" content="@ProfessionalCom">
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.professional-computing.ch/rsslatest.xml" /></head>

<body class="page-template-default page page-id-19427 page-child parent-pageid-7 tribe-no-js themify-fw-3-3-9 magazine-1-8-4 skin-default not-ie default_width sidebar1 no-home no-touch themify_lightboxed_images themify-magazine builder-parallax-scrolling-active">
<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav menu-name-professional-computing"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415"><a href="https://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="https://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="https://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="https://www.professional-computing.ch/category/firmenprofile/f-datenarchivierung/">Datenarchivierung</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18371"><a href="https://www.professional-computing.ch/category/firmenprofile/drucker/">Drucker</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="https://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431"><a href="https://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428"><a href="https://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk und Verkabelung</a></li>
	<li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="https://www.professional-computing.ch/category/firmenprofile/f-cloud-dienstleistungen/">Cloud-Dienstleistungen</a></li>
	<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://www.professional-computing.ch/category/firmenprofile/f-outsourcing/">Outsourcing &#8211; Hosting &#8211; Co-Location</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422"><a href="https://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427"><a href="https://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="https://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung und Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="https://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="https://www.professional-computing.ch/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.professional-computing.ch/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://www.professional-computing.ch/medienarchiv/">Mediendaten 2018</a></li>
</ul>					</nav>
									
				<div class="social-widget">
					
											<div class="rss">
							<a href="http://feeds.feedburner.com/ProfessionalComputing" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="https://www.professional-computing.ch/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Suche
" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="https://www.professional-computing.ch" title="Professional Computing"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/11/Logo_PC-2017.png" alt="Professional Computing" title="Professional Computing" /></a></div>				<div id="site-description" class="site-description"><span>Das Schweizer Fachmagazin für ICT im Business</span></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-menu2016"><li id='menu-item-13650' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="2827" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/">IT &#038; Business</a> 
<ul class="sub-menu">
<li id='menu-item-13669' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2838" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> </li>
<li id='menu-item-13668' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2830" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/mobile/">Mobile</a> </li>
<li id='menu-item-13665' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2828" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a> </li>
<li id='menu-item-13667' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="4" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a> </li>
<li id='menu-item-13666' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2829" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a> </li>
</ul>
</li>
<li id='menu-item-13670' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="5" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/">Datacenter</a> 
<ul class="sub-menu">
<li id='menu-item-13671' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2843" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a> </li>
<li id='menu-item-13672' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2845" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a> </li>
<li id='menu-item-13674' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2844" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a> </li>
<li id='menu-item-13675' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2842" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a> </li>
</ul>
</li>
<li id='menu-item-13651' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="6" data-tax="category"><a  href="https://www.professional-computing.ch/category/cloud-computing/">Cloud</a> </li>
<li id='menu-item-13664' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="8" data-tax="category"><a  href="https://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a> </li>
<li id='menu-item-13654' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="9" data-tax="category"><a  href="https://www.professional-computing.ch/category/job-karriere/">Karriere</a> </li>
</ul>				<!-- /#main-nav -->
			</nav>

			
		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
			</div>
	<!--/header widget -->

	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

				<!-- content -->
		<div id="content" class="clearfix">
			
			
										<div id="page-19427" class="type-page">

				<!-- page-title -->
									
					<time datetime="2018-02-05"></time>
					<h1 class="page-title">Job Alarm</h1>
								<!-- /page-title -->

				<div class="page-content entry-content">

					
					You need to be <a href="https://www.professional-computing.ch/wp-login.php?redirect_to=https%3A%2F%2Fwww.professional-computing.ch%2Fjobs%2Fjob-alarm%2F">signed in</a> to manage your alerts.
<div id="themify_builder_content-19427" data-postid="19427" class="themify_builder_content themify_builder_content-19427 themify_builder">

    </div>
<!-- /themify_builder_content -->
					
					
					<!-- comments -->
										<!-- /comments -->

				</div>
				<!-- /.post-content -->

				</div><!-- /.type-page -->
			
						
					</div>
		<!-- /content -->
		
	</div>
	<!-- /#contentwrap -->

	    
    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">

            
            <div id="media_image-4" class="widget widget_media_image"><h4 class="widgettitle">Medienpartnerschaften</h4><a href="http://www.biundanalyticsagenda.ch/"><img width="300" height="150" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/BIA_Banner_300x250.jpg?fit=300%2C150&amp;ssl=1" class="image wp-image-19252  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/BIA_Banner_300x250.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/BIA_Banner_300x250.jpg?resize=150%2C75&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="19252" data-permalink="https://www.professional-computing.ch/bia_banner_300x250/" data-orig-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/BIA_Banner_300x250.jpg?fit=300%2C150&amp;ssl=1" data-orig-size="300,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BIA_Banner_300x250" data-image-description="" data-medium-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/BIA_Banner_300x250.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/BIA_Banner_300x250.jpg?fit=300%2C150&amp;ssl=1" /></a></div><div id="media_image-9" class="widget widget_media_image"><h4 class="widgettitle">Werbung</h4><a href="https://www.sealsystems.de/"><img width="300" height="250" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-18757  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?w=625&amp;ssl=1 625w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?resize=150%2C125&amp;ssl=1 150w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18757" data-permalink="https://www.professional-computing.ch/rectangle-banner-seal-systems/" data-orig-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=625%2C521&amp;ssl=1" data-orig-size="625,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rectangle Banner SEAL Systems" data-image-description="" data-medium-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=625%2C521&amp;ssl=1" /></a></div><div id="text-21" class="widget widget_text"><h4 class="widgettitle">Rechenzentrum Ostschweiz</h4>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/206583519" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p></div>
		</div><div id="media_image-10" class="widget widget_media_image"><a href="http://www.netfon-solutions.ch"><img width="300" height="250" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-18797  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18797" data-permalink="https://www.professional-computing.ch/banner/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" /></a></div><div id="media_image-11" class="widget widget_media_image"><a href="http://www.europa3000.ch"><img width="300" height="250" src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-19005  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="19005" data-permalink="https://www.professional-computing.ch/europa3000-ag/europa3000ag-300x250px/" data-orig-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="europa3000ag-300x250px" data-image-description="" data-medium-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?fit=300%2C250&amp;ssl=1" /></a></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-17574 tribe-clearfix tribe-events-category-event tribe-events-venue-17576 tribe-events-organizer-16637">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/infoguard-security-breakfast-2/" rel="bookmark">Infoguard Security Breakfast</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Februar 21 @ 8:00</span> - <span class="tribe-event-time">10:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-19349 tribe-clearfix tribe-events-category-event tribe-events-venue-17576 tribe-events-organizer-16637">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/infoguard-security-breakfast-mit-f5/" rel="bookmark">Infoguard Security Breakfast mit F5</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">März 6 @ 8:00</span> - <span class="tribe-event-time">10:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16594 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16596 tribe-events-organizer-16597">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/16594/" rel="bookmark">BI &#038; Analytics Agenda 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 24</span> - <span class="tribe-event-date-end">April 25</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-18451 tribe-clearfix tribe-events-category-messe tribe-events-venue-18146 tribe-events-organizer-18453">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/electro-tec/" rel="bookmark">ELECTRO-TEC</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Mai 23</span> - <span class="tribe-event-date-end">Mai 24</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16618 tribe-clearfix tribe-events-category-messe tribe-events-venue-16623 tribe-events-organizer-16624">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/cebit-2017/" rel="bookmark">Cebit 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Juni 11</span> - <span class="tribe-event-date-end">Juni 15</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.professional-computing.ch/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">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</script>  <div id="mailpoet_form-2" class="widget widget_mailpoet_form">

      <h4 class="widgettitle">Abonniere unseren Newsletter</h4>
    
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.professional-computing.ch/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="c9783b8346" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph">Abonnieren Sie unseren Newsletter</p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Vorname</label><input type="text" class="mailpoet_text" name="data[form_field_Zmlyc3RfbmFtZQ==]" title="Vorname" value=""  /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Nachname</label><input type="text" class="mailpoet_text" name="data[form_field_bGFzdF9uYW1l]" title="Nachname" value=""  /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Prüfen Sie Ihren Posteingang oder Spam-Ordner, um das Newsletter-Abonnement zu bestätigen.</p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div>
<div id="media_image-8" class="widget widget_media_image"><h4 class="widgettitle">ICT-Spezialisten</h4><a href="http://www.elo.ch"><img width="300" height="125" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" class="image wp-image-18329  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18329" data-permalink="https://www.professional-computing.ch/elo-logo_300x125/" data-orig-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ELO-Logo_300x125" data-image-description="" data-medium-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-large-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" /></a></div><div id="themify-feature-posts-2" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/innovaphone/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-17157" alt="Innovaphone_Logo_300x125" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-3" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/alos-solution/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/alos-solution-300px-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14029" alt="alos-solution-300px" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/alos-solution-300px.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/alos-solution-300px.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-4" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/cta-energy-systems-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-13999" alt="CTA_ES_Logo_web" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-5" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/rittal-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2018/01/RITTAL_Logo_2018-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-19193" alt="RITTAL_Logo_2018" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/RITTAL_Logo_2018.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/RITTAL_Logo_2018.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-7" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/hsr-hochschule-fuer-technik-rapperswil/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/HSR_Logo_farbig_Web_300px-300x125.gif" width="300" height="125" class="post-img wp-post-image wp-image-14057" alt="HSR_Logo_farbig_Web_300px" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/HSR_Logo_farbig_Web_300px.gif?resize=300%2C125&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/HSR_Logo_farbig_Web_300px.gif?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-8" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/obt-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/OBT_farbig_vektorisiert_rgb-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14067" alt="OBT_farbig_vektorisiert_rgb" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/OBT_farbig_vektorisiert_rgb.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/OBT_farbig_vektorisiert_rgb.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div>
            <div class="clearfix">

                    <div class="secondary">
                                                </div>

                    <div class="secondary last">
                                                </div>

            </div>

            
            
    </aside>
    <!-- /#sidebar -->

    
	

</div>
<!-- /layout-container -->


	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Nach oben</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div id="text-11" class="widget widget_text"><h4 class="widgettitle">Aktuelle Ausgabe</h4>			<div class="textwidget"><p><a href="http://issuu.com/utkmedia/docs/professional-computing_4_2017?e=1307954/56017570"><img class="alignnone size-full wp-image-19100" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/pc417_titelseite_150x212.jpg?resize=150%2C212" alt="" width="150" height="212" data-recalc-dims="1" /></a><br />
<a href="http://issuu.com/utkmedia/docs/professional-computing_4_2017?e=1307954/56017570" target="_blank" rel="noopener"> Zur Ausgabe </a><br />
<a href="http://www.professional-computing.ch/magazin/"> Zu weiteren Ausgaben </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-12" class="widget widget_text"><h4 class="widgettitle">Businesssolution</h4>			<div class="textwidget"><p><a href="http://issuu.com/utkmedia/docs/businesssolution_2017?e=1307954/46453454" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/businesssolution_2017-150x106-3.jpg?w=1165" data-recalc-dims="1" /></a><br />
<a href="http://issuu.com/utkmedia/docs/businesssolution_2017?e=1307954/46453454" target="_blank" rel="noopener"> Zur Ausgabe </a><br />
<a href="http://www.businesssolution-schweiz.ch/" target="_blank" rel="noopener"> Zur Homepage </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="media_image-5" class="widget widget_media_image"><h4 class="widgettitle">Druckpartner</h4><a href="http://www.saxoprint.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" class="image wp-image-18326  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18326" data-permalink="https://www.professional-computing.ch/sxp-logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sxp-logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.imsag.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" class="image wp-image-18327  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18327" data-permalink="https://www.professional-computing.ch/imsag_logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imsag_logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" /></a></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="themify-social-links-3" class="widget themify-social-links"><strong class="widgettitle">Folgen Sie uns</strong><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-large">
								<a href="https://twitter.com/ProfessionalCom" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-large">
								<a href="https://www.facebook.com/professionalcomputingonline" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
				<ul id="footer-nav" class="footer-nav menu-name-fussmenu"><li id="menu-item-16462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16462"><a href="https://www.professional-computing.ch/impressum/">Impressum</a></li>
<li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
</ul>			</div>
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="https://www.professional-computing.ch">Professional Computing</a> 2018</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebPage","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.professional-computing.ch\/jobs\/job-alarm\/"},"headline":"Job Alarm","datePublished":"2018-02-05T19:22:12+00:00","dateModified":"2018-02-05T19:22:12+00:00","description":"","commentCount":"0"}]</script><!-- /SCHEMA END --><!-- wp_footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>


<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.3.9","url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"https:\/\/www.professional-computing.ch\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":0,"themify.framework":0,"lightbox":0,"themify-builder-style":0},"js":{"backstretch.themify-version":0,"bigvideo":0,"themify.dropdown":0,"themify.mega-menu":0,"themify.builder.script":0,"themify.scroll-highlight":0,"themify-youtube-bg":0,"themify.parallaxit":0}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","version":"3.3.9","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/themify/js/main.js?ver=3.3.9'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/jquery.isotope.min.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/scripts.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.4'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"cc7ceac18d","ajax_url":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/themify.script.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/vendor.c171af1b.js?ver=3.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/public.ea9ffa3f.js?ver=3.4.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'138410669',post:'19427',tz:'1',srv:'www.professional-computing.ch'} ]);
	_stq.push([ 'clickTrackerInit', '138410669', '19427' ]);
</script>
<script>var advads_tracking_ads = [];</script>
</body>
</html>