
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><title>Information Builders verbessert Bedienung bei neuer WebFOCUS-Version &#8211; Professional Computing</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="https://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="https://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="https://www.professional-computing.ch/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-98290502-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-98290502-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-common-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/themify/css/themify.common.css?ver=4.9.1' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='themify-portfolio-posts-css'  href='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-font-icons-css-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/style.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/media-queries.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://www.professional-computing.ch/wp-content/uploads/themify-customizer.css?ver=17.06.15.07.50.35' type='text/css' media='all' />
<link rel='stylesheet' id='builder-slider-pro-css'  href='https://www.professional-computing.ch/wp-content/plugins/builder-slider-pro/assets/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.professional-computing.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.professional-computing.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<link rel='https://api.w.org/' href='https://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Für ein erfolgreiches CRM braucht es mehr als nur Technologie' href='https://www.professional-computing.ch/fuer-ein-erfolgreiches-crm-braucht-es-mehr-als-nur-technologie/' />
<link rel='next' title='Siemens stärkt sein IoT-Betriebssystem Partnerschaft mit Software AG' href='https://www.professional-computing.ch/siemens-staerkt-sein-iot-betriebssystem-partnerschaft-mit-software-ag/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.professional-computing.ch/information-builders-verbessert-bedienung-bei-neuer-webfocus-version/" />
<link rel='shortlink' href='https://wp.me/p9mKW9-4TS' />
<link rel="alternate" type="application/json+oembed" href="https://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professional-computing.ch%2Finformation-builders-verbessert-bedienung-bei-neuer-webfocus-version%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professional-computing.ch%2Finformation-builders-verbessert-bedienung-bei-neuer-webfocus-version%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="https://www.professional-computing.ch/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>



	<script type="text/javascript" defer>
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Erweiterungen und Verbesserungen in der neuen Version der BI-Plattform WebFOCUS von Information Builders vereinfachen die Erstellung und Nutzung von Datenanalysen für alle Benutzergruppen. Information Builders, ein führender Anbieter von Business-Intelligence (BI)-, Analytics-, Datenintegritäts- und Datenqualitätslösungen, stellt WebFOCUS 8.202 vor, die neue Version der preisgekrönten BI- und Analytics-Plattform. Die aktuelle Version von WebFOCUS verbessert aufgrund von&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Information Builders verbessert Bedienung bei neuer WebFOCUS-Version" />
<meta property="og:url" content="https://www.professional-computing.ch/information-builders-verbessert-bedienung-bei-neuer-webfocus-version/" />
<meta property="og:description" content="Erweiterungen und Verbesserungen in der neuen Version der BI-Plattform WebFOCUS von Information Builders vereinfachen die Erstellung und Nutzung von Datenanalysen für alle Benutzergruppen. Informat…" />
<meta property="article:published_time" content="2017-12-01T06:58:29+00:00" />
<meta property="article:modified_time" content="2017-12-01T06:58:29+00:00" />
<meta property="og:site_name" content="Professional Computing" />
<meta property="og:image" content="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/04/shutterstock_369062246_dizain.jpg?fit=740%2C480&amp;ssl=1" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:widgets:link-color" content="#2e8fd1"><meta name="twitter:widgets:border-color" content="#2e8fd1"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Information Builders verbessert Bedienung bei neuer WebFOCUS-Version"><meta name="twitter:site" content="@ProfessionalCom"><meta name="twitter:description" content="Erweiterungen und Verbesserungen in der neuen Version der BI-Plattform WebFOCUS von Information Builders vereinfachen die Erstellung und Nutzung von Datenanalysen für alle Benutzergruppen. Information Builders, ein führender Anbieter von Business-Intelligence (BI)-, Analytics-, Datenintegritäts- und Datenqualitätslösungen, stellt WebFOCUS 8.202 vor, die neue Version der preisgekrönten BI- und Analytics-Plattform. Die aktuelle Version von WebFOCUS verbessert aufgrund von&hellip;"><meta name="twitter:image" content="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/04/shutterstock_369062246_dizain.jpg?fit=740%2C480&amp;ssl=1"><meta name="twitter:image:alt" content="Bild: dizain/shutterstock.com">
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.professional-computing.ch/rsslatest.xml" /></head>

<body class="post-template-default single single-post postid-18840 single-format-standard tribe-no-js themify-fw-3-3-5 magazine-1-8-3 skin-default not-ie default_width sidebar1 no-home no-touch themify_lightboxed_images builder-parallax-scrolling-active">
<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav menu-name-professional-computing"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415"><a href="https://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="https://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="https://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="https://www.professional-computing.ch/category/firmenprofile/f-datenarchivierung/">Datenarchivierung</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18371"><a href="https://www.professional-computing.ch/category/firmenprofile/drucker/">Drucker</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="https://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431"><a href="https://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428"><a href="https://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk und Verkabelung</a></li>
	<li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="https://www.professional-computing.ch/category/firmenprofile/f-cloud-dienstleistungen/">Cloud-Dienstleistungen</a></li>
	<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://www.professional-computing.ch/category/firmenprofile/f-outsourcing/">Outsourcing &#8211; Hosting &#8211; Co-Location</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422"><a href="https://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427"><a href="https://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="https://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung und Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="https://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="https://www.professional-computing.ch/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.professional-computing.ch/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://www.professional-computing.ch/medienarchiv/">Mediendaten 2018</a></li>
</ul>					</nav>
									
				<div class="social-widget">
					
											<div class="rss">
							<a href="http://feeds.feedburner.com/ProfessionalComputing" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="https://www.professional-computing.ch/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Suche
" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="https://www.professional-computing.ch" title="Professional Computing"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/11/Logo_PC-2017.png" alt="Professional Computing" title="Professional Computing" /></a></div>				<div id="site-description" class="site-description"><span>Das Schweizer Fachmagazin für ICT im Business</span></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-menu2016"><li id='menu-item-13650' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="2827" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/">IT &#038; Business</a> 
<ul class="sub-menu">
<li id='menu-item-13669' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2838" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> </li>
<li id='menu-item-13668' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2830" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/mobile/">Mobile</a> </li>
<li id='menu-item-13665' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-sub-item" data-termid="2828" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a> </li>
<li id='menu-item-13667' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="4" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a> </li>
<li id='menu-item-13666' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2829" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a> </li>
</ul>
</li>
<li id='menu-item-13670' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="5" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/">Datacenter</a> 
<ul class="sub-menu">
<li id='menu-item-13671' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2843" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a> </li>
<li id='menu-item-13672' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2845" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a> </li>
<li id='menu-item-13674' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2844" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a> </li>
<li id='menu-item-13675' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2842" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a> </li>
</ul>
</li>
<li id='menu-item-13651' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="6" data-tax="category"><a  href="https://www.professional-computing.ch/category/cloud-computing/">Cloud</a> </li>
<li id='menu-item-13664' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="8" data-tax="category"><a  href="https://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a> </li>
<li id='menu-item-13654' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="9" data-tax="category"><a  href="https://www.professional-computing.ch/category/job-karriere/">Karriere</a> </li>
</ul>				<!-- /#main-nav -->
			</nav>

			
		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
			</div>
	<!--/header widget -->

	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			
			

<article id="post-18840" class="post clearfix cat-2828 post-18840 type-post status-publish format-standard has-post-thumbnail hentry category-bi-big-data has-post-title has-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
	
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="https://www.professional-computing.ch/category/it-business/bi-big-data/" rel="category tag">BI &amp; Big Data</a></span>
							</p>
		
					 <h1 class="post-title entry-title"><a href="https://www.professional-computing.ch/information-builders-verbessert-bedienung-bei-neuer-webfocus-version/">Information Builders verbessert Bedienung bei neuer WebFOCUS-Version</a> </h1>		
					<p class="post-meta entry-meta">

									
					
									
									 <time datetime="2017-12-01" class="post-date entry-date updated">1. Dezember 2017</time>
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="https://www.professional-computing.ch/information-builders-verbessert-bedienung-bei-neuer-webfocus-version/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
			<p>Erweiterungen und Verbesserungen in der neuen Version der BI-Plattform WebFOCUS von Information Builders vereinfachen die Erstellung und Nutzung von Datenanalysen für alle Benutzergruppen.</p>
<p>Information Builders, ein führender Anbieter von Business-Intelligence (BI)-, Analytics-, Datenintegritäts- und Datenqualitätslösungen, stellt WebFOCUS 8.202 vor, die neue Version der preisgekrönten BI- und Analytics-Plattform. Die aktuelle Version von WebFOCUS verbessert aufgrund von Erkenntnissen aus der User-Experience-Forschung die Benutzeroberfläche und zentrale Analytics-Workflows, die den Aufwand und die Expertise reduzieren, die für die Erstellung datengestützter Einblicke erforderlich sind.</p>
<p>WebFOCUS ist eine umfassende Plattform, die Datenmanagement, visuelle Darstellungen, Predictive Analytics und andere wichtige Funktionen für die Transformation von Rohdaten in handlungsrelevante Erkenntnisse bietet. Die neuen Funktionen erweitern diese Vorteile noch einmal deutlich und ermöglichen sowohl BI-Spezialisten als auch technisch nicht versierten Mitarbeitern aus den Fachabteilungen, Datenanalysen in wenigen Minuten zu erstellen und sofort einzusetzen. Anwender mit unterschiedlichem technischen Know-how können damit ohne explizite Unterstützung durch die IT-Abteilung auf Dashboards, Infografiken und Information Builders InfoApps – hochgradig interaktive und einfach anpassbare analytische Anwendungen – zugreifen. Darüber hinaus bietet WebFOCUS ab sofort eine intuitive Landingpage, die den Einsatz wichtiger Funktionalitäten erläutert.</p>
<p>Die zentralen Erweiterungen und Neuerungen von WebFOCUS 8.202 im Überblick:</p>
<ul>
<li>Verbesserte Bedienung: Die WebFOCUS-Landingpage und die Benutzeroberfläche wurden komplett überarbeitet und in Thumbnail-basierte visuelle Menüs umgewandelt. Sie bieten einen höheren Bedienkomfort und einen einheitlichen Ort für den Start von Portalen, Applikationen, Tools und anderen Analyseoptionen.</li>
<li>Neues Designer-Tool: Benutzer sind in der Lage, mit vollständig responsiven (sich im Design anpassenden) Website Templates schnell eine Vielzahl von analytischen Webseiten zu erstellen, die einen Platz für die Ablage von Inhalten wie Berichte, Diagramme, Karten oder Steuerelemente bieten. Die Webseiten können eigenständig, in einem Portal oder eingebettet in eine andere Applikation verwendet werden. Diese Funktionen von WebFOCUS Designer ermöglichen BI-Analysten und nicht-technischen Anwendern ein einfaches, intuitives und schnelles Erstellen von Analysen.</li>
<li>Neuer Visual Discovery Insight-Modus: WebFOCUS Insight ermöglicht die sofortige grafische Darstellung von Ergebnissen und das schnelle und einfache Erkunden von Daten, ohne dass dazu ein komplexes Tool erlernt werden muss.</li>
</ul>
<p>Mit diesen und weiteren Funktionen von WebFOCUS 8.202 vereinfacht Information Builders die Integration von BI mit individuellen Datenanalysen und erleichtert Unternehmen die Bereitstellung wichtiger Einblicke.</p>
<blockquote><p>&#8220;WebFOCUS wurde stets für seine Bedienbarkeit und Vielseitigkeit ausgezeichnet. Mit den aktuellen Erweiterungen bieten wir unseren Kunden noch mehr Benutzerfreundlichkeit und Flexibilität&#8221;, sagt Gerald Cohen, President und CEO von Information Builders. &#8220;Die überarbeitete Benutzeroberfläche reduziert die benötigte Zeit und den Aufwand, um Datenanalysen zu erstellen und einzusetzen. Sie bietet einen intuitiven Start für Benutzer, um Daten zu untersuchen und mit ihnen zu arbeiten. Diese Funktionalitäten stärken Fachbereiche und verringern die Abhängigkeit von der IT-Abteilung. Unternehmen können dadurch intelligenter und agiler handeln.&#8221;</p></blockquote>
<div id="themify_builder_content-18840" data-postid="18840" class="themify_builder_content themify_builder_content-18840 themify_builder">

    </div>
<!-- /themify_builder_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18840" class="share-twitter sd-button share-icon no-text" href="https://www.professional-computing.ch/information-builders-verbessert-bedienung-bei-neuer-webfocus-version/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18840" class="share-facebook sd-button share-icon no-text" href="https://www.professional-computing.ch/information-builders-verbessert-bedienung-bei-neuer-webfocus-version/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18840" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.professional-computing.ch/information-builders-verbessert-bedienung-bei-neuer-webfocus-version/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138410669-18840-5a217ddc90595' data-src='https://widgets.wp.com/likes/#blog_id=138410669&amp;post_id=18840&amp;origin=www.professional-computing.ch&amp;obj_id=138410669-18840-5a217ddc90595' data-name='like-post-frame-138410669-18840-5a217ddc90595'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
								<div class="related-posts">
		<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.professional-computing.ch/industrie-4-0-und-devops-als-methode-zur-prozessautomatisierung/">
									<img src="https://www.professional-computing.ch/wp-content/uploads/2017/09/iStock-602289346-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-18351" alt="iStock-602289346" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/iStock-602289346.jpg?resize=65%2C65&amp;ssl=1 65w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/iStock-602289346.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/iStock-602289346.jpg?zoom=2&amp;resize=65%2C65 130w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/iStock-602289346.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.professional-computing.ch/category/it-business/bi-big-data/">BI &amp; Big Data</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.professional-computing.ch/industrie-4-0-und-devops-als-methode-zur-prozessautomatisierung/" title="Industrie 4.0 und DevOps als Methode zur Prozessautomatisierung">Industrie 4.0 und DevOps als Methode zur Prozessautomatisierung</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.professional-computing.ch/schnellere-und-transparentere-abwicklung-der-hr-auftraege/">
									<img src="https://www.professional-computing.ch/wp-content/uploads/2017/07/Matrix42-Silke-Wesling-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-18106" alt="Matrix42-Silke-Wesling" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/07/Matrix42-Silke-Wesling.jpg?resize=65%2C65&amp;ssl=1 65w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/07/Matrix42-Silke-Wesling.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/07/Matrix42-Silke-Wesling.jpg?zoom=2&amp;resize=65%2C65 130w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/07/Matrix42-Silke-Wesling.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.professional-computing.ch/category/it-business/bi-big-data/">BI &amp; Big Data</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.professional-computing.ch/schnellere-und-transparentere-abwicklung-der-hr-auftraege/" title="Schnellere und transparentere Abwicklung der HR-Aufträge">Schnellere und transparentere Abwicklung der HR-Aufträge</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.professional-computing.ch/smooth-workspace-fuer-alle-man-nehme/">
									<img src="https://www.professional-computing.ch/wp-content/uploads/2017/04/matrix42_3919-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-17861" alt="matrix42_3919" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/04/matrix42_3919.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/04/matrix42_3919.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/04/matrix42_3919.jpg?resize=286%2C286&amp;ssl=1 286w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/04/matrix42_3919.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/04/matrix42_3919.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/04/matrix42_3919.jpg?resize=272%2C272&amp;ssl=1 272w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/04/matrix42_3919.jpg?resize=266%2C266&amp;ssl=1 266w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/04/matrix42_3919.jpg?zoom=2&amp;resize=65%2C65 130w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/04/matrix42_3919.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.professional-computing.ch/category/it-business/bi-big-data/">BI &amp; Big Data</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.professional-computing.ch/smooth-workspace-fuer-alle-man-nehme/" title="Smooth Workspace für alle: Man nehme…">Smooth Workspace für alle: Man nehme…</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
						</div>
	<!-- /.related -->
			
				<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="https://www.professional-computing.ch/fuer-ein-erfolgreiches-crm-braucht-es-mehr-als-nur-technologie/" rel="prev"><span class="arrow">&lsaquo;</span> Für ein erfolgreiches CRM braucht es mehr als nur Technologie</a></span>		<span class="next"><a href="https://www.professional-computing.ch/siemens-staerkt-sein-iot-betriebssystem-partnerschaft-mit-software-ag/" rel="next"><span class="arrow">&rsaquo;</span> Siemens stärkt sein IoT-Betriebssystem Partnerschaft mit Software AG</a></span>	</div>
	<!-- /post-nav -->

			
					</div>
		<!-- /content -->
		
	
	</div>
	<!-- /#contentwrap -->

	    
    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">

            
            <div id="text-21" class="widget widget_text"><h4 class="widgettitle">Rechenzentrum Ostschweiz</h4>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/206583519" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h4 class="widgettitle">Medienpartnerschaften</h4><a href="http://www.biundanalyticsagenda.ch/"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?fit=300%2C125&amp;ssl=1" class="image wp-image-18474  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18474" data-permalink="https://www.professional-computing.ch/logo_business-intelligence-agenda_icon/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_business-intelligence-agenda_icon" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?fit=300%2C125&amp;ssl=1" /></a></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-18569 tribe-clearfix tribe-events-category-event tribe-events-venue-18571 tribe-events-organizer-15703">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/eset-security-days/" rel="bookmark">ESET Security Days</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">23. Januar 2018 @ 9:00</span> - <span class="tribe-event-time">14:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16753 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16758 tribe-events-organizer-16759">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/elo-ecm-fachkongress-2017/" rel="bookmark">ELO ECM Fachkongress 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">31. Januar 2018 @ 8:00</span> - <span class="tribe-event-time">17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16594 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16596 tribe-events-organizer-16597">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/16594/" rel="bookmark">BI &#038; Analytics Agenda 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">24. April 2018</span> - <span class="tribe-event-date-end">25. April 2018</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-18451 tribe-clearfix tribe-events-category-messe tribe-events-venue-18146 tribe-events-organizer-18453">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/electro-tec/" rel="bookmark">ELECTRO-TEC</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">23. Mai 2018</span> - <span class="tribe-event-date-end">24. Mai 2018</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16618 tribe-clearfix tribe-events-category-messe tribe-events-venue-16623 tribe-events-organizer-16624">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/cebit-2017/" rel="bookmark">Cebit 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">11. Juni 2018</span> - <span class="tribe-event-date-end">15. Juni 2018</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.professional-computing.ch/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><div id="media_image-7" class="widget widget_media_image"><h4 class="widgettitle">Firmenevents</h4><a href="https://www.pmone.com/#webinare"><img width="300" height="200" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/pmone_webinare_300x200.jpg?fit=300%2C200&amp;ssl=1" class="image wp-image-18328  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/pmone_webinare_300x200.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/pmone_webinare_300x200.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18328" data-permalink="https://www.professional-computing.ch/pmone_webinare_300x200/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/pmone_webinare_300x200.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pmone_webinare_300x200" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/pmone_webinare_300x200.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/pmone_webinare_300x200.jpg?fit=300%2C200&amp;ssl=1" /></a></div><div id="themify-feature-posts-2" class="widget feature-posts"><h4 class="widgettitle">ICT-Spezialisten</h4><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/innovaphone/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-17157" alt="Innovaphone_Logo_300x125" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="media_image-9" class="widget widget_media_image"><a href="https://www.sealsystems.de/"><img width="300" height="250" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-18757  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?w=625&amp;ssl=1 625w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?resize=150%2C125&amp;ssl=1 150w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18757" data-permalink="https://www.professional-computing.ch/rectangle-banner-seal-systems/" data-orig-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=625%2C521&amp;ssl=1" data-orig-size="625,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rectangle Banner SEAL Systems" data-image-description="" data-medium-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=625%2C521&amp;ssl=1" /></a></div><div id="media_image-8" class="widget widget_media_image"><a href="http://www.elo.ch"><img width="300" height="125" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" class="image wp-image-18329  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18329" data-permalink="https://www.professional-computing.ch/elo-logo_300x125/" data-orig-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ELO-Logo_300x125" data-image-description="" data-medium-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-large-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" /></a></div><div id="media_image-10" class="widget widget_media_image"><a href="http://www.netfon-solutions.ch"><img width="300" height="250" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-18797  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18797" data-permalink="https://www.professional-computing.ch/banner/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" /></a></div><div id="themify-feature-posts-3" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/seal-systems-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2017/11/SealSystems_Logo-neu-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-18747" alt="SealSystems_Logo-neu" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/SealSystems_Logo-neu.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/SealSystems_Logo-neu.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li><a href="https://www.professional-computing.ch/levantis-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/Logo-Levantis_Web-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14042" alt="Logo-Levantis_Web" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/Logo-Levantis_Web.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/Logo-Levantis_Web.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-4" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/cta-energy-systems-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-13999" alt="CTA_ES_Logo_web" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-5" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/netfon-solutions-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2017/11/logo_man_8_300x125-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-18788" alt="logo_man_8_300x125" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/logo_man_8_300x125.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/logo_man_8_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li><a href="https://www.professional-computing.ch/oki-systems-schweiz/"><img src="https://www.professional-computing.ch/wp-content/uploads/2017/09/oki-logo_300x125-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-18365" alt="oki-logo_300x125" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/oki-logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/oki-logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-6" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/interxion-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/Interxion_Logo_web-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14048" alt="Interxion_Logo_web" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/Interxion_Logo_web.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/Interxion_Logo_web.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-7" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/hsr-hochschule-fuer-technik-rapperswil/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/HSR_Logo_farbig_Web_300px-300x125.gif" width="300" height="125" class="post-img wp-post-image wp-image-14057" alt="HSR_Logo_farbig_Web_300px" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/HSR_Logo_farbig_Web_300px.gif?resize=300%2C125&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/HSR_Logo_farbig_Web_300px.gif?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-8" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/reichle-de-massari-schweiz-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/rdm_Logo-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14061" alt="rdm_Logo" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/rdm_Logo.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/rdm_Logo.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li><a href="https://www.professional-computing.ch/green-ch/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/greenLogo1-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14052" alt="greenLogo1" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/greenLogo1.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/greenLogo1.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="media_image-5" class="widget widget_media_image"><h4 class="widgettitle">Druckpartner</h4><a href="http://www.saxoprint.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" class="image wp-image-18326  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18326" data-permalink="https://www.professional-computing.ch/sxp-logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sxp-logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.imsag.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" class="image wp-image-18327  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18327" data-permalink="https://www.professional-computing.ch/imsag_logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imsag_logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" /></a></div>
            <div class="clearfix">

                    <div class="secondary">
                                                </div>

                    <div class="secondary last">
                                                </div>

            </div>

            
            
    </aside>
    <!-- /#sidebar -->

    
</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Nach oben</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div id="text-11" class="widget widget_text"><h4 class="widgettitle">Aktuelle Ausgabe</h4>			<div class="textwidget"><p><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/01_Titelseite_317_SAK-150x212.jpg?resize=150%2C212" data-recalc-dims="1" /><br />
<a href="http://issuu.com/utkmedia/docs/01-40_pc317-kontrolle?e=1307954/51612102" target="_blank" rel="noopener"> Zur Ausgabe </a><br />
<a href="http://www.professional-computing.ch/magazin/"> Zu weiteren Ausgaben </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-12" class="widget widget_text"><h4 class="widgettitle">Businesssolution</h4>			<div class="textwidget"><p><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/businesssolution_2017-150x106-3.jpg?w=1165" data-recalc-dims="1"><br />
<a href="http://issuu.com/utkmedia/docs/businesssolution_2016?e=1307954/34242952"> Zur Ausgabe </a><br />
<a href="http://www.itbusinessolution.ch"> Zur Homepage </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-13" class="widget widget_text"><h4 class="widgettitle">Daten+Kabel 2016/17</h4>			<div class="textwidget"><p><img src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/06/DatenKabel_2016-17-klein.jpg?w=1165" data-recalc-dims="1"><br />
<a href="http://issuu.com/utkmedia/docs/datenkabel_2016-17?e=1307954/36470390"> Zur Ausgabe </a><br />
<a href="http://www.datenundkabel.ch"> Zur Homepage </a></p>
</div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="themify-social-links-3" class="widget themify-social-links"><strong class="widgettitle">Folgen Sie uns</strong><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-large">
								<a href="https://twitter.com/ProfessionalCom" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-large">
								<a href="https://www.facebook.com/professionalcomputingonline" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
				<ul id="footer-nav" class="footer-nav menu-name-fussmenu"><li id="menu-item-16462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16462"><a href="https://www.professional-computing.ch/impressum/">Impressum</a></li>
<li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
</ul>			</div>
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="https://www.professional-computing.ch">Professional Computing</a> 2017</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.professional-computing.ch\/information-builders-verbessert-bedienung-bei-neuer-webfocus-version\/"},"headline":"Information Builders verbessert Bedienung bei neuer WebFOCUS-Version","datePublished":"2017-12-01T07:58:29+00:00","dateModified":"2017-12-01T07:58:29+00:00","author":{"@type":"Person","name":"J\u00f6rg Schelling"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"Erweiterungen und Verbesserungen in der neuen Version der BI-Plattform WebFOCUS von Information Builders vereinfachen die Erstellung und Nutzung von Datenanalysen f\u00fcr alle Benutzergruppen. Information Builders, ein f\u00fchrender Anbieter von Business-Intelligence (BI)-, Analytics-, Datenintegrit\u00e4ts- und Datenqualit\u00e4tsl\u00f6sungen, stellt WebFOCUS 8.202 vor, die neue Version der preisgekr\u00f6nten BI- und Analytics-Plattform. Die aktuelle Version von WebFOCUS verbessert aufgrund von [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.professional-computing.ch\/wp-content\/uploads\/2016\/04\/shutterstock_369062246_dizain.jpg?fit=740%2C480&ssl=1","width":740,"height":480}}]</script><!-- /SCHEMA END --><!-- wp_footer -->
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>


<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.professional-computing.ch\/information-builders-verbessert-bedienung-bei-neuer-webfocus-version\/":18840};
	</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/vendor.17b09b6c.js?ver=3.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/public.8173fe64.js?ver=3.2.3'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.3.5","url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"https:\/\/www.professional-computing.ch\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":0,"themify.framework":0,"lightbox":0,"themify-builder-style":0},"js":{"backstretch.themify-version":0,"bigvideo":0,"themify.dropdown":0,"themify.mega-menu":0,"themify.builder.script":0,"themify.scroll-highlight":0,"themify-youtube-bg":0,"themify.parallaxit":0}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","version":"3.3.5","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/themify/js/main.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/jquery.isotope.min.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/scripts.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.3'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"1135d7390e","ajax_url":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/themify.script.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5.1'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5.1'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'138410669',post:'18840',tz:'1',srv:'www.professional-computing.ch'} ]);
	_stq.push([ 'clickTrackerInit', '138410669', '18840' ]);
</script>

</body>
</html>