
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<title>ELECTRO-TEC 2018: Chancen und Herausforderungen für die Elektrobranche aufgezeigt &#8211; Professional Computing</title>
<meta property="og:title" content="ELECTRO-TEC 2018: Chancen und Herausforderungen für die Elektrobranche aufgezeigt"/>
<meta property="og:description" content="Der digitale Wandel bietet der Elektrobranche nicht nur zahlreiche Chancen, er stellt sie auch vor grosse Herausforderungen. Treiber dieser Entwicklung sind die"/>
<meta property="og:url" content="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/"/>
<meta property="og:image" content="http://www.professional-computing.ch/wp-content/uploads/2018/05/26521651813_9db3cfcdba_z.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="ELECTRO-TEC 2018: Chancen und Herausforderungen für die Elektrobranche aufgezeigt"/>
<meta property="twitter:description" content="Der digitale Wandel bietet der Elektrobranche nicht nur zahlreiche Chancen, er stellt sie auch vor grosse Herausforderungen. Treiber dieser Entwicklung sind die"/>
<meta property="twitter:image" content="http://www.professional-computing.ch/wp-content/uploads/2018/05/26521651813_9db3cfcdba_z.jpg"/>
<meta name="author" content="Jörg Schelling"/>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="https://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="https://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="https://www.professional-computing.ch/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76518639-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-76518639-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='themify-common-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/themify/css/themify.common.css?ver=4.9.6' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='chosen-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.17' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-applications/assets/css/frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='embeddable-job-widget-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-embeddable-job-widget/assets/css/frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-resume-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-resumes/assets/css/frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.professional-computing.ch/wp-content/plugins/newsletter/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/style.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/media-queries.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://www.professional-computing.ch/wp-content/uploads/themify-customizer.css?ver=18.01.05.14.00.23' type='text/css' media='all' />
<link rel='stylesheet' id='builder-slider-pro-css'  href='https://www.professional-computing.ch/wp-content/plugins/builder-slider-pro/assets/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300&#038;subset=latin&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.professional-computing.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.professional-computing.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.29'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"0","reloadOnConfirm":"0","trackerInitMoment":"on_load","gaTagNumber":"UA-76518639-1","cache":"","declineTargetUrl":"","declineNoCookie":"0","commentsCb":"1","cf7AccReplace":"0","cf7AccText":"Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k\u00f6nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=1.5.0'></script>
<link rel='https://api.w.org/' href='https://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neuer Edge Data Center Konfigurator von Rittal' href='https://www.professional-computing.ch/neuer-edge-data-center-konfigurator-von-rittal/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/" />
<link rel='shortlink' href='https://wp.me/p9mKW9-5fG' />
<link rel="alternate" type="application/json+oembed" href="https://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professional-computing.ch%2Felectro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professional-computing.ch%2Felectro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="https://www.professional-computing.ch/wp-json/tribe/events/v1/" /><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.professional-computing.ch';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>



	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
                <script>
                // cookie dismissed, disable analtics
            	window['ga-disable-UA-76518639-1'] = true;
            </script>

            <!-- Google Analytics -->
            <script>
                        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
                        ga('create', 'UA-76518639-1', 'auto');
                        ga('set', 'anonymizeIp', true);
                        ga('send', 'pageview');
                        </script>
            <script async src='https://www.google-analytics.com/analytics.js'></script>
            <!-- End Google Analytics -->


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ELECTRO-TEC 2018: Chancen und Herausforderungen für die Elektrobranche aufgezeigt" />
<meta property="og:url" content="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/" />
<meta property="og:description" content="Der digitale Wandel bietet der Elektrobranche nicht nur zahlreiche Chancen, er stellt sie auch vor grosse Herausforderungen. Treiber dieser Entwicklung sind die neuen Technologien und auch die Wüns…" />
<meta property="article:published_time" content="2018-05-30T07:21:19+00:00" />
<meta property="article:modified_time" content="2018-05-30T07:21:19+00:00" />
<meta property="og:site_name" content="Professional Computing" />
<meta property="og:image" content="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521651813_9db3cfcdba_z.jpg?fit=640%2C427&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:locale" content="de_DE" />

<!-- End Jetpack Open Graph Tags -->
<meta name="twitter:widgets:link-color" content="#2e8fd1"><meta name="twitter:widgets:border-color" content="#2e8fd1"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="ELECTRO-TEC 2018: Chancen und Herausforderungen für die Elektrobranche aufgezeigt"><meta name="twitter:site" content="@ProfessionalCom"><meta name="twitter:description" content="Der digitale Wandel bietet der Elektrobranche nicht nur zahlreiche Chancen, er stellt sie auch vor grosse Herausforderungen. Treiber dieser Entwicklung sind die neuen Technologien und auch die Wünsche der Bauherren und Anwender. Unter dem Fokusthema „Connected World“ veranschaulichten die über 80 Aussteller am 23. und 24. Mai in der Bernexpo, wo und wie Digitalisierung und&hellip;"><meta name="twitter:image" content="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521651813_9db3cfcdba_z.jpg?fit=640%2C427&amp;ssl=1">
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.professional-computing.ch/rsslatest.xml" /></head>

<body class="post-template-default single single-post postid-20192 single-format-standard tribe-no-js themify-fw-3-5-8 magazine-1-8-7 skin-default not-ie default_width sidebar1 no-home no-touch themify_lightboxed_images themify-magazine builder-parallax-scrolling-active">
<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav menu-name-professional-computing"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415"><a href="https://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="https://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="https://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="https://www.professional-computing.ch/category/firmenprofile/f-datenarchivierung/">Datenarchivierung</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18371"><a href="https://www.professional-computing.ch/category/firmenprofile/drucker/">Drucker</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="https://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431"><a href="https://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428"><a href="https://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk und Verkabelung</a></li>
	<li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="https://www.professional-computing.ch/category/firmenprofile/f-cloud-dienstleistungen/">Cloud-Dienstleistungen</a></li>
	<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://www.professional-computing.ch/category/firmenprofile/f-outsourcing/">Outsourcing &#8211; Hosting &#8211; Co-Location</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422"><a href="https://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427"><a href="https://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="https://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung und Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="https://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="https://www.professional-computing.ch/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.professional-computing.ch/?page_id=76">Impressum old</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-532"><a href="https://www.professional-computing.ch/medienarchiv/">Mediendaten 2018</a>
<ul class="sub-menu">
	<li id="menu-item-19919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19919"><a href="https://www.professional-computing.ch/onlinewerbung-anfragen/">Mediendaten für Online-Ausgabe</a></li>
</ul>
</li>
</ul>					</nav>
									
				<div class="social-widget">
					
											<div class="rss">
							<a href="http://feeds.feedburner.com/ProfessionalComputing" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="https://www.professional-computing.ch/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Suche
" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="https://www.professional-computing.ch" title="Professional Computing"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/11/Logo_PC-2017.png" alt="Professional Computing" title="Professional Computing" /></a></div>				<div id="site-description" class="site-description"><span>Das Schweizer Fachmagazin für ICT im Business</span></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-menu2016"><li id='menu-item-13650' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="2827" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/">IT &#038; Business</a> 
<ul class="sub-menu">
<li id='menu-item-13669' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2838" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> </li>
<li id='menu-item-13668' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2830" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/mobile/">Mobile</a> </li>
<li id='menu-item-13665' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2828" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a> </li>
<li id='menu-item-13667' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="4" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a> </li>
<li id='menu-item-13666' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2829" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a> </li>
</ul>
</li>
<li id='menu-item-13670' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="5" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/">Datacenter</a> 
<ul class="sub-menu">
<li id='menu-item-13671' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2843" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a> </li>
<li id='menu-item-13672' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2845" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a> </li>
<li id='menu-item-13674' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2844" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a> </li>
<li id='menu-item-13675' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2842" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a> </li>
</ul>
</li>
<li id='menu-item-13651' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="6" data-tax="category"><a  href="https://www.professional-computing.ch/category/cloud-computing/">Cloud</a> </li>
<li id='menu-item-13664' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="8" data-tax="category"><a  href="https://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a> </li>
<li id='menu-item-13654' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="9" data-tax="category"><a  href="https://www.professional-computing.ch/category/job-karriere/">Karriere</a> </li>
</ul>				<!-- /#main-nav -->
			</nav>

			
		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
			</div>
	<!--/header widget -->

	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			
			

<article id="post-20192" class="post clearfix cat-2 post-20192 type-post status-publish format-standard has-post-thumbnail hentry category-ict-focus has-post-title has-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
	
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="https://www.professional-computing.ch/category/ict-focus/" rel="category tag">ICT-Focus</a></span>
							</p>
		
					 <h1 class="post-title entry-title"><a href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/">ELECTRO-TEC 2018: Chancen und Herausforderungen für die Elektrobranche aufgezeigt</a> </h1>		
					<p class="post-meta entry-meta">

									
					
									
									 <time datetime="2018-05-30" class="post-date entry-date updated">30. Mai 2018</time>
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
			<p><em>Der digitale Wandel bietet der Elektrobranche nicht nur zahlreiche Chancen, er stellt sie auch vor grosse Herausforderungen. Treiber dieser Entwicklung sind die neuen Technologien und auch die Wünsche der Bauherren und Anwender. Unter dem Fokusthema „Connected World“ veranschaulichten die über 80 Aussteller am 23. und 24. Mai in der Bernexpo, wo und wie Digitalisierung und Vernetzung neue Massstäbe setzen. Mit mehr als 2000 Fachbesuchern wurden die Erwartungen der Veranstalterin klar übertroffen.</em></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1165" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/www.professional-computing.ch\/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt\/&quot;,&quot;likes_blog_id&quot;:138410669}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1165px; height: 506px;" data-original-width="1165" data-original-height="506" > <div class="gallery-group images-1" style="width: 777px; height: 506px;" data-original-width="777" data-original-height="506" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/26521647243_08b11f95f7_k/" border="0" itemprop="url"> <meta itemprop="width" content="773"> <meta itemprop="height" content="502"> <img data-attachment-id="20193" data-orig-file="https://www.professional-computing.ch/wp-content/uploads/2018/05/26521647243_08b11f95f7_k.jpg" data-orig-size="740,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="26521647243_08b11f95f7_k" data-image-description="" data-medium-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521647243_08b11f95f7_k.jpg?fit=300%2C195&#038;ssl=1" data-large-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521647243_08b11f95f7_k.jpg?fit=740%2C480&#038;ssl=1" src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521647243_08b11f95f7_k.jpg?w=773&#038;h=502&#038;ssl=1" width="773" height="502" data-original-width="773" data-original-height="502" itemprop="http://schema.org/image" title="26521647243_08b11f95f7_k" alt="26521647243_08b11f95f7_k" style="width: 773px; height: 502px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 388px; height: 506px;" data-original-width="388" data-original-height="506" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/26521648163_cacab5b62d_k/" border="0" itemprop="url"> <meta itemprop="width" content="384"> <meta itemprop="height" content="249"> <img data-attachment-id="20194" data-orig-file="https://www.professional-computing.ch/wp-content/uploads/2018/05/26521648163_cacab5b62d_k.jpg" data-orig-size="740,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="26521648163_cacab5b62d_k" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521648163_cacab5b62d_k.jpg?fit=300%2C195&#038;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521648163_cacab5b62d_k.jpg?fit=740%2C480&#038;ssl=1" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521648163_cacab5b62d_k.jpg?w=384&#038;h=249&#038;ssl=1" width="384" height="249" data-original-width="384" data-original-height="249" itemprop="http://schema.org/image" title="26521648163_cacab5b62d_k" alt="26521648163_cacab5b62d_k" style="width: 384px; height: 249px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/26521648683_41be428c80_k/" border="0" itemprop="url"> <meta itemprop="width" content="384"> <meta itemprop="height" content="249"> <img data-attachment-id="20195" data-orig-file="https://www.professional-computing.ch/wp-content/uploads/2018/05/26521648683_41be428c80_k.jpg" data-orig-size="740,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="26521648683_41be428c80_k" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521648683_41be428c80_k.jpg?fit=300%2C195&#038;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521648683_41be428c80_k.jpg?fit=740%2C480&#038;ssl=1" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521648683_41be428c80_k.jpg?w=384&#038;h=249&#038;ssl=1" width="384" height="249" data-original-width="384" data-original-height="249" itemprop="http://schema.org/image" title="26521648683_41be428c80_k" alt="26521648683_41be428c80_k" style="width: 384px; height: 249px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1165px; height: 192px;" data-original-width="1165" data-original-height="192" > <div class="gallery-group images-1" style="width: 293px; height: 192px;" data-original-width="293" data-original-height="192" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/26521649073_a8e7c61665_k/" border="0" itemprop="url"> <meta itemprop="width" content="289"> <meta itemprop="height" content="188"> <img data-attachment-id="20196" data-orig-file="https://www.professional-computing.ch/wp-content/uploads/2018/05/26521649073_a8e7c61665_k.jpg" data-orig-size="740,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="26521649073_a8e7c61665_k" data-image-description="" data-medium-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521649073_a8e7c61665_k.jpg?fit=300%2C195&#038;ssl=1" data-large-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521649073_a8e7c61665_k.jpg?fit=740%2C480&#038;ssl=1" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521649073_a8e7c61665_k.jpg?w=289&#038;h=188&#038;ssl=1" width="289" height="188" data-original-width="289" data-original-height="188" itemprop="http://schema.org/image" title="26521649073_a8e7c61665_k" alt="26521649073_a8e7c61665_k" style="width: 289px; height: 188px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 293px; height: 192px;" data-original-width="293" data-original-height="192" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/26521649613_8b295dced8_k/" border="0" itemprop="url"> <meta itemprop="width" content="289"> <meta itemprop="height" content="188"> <img data-attachment-id="20197" data-orig-file="https://www.professional-computing.ch/wp-content/uploads/2018/05/26521649613_8b295dced8_k.jpg" data-orig-size="740,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="26521649613_8b295dced8_k" data-image-description="" data-medium-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521649613_8b295dced8_k.jpg?fit=300%2C195&#038;ssl=1" data-large-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521649613_8b295dced8_k.jpg?fit=740%2C480&#038;ssl=1" src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521649613_8b295dced8_k.jpg?w=289&#038;h=188&#038;ssl=1" width="289" height="188" data-original-width="289" data-original-height="188" itemprop="http://schema.org/image" title="26521649613_8b295dced8_k" alt="26521649613_8b295dced8_k" style="width: 289px; height: 188px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 294px; height: 192px;" data-original-width="294" data-original-height="192" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/26521650083_35481b3bb8_k/" border="0" itemprop="url"> <meta itemprop="width" content="290"> <meta itemprop="height" content="188"> <img data-attachment-id="20198" data-orig-file="https://www.professional-computing.ch/wp-content/uploads/2018/05/26521650083_35481b3bb8_k.jpg" data-orig-size="740,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="26521650083_35481b3bb8_k" data-image-description="" data-medium-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521650083_35481b3bb8_k.jpg?fit=300%2C195&#038;ssl=1" data-large-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521650083_35481b3bb8_k.jpg?fit=740%2C480&#038;ssl=1" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521650083_35481b3bb8_k.jpg?w=290&#038;h=188&#038;ssl=1" width="290" height="188" data-original-width="290" data-original-height="188" itemprop="http://schema.org/image" title="26521650083_35481b3bb8_k" alt="26521650083_35481b3bb8_k" style="width: 290px; height: 188px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 285px; height: 192px;" data-original-width="285" data-original-height="192" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/26521651813_9db3cfcdba_z/" border="0" itemprop="url"> <meta itemprop="width" content="281"> <meta itemprop="height" content="188"> <img data-attachment-id="20199" data-orig-file="https://www.professional-computing.ch/wp-content/uploads/2018/05/26521651813_9db3cfcdba_z.jpg" data-orig-size="640,427" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26521651813_9db3cfcdba_z" data-image-description="" data-medium-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521651813_9db3cfcdba_z.jpg?fit=300%2C200&#038;ssl=1" data-large-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521651813_9db3cfcdba_z.jpg?fit=640%2C427&#038;ssl=1" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/26521651813_9db3cfcdba_z.jpg?w=281&#038;h=188&#038;ssl=1" width="281" height="188" data-original-width="281" data-original-height="188" itemprop="http://schema.org/image" title="26521651813_9db3cfcdba_z" alt="26521651813_9db3cfcdba_z" style="width: 281px; height: 188px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Mit «Connected World» stand die ELECTRO-TEC neu erstmals unter einem Fokusthema. Der Rundgang durch die Ausstellung und der Besuch der Fachseminare zeigte: Digitalisierung und Vernetzung versprechen Effizienzgewinne, Kosteneinsparungen und Mehrnutzen. Erwartet wird mehr Wohlbefinden, Komfort, Bedienerfreundlichkeit, Sicherheit, Kontrolle und Freiheit. Um diesen Erwartungen gerecht zu werden, müssen sich Fachleute permanent mit dieser Fülle von Ansprüchen und mit den unterschied­lichen Herstellerangeboten auseinandersetzen. Auf 5000 m<sup>2</sup> Ausstellungsfläche boten die 80 Aussteller und die Fachseminare Inspiration und Denkanstösse, um sich in der sich rasch ändernden, immer stärker digitalisierten und vernetzten Elektrobranche, Berufs- und Arbeitswelt zu orientieren.</p>
<p>Einen vertieften Wissenstransfer boten an beiden Tagen die neun 30-Minuten-Fachseminare zu aktuellen Trends, Entwicklungen und Lösungen. Diese waren stark besucht und wurden aufgrund der grossen Nachfrage teilweise doppelt durchgeführt. Auf starkes Interesse stiessen Themen wie „Connected House“, „Internet of Things IoT“, „Intelligentes Licht“ und „Gebäude, die mitdenken“. In Kombination mit dem Ausstellungsbesuch nutzen auch mehrere Berufsschulklassen aus der Deutschschweiz und der Romandie das Seminarangebot für eine willkommene Horizonterweiterung. Am zweiten Ausstellungstag wurden vier Fachseminare auch in französischer Sprache angeboten und rege besucht. Damit schaffte die ELECTRO-TEC wie in den Vorjahren erfolgreich den Brückenschlag in die Romandie.</p>
<p>Gemäss Erich Kähr, Direktor Schweizerische Elektro-Einkaufs-Vereinigung eev Genossenschaft, hat sich aus Sicht des Veranstalters die Fokussierung auf ein Schwerpunktthema und auf den Messestandort Bern gelohnt. Erste Rückmeldungen der Aussteller zeigen: Die Aussteller sind mit der Frequenz, dem regionalen und fachlichen Besuchermix und dem Know-how-Austausch auf hohem Niveau der Fachbesucher sehr zufrieden. Mit dem klaren Profil „Nationale Fach- und Messetage für die Elektrobranche“ soll auch die neunte ELECTRO-TEC im Mai 2020 als Branchentreff einen festen Platz in der Agenda der schweize­rischen Elektroinstallateure sowie der Fachspezialisten und Planer einnehmen. Zur stetigen Weiterentwicklung wird die eev als Veranstalterin weiterhin grossen Wert auf eine gute Zusammenarbeit mit starken Leadingpartnern aus der Industrie legen.</p>
<div id="themify_builder_content-20192" data-postid="20192" class="themify_builder_content themify_builder_content-20192 themify_builder">

    </div>
<!-- /themify_builder_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20192" class="share-twitter sd-button share-icon no-text" href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20192" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.professional-computing.ch/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138410669-20192-5b0e8dd6d242d' data-src='https://widgets.wp.com/likes/#blog_id=138410669&amp;post_id=20192&amp;origin=www.professional-computing.ch&amp;obj_id=138410669-20192-5b0e8dd6d242d' data-name='like-post-frame-138410669-20192-5b0e8dd6d242d'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
								<div class="related-posts">
		<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.professional-computing.ch/rm-uebernimmt-tschechische-transportkabel-dixi-a-s/">
									<img src="https://www.professional-computing.ch/wp-content/uploads/2018/05/rdm-Cable_high-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-20149" alt="rdm-Cable_high" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/rdm-Cable_high.jpg?resize=65%2C65&amp;ssl=1 65w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/rdm-Cable_high.jpg?zoom=2&amp;resize=65%2C65 130w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/rdm-Cable_high.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.professional-computing.ch/rm-uebernimmt-tschechische-transportkabel-dixi-a-s/" title="R&#038;M übernimmt tschechische Transportkabel – DIXI a.s.">R&#038;M übernimmt tschechische Transportkabel – DIXI a.s.</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.professional-computing.ch/iman-moheb-ist-neuer-senior-account-executive-der-software-ag-schweiz/">
									<img src="https://www.professional-computing.ch/wp-content/uploads/2018/05/Iman-Moheb_Software-AG-65x65.jpeg" width="65" height="65" class=" wp-post-image wp-image-20118" alt="Iman Moheb_Software AG" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/Iman-Moheb_Software-AG.jpeg?resize=65%2C65&amp;ssl=1 65w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/Iman-Moheb_Software-AG.jpeg?zoom=2&amp;resize=65%2C65 130w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/Iman-Moheb_Software-AG.jpeg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.professional-computing.ch/iman-moheb-ist-neuer-senior-account-executive-der-software-ag-schweiz/" title="Iman Moheb ist neuer Senior Account Executive der Software AG Schweiz">Iman Moheb ist neuer Senior Account Executive der Software AG Schweiz</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.professional-computing.ch/informatikstudenten-spueren-am-sicherheitsluecken-auf/">
									<img src="https://www.professional-computing.ch/wp-content/uploads/2016/04/nnt_digital_auge_01-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-5778" alt="nnt_digital_auge_01" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/04/nnt_digital_auge_01.jpg?resize=65%2C65&amp;ssl=1 65w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/04/nnt_digital_auge_01.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/04/nnt_digital_auge_01.jpg?zoom=2&amp;resize=65%2C65 130w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/04/nnt_digital_auge_01.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.professional-computing.ch/informatikstudenten-spueren-am-sicherheitsluecken-auf/" title="Informatikstudenten spüren am Sicherheitslücken auf">Informatikstudenten spüren am Sicherheitslücken auf</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
						</div>
	<!-- /.related -->
			
				<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="https://www.professional-computing.ch/neuer-edge-data-center-konfigurator-von-rittal/" rel="prev"><span class="arrow">&lsaquo;</span> Neuer Edge Data Center Konfigurator von Rittal</a></span>			</div>
	<!-- /post-nav -->

			
					</div>
		<!-- /content -->
		
	
	</div>
	<!-- /#contentwrap -->

	    
    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">

            
            <div class="widget profe-widget"><a data-bid="1" href="https://www.professional-computing.ch/linkout/19510" target="_blank"><img width="417" height="347" src='https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/NCO_Onlinebanner.jpg?fit=417%2C347&ssl=1' alt='' title='NCO_Onlinebanner'  /></a></div><div class="widget profe-widget"><h4 class="widgettitle">Medienpartnerschaften</h4><a data-bid="1" href="https://www.professional-computing.ch/linkout/20184" target="_blank"><img width="300" height="250" src='https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/DE_MediumRectangle_300x250px_N_18-e1527501446543.png?fit=300%2C250&ssl=1' alt='' title='DE_MediumRectangle_300x250px_N_18'  /></a></div><div id="text-21" class="widget widget_text"><h4 class="widgettitle">Rechenzentrum Ostschweiz</h4>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/206583519" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p></div>
		</div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-19891 tribe-clearfix tribe-events-category-event tribe-events-venue-19894">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/informatiktage-2018-bei-digicomp/" rel="bookmark">Informatiktage 2018 bei Digicomp</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Juni 1</span> - <span class="tribe-event-date-end">Juni 2</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16618 tribe-clearfix tribe-events-category-messe tribe-events-venue-16623 tribe-events-organizer-16624">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/cebit-2017/" rel="bookmark">Cebit 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Juni 11</span> - <span class="tribe-event-date-end">Juni 15</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-19961 tribe-clearfix tribe-events-category-roadshows tribe-events-venue-14242 tribe-events-organizer-19960">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/axis-roadshow-2018-lausanne/" rel="bookmark">Axis Roadshow 2018 Lausanne</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Juni 12 @ 9:00</span> - <span class="tribe-event-time">17:30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-19955 tribe-clearfix tribe-events-category-roadshows tribe-events-venue-19959 tribe-events-organizer-19960">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/axis-roadshow-2018/" rel="bookmark">Axis Roadshow 2018 Zürich</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Juni 14 @ 9:00</span> - <span class="tribe-event-time">17:30</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.professional-computing.ch/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Informatiktage 2018 bei Digicomp","description":"&lt;p&gt;Wo stehen Sie und Ihr Unternehmen im digitalen Wandel? Wir sind \u00fcberzeugt: Zentral f\u00fcr die Gestaltung des Wandels sind die digitalen Kompetenzen der Mitarbeitenden. Denn es sind Menschen, die Unternehmen heute und in Zukunft gemeinsam erfolgreich machen. Am\u00a01. &amp; 2. Juni 2018\u00a0finden im Grossraum Z\u00fcrich\u00a0die zweiten Informatiktage statt. An diesen beiden Tagen geben rund 50 [&hellip;]&lt;/p&gt;\\n","url":"https://www.professional-computing.ch/event/informatiktage-2018-bei-digicomp/","startDate":"2018-06-01T00:00:00+02:00","endDate":"2018-06-02T23:59:59+02:00","location":{"@type":"Place","name":"Digicomp Academy AG","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Limmatstrasse 50","addressLocality":"Z\u00fcrich","addressRegion":"Z\u00fcrich","postalCode":"8005","addressCountry":"Schweiz"},"telephone":"+41 44 447 21 21","sameAs":"https://www.digicomp.ch/standorte/zuerich"}},{"@context":"http://schema.org","@type":"Event","name":"Cebit 2018","description":"&lt;p&gt;Europas Business-Festival f\u00fcr Innovation und Digitalisierung Themen: d!conomy: Business to Business neu inszeniert d!tec:\u00a0Disruptive Gesch\u00e4ftsmodelle und Startups d!talk:\u00a0Vor- und Querdenker der Digitalisierung d!campus:\u00a0Erlebnis und Emotion unter freiem Himmel&lt;/p&gt;\\n","url":"https://www.professional-computing.ch/event/cebit-2017/","startDate":"2018-06-11T00:00:00+02:00","endDate":"2018-06-15T23:59:59+02:00","location":{"@type":"Place","name":"Hannover Messe","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Hermesallee","addressLocality":"Hannover","addressRegion":"Hannover","postalCode":"30521","addressCountry":"Deutschland"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Deutsche Messe AG","description":"","url":false,"telephone":"","email":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Axis Roadshow 2018 Lausanne","description":"&lt;p&gt;Welcome to a smarter, safer World!\u00a0Letztes Jahr sind wir in Richtung Zukunft abgebogen. Doch wohin ist die Reise gegangen, wo stehen wir heute? Das und vieles mehr m\u00f6chten wir Ihnen erz\u00e4hlen. Denn bei uns hat sich viel getan! Wir haben unser gesamtes Angebot noch intelligenter und nachhaltiger gemacht.\u00a0Future Technology, Smart Home, Integrierte L\u00f6sungen, Qualit\u00e4t, Cybersecurity, [&hellip;]&lt;/p&gt;\\n","url":"https://www.professional-computing.ch/event/axis-roadshow-2018-lausanne/","startDate":"2018-06-12T09:00:00+02:00","endDate":"2018-06-12T17:30:00+02:00","location":{"@type":"Place","name":"Hotel Hilton Zurich Airport","description":"","url":false,"address":{"@type":"PostalAddress","addressRegion":"Z\u00fcrich","addressCountry":"Schweiz"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Axis Communications GmbH","description":"","url":false,"telephone":"","email":"&#109;&#105;c&#104;a&#101;&#108;&#46;&#108;ang&#64;&#97;xi&#115;.com","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Axis Roadshow 2018 Z\u00fcrich","description":"&lt;p&gt;Welcome to a smarter, safer World!\u00a0Letztes Jahr sind wir in Richtung Zukunft abgebogen. Doch wohin ist die Reise gegangen, wo stehen wir heute? Das und vieles mehr m\u00f6chten wir Ihnen erz\u00e4hlen. Denn bei uns hat sich viel getan! Wir haben unser gesamtes Angebot noch intelligenter und nachhaltiger gemacht.\u00a0Future Technology, Smart Home, Integrierte L\u00f6sungen, Qualit\u00e4t, Cybersecurity, [&hellip;]&lt;/p&gt;\\n","url":"https://www.professional-computing.ch/event/axis-roadshow-2018/","startDate":"2018-06-14T09:00:00+02:00","endDate":"2018-06-14T17:30:00+02:00","location":{"@type":"Place","name":"Hilton Z\u00fcrich Airport","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Hohenb\u00fchlstrasse 10","addressLocality":"Opfikon","postalCode":"8152","addressCountry":"Schweiz"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Axis Communications GmbH","description":"","url":false,"telephone":"","email":"&#109;i&#99;&#104;&#97;el.&#108;&#97;&#110;g&#64;ax&#105;s.&#99;om","sameAs":""}}]
</script><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Aktuelle Ausgabe als E-Paper</h4><div class="textwidget custom-html-widget"><iframe style="width: 100%; height: 350px;" src="//e.issuu.com/embed.html#1307954/59253059" width="300" height="150" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div><div id="themify-feature-posts-9" class="widget feature-posts"><h4 class="widgettitle">Online Advertorials</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="https://www.professional-computing.ch/neuer-edge-data-center-konfigurator-von-rittal/"><img src="https://www.professional-computing.ch/wp-content/uploads/2018/05/rittal-Bild-1-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-20180" alt="rittal-Bild-1" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/rittal-Bild-1.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/rittal-Bild-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/rittal-Bild-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="https://www.professional-computing.ch/neuer-edge-data-center-konfigurator-von-rittal/" class="feature-posts-title">Neuer Edge Data Center Konfigurator von Rittal</a> <br /></li><li><a aria-hidden="true" href="https://www.professional-computing.ch/dsgvo-umsetzen-expertenrat-auf-der-focus-tour/"><img src="https://www.professional-computing.ch/wp-content/uploads/2018/04/baramundi-advertorial-mai18-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-19986" alt="baramundi-advertorial-mai18" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/baramundi-advertorial-mai18.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/baramundi-advertorial-mai18.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/baramundi-advertorial-mai18.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="https://www.professional-computing.ch/dsgvo-umsetzen-expertenrat-auf-der-focus-tour/" class="feature-posts-title">DSGVO umsetzen – Expertenrat auf der Focus Tour</a> <br /></li><li><a aria-hidden="true" href="https://www.professional-computing.ch/die-dsgvo-uhr-tickt/"><img src="https://www.professional-computing.ch/wp-content/uploads/2018/04/171221_FocusTour_2018_Banner_Contentseite_01-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-19886" alt="171221_FocusTour_2018_Banner_Contentseite_01" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/171221_FocusTour_2018_Banner_Contentseite_01.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/171221_FocusTour_2018_Banner_Contentseite_01.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/171221_FocusTour_2018_Banner_Contentseite_01.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="https://www.professional-computing.ch/die-dsgvo-uhr-tickt/" class="feature-posts-title">Die DSGVO-Uhr tickt</a> <br /></li><li><a aria-hidden="true" href="https://www.professional-computing.ch/mut-zur-luecke-kein-gutes-motto/"><img src="https://www.professional-computing.ch/wp-content/uploads/2018/03/Sicherheit-baramundi-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-19704" alt="Sicherheit-baramundi" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Sicherheit-baramundi.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Sicherheit-baramundi.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Sicherheit-baramundi.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="https://www.professional-computing.ch/mut-zur-luecke-kein-gutes-motto/" class="feature-posts-title">Mut zur Lücke? Kein gutes Motto.</a> <br /></li><li><a aria-hidden="true" href="https://www.professional-computing.ch/neues-erp-nutzen-sie-den-kuma-effekt/"><img src="https://www.professional-computing.ch/wp-content/uploads/2018/03/Motiv-KUMA-Effekt-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-19715" alt="Motiv-KUMA-Effekt" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Motiv-KUMA-Effekt.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Motiv-KUMA-Effekt.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Motiv-KUMA-Effekt.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="https://www.professional-computing.ch/neues-erp-nutzen-sie-den-kuma-effekt/" class="feature-posts-title">Neues ERP? Nutzen Sie den KUMA-Effekt!</a> <br /></li><li><a aria-hidden="true" href="https://www.professional-computing.ch/es-ist-5-vor-12-fuer-die-umsetzung-der-gdpr-vorgaben/"><img src="https://www.professional-computing.ch/wp-content/uploads/2017/12/Infoguard_Innovationday-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-18957" alt="Infoguard_Innovationday" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/Infoguard_Innovationday.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/Infoguard_Innovationday.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/Infoguard_Innovationday.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="https://www.professional-computing.ch/es-ist-5-vor-12-fuer-die-umsetzung-der-gdpr-vorgaben/" class="feature-posts-title">Es ist 5 vor 12 für die Umsetzung der GDPR-Vorgaben</a> <br /></li></ul></div>
            <div class="clearfix">

                    <div class="secondary">
                                                </div>

                    <div class="secondary last">
                                                </div>

            </div>

            
            
    </aside>
    <!-- /#sidebar -->

    
</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Nach oben</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h4 class="widgettitle">Newsletter anmelden</h4><div class="tnp tnp-widget"><form method="post" action="https://www.professional-computing.ch/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='3'>
<div class="tnp-field tnp-field-firstname"><label>Vorname</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-lastname"><label>Name</label><input class="tnp-lastname" type="text" name="ns" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.professional-computing.ch/datenschutz/">Mit der Anmeldung akzetieren Sie die Datenschutzerklärung der UTK media GmbH</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Anmelden">
</div>
</form>
</div>
</div>			</div>
								<div class="col3-1 ">
				<div id="text-12" class="widget widget_text"><h4 class="widgettitle">Businesssolution</h4>			<div class="textwidget"><p><a href="http://issuu.com/utkmedia/docs/businesssolution_2017?e=1307954/46453454" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/businesssolution_2017-150x106-3.jpg?w=1165" data-recalc-dims="1" /></a><br />
<a href="http://issuu.com/utkmedia/docs/businesssolution_2017?e=1307954/46453454" target="_blank" rel="noopener"> Zur Ausgabe </a><br />
<a href="http://www.businesssolution-schweiz.ch/" target="_blank" rel="noopener"> Zur Homepage </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="media_image-5" class="widget widget_media_image"><h4 class="widgettitle">Druckpartner</h4><a href="http://www.saxoprint.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" class="image wp-image-18326  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18326" data-permalink="https://www.professional-computing.ch/sxp-logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sxp-logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.imsag.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" class="image wp-image-18327  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18327" data-permalink="https://www.professional-computing.ch/imsag_logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imsag_logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" /></a></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="themify-social-links-3" class="widget themify-social-links"><strong class="widgettitle">Folgen Sie uns</strong><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-large">
								<a href="https://twitter.com/ProfessionalCom" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-large">
								<a href="https://www.facebook.com/professionalcomputingonline" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
				<ul id="footer-nav" class="footer-nav menu-name-fussmenu"><li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
<li id="menu-item-20129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20129"><a href="https://www.professional-computing.ch/impressum-2/">Impressum</a></li>
<li id="menu-item-20130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20130"><a href="https://www.professional-computing.ch/datenschutz/">Datenschutz</a></li>
<li id="menu-item-20132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20132"><a href="https://www.professional-computing.ch/datenauszug/">Datenauszug</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="https://www.professional-computing.ch/datenschutzeinstellungen-benutzer/">Datenschutzeinstellungen Benutzer</a></li>
<li id="menu-item-20131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20131"><a href="https://www.professional-computing.ch/lschanfrage/">Löschanfrage</a></li>
</ul>			</div>
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="https://www.professional-computing.ch">Professional Computing</a> 2018</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.professional-computing.ch\/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt\/"},"headline":"ELECTRO-TEC 2018: Chancen und Herausforderungen f\u00fcr die Elektrobranche aufgezeigt","datePublished":"2018-05-30T09:21:19+00:00","dateModified":"2018-05-30T09:21:19+00:00","author":{"@type":"Person","name":"J\u00f6rg Schelling"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"http:\/\/www.professional-computing.ch\/wp-content\/uploads\/2016\/03\/Logo_PC-2012_600x205.jpg","width":0,"height":0}},"description":"Der digitale Wandel bietet der Elektrobranche nicht nur zahlreiche Chancen, er stellt sie auch vor grosse Herausforderungen. Treiber dieser Entwicklung sind die neuen Technologien und auch die W\u00fcnsche der Bauherren und Anwender. Unter dem Fokusthema \u201eConnected World\u201c veranschaulichten die \u00fcber 80 Aussteller am 23. und 24. Mai in der Bernexpo, wo und wie Digitalisierung und [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.professional-computing.ch\/wp-content\/uploads\/2018\/05\/26521651813_9db3cfcdba_z.jpg?fit=640%2C427&ssl=1","width":640,"height":427}}]</script><!-- /SCHEMA END --><!-- wp_footer -->
<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.professional-computing.ch\/electro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt\/":20192};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.5.8","url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"https:\/\/www.professional-computing.ch\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":0,"themify.framework":0,"lightbox":0,"themify-builder-style":0},"js":{"backstretch.themify-version":0,"bigvideo":0,"themify.dropdown":0,"themify.mega-menu":0,"themify.builder.script":0,"themify.scroll-highlight":0,"themify-youtube-bg":0,"themify.parallaxit":0,"themify.ticks":0}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","version":"3.5.8","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","postID":20192}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/themify/js/main.js?ver=3.5.8'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.7'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"27d351f80f","ajax_url":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/themify.script.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","nonce":"2b44c5b72a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.professional-computing.ch\/wp-login.php?redirect_to=https%3A%2F%2Fwww.professional-computing.ch%2Felectro-tec-2018-chancen-und-herausforderungen-fuer-die-elektrobranche-aufgezeigt%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Du muss <a href=\"#\" class=\"jp-carousel-comment-login\">angemeldet<\/a> sein, um einen Kommentar zu ver\u00f6ffentlichen.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201822#ver=201822&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'138410669',post:'20192',tz:'2',srv:'www.professional-computing.ch'} ]);
	_stq.push([ 'clickTrackerInit', '138410669', '20192' ]);
</script>
        
         	
         
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333 !important; 
            	       color: #ffffff !important;
            	       height: auto !important;">
	<div class="cookie-notice-container">
            	
            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="https://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/images/cookie-icon.png"
				alt="DSGVO Logo" style="display:block !important;" /></a></span>            	
            		
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Auch auf dieser Seite werden Cookies verwendet. Wir k&ouml;nnen damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Das ist f&uuml;r uns wichtig, denn unser Angebot finanziert sich &uuml;ber Werbung. Indem Sie die Seite nutzen, stimmen Sie der Cookie-Nutzung zu.</span>
				
				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3; 
            	       color: #333333"
					>OK</a>
            				      
	                  					  
		  				<a
        			href="https://www.professional-computing.ch/datenschutz/"
        			id="cn-more-info"
        			target=""
        			class="cn-more-info button wp-default "
        			style="background-color: #F3F3F3; 
            	       color: #333333;"
        			>Erfahre mehr</a>
		              				      				       
            	 </div>
</div>




<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>