
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<title>Bechtle akquiriert Schweizer Acommit AG &#8211; Professional Computing</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="https://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="https://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="https://www.professional-computing.ch/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-98290502-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-98290502-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='themify-common-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/themify/css/themify.common.css?ver=4.9.1' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='themify-portfolio-posts-css'  href='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-font-icons-css-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/style.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://www.professional-computing.ch/wp-content/themes/magazine/media-queries.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://www.professional-computing.ch/wp-content/uploads/themify-customizer.css?ver=18.01.05.14.00.23' type='text/css' media='all' />
<link rel='stylesheet' id='builder-slider-pro-css'  href='https://www.professional-computing.ch/wp-content/plugins/builder-slider-pro/assets/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.professional-computing.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.professional-computing.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.19'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.3'></script>
<link rel='https://api.w.org/' href='https://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tobias Ackermann: neuer Country Manager der Sage Schweiz AG' href='https://www.professional-computing.ch/tobias-ackermann-neuer-country-manager-der-sage-schweiz-ag/' />
<link rel='next' title='Felix Platter-Spital in Basel nutzt Cisco-Netz der Zukunft' href='https://www.professional-computing.ch/felix-platter-spital-in-basel-nutzt-cisco-netz-der-zukunft/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.professional-computing.ch/bechtle-akquiriert-schweizer-acommit-ag/" />
<link rel='shortlink' href='https://wp.me/p9mKW9-4XM' />
<link rel="alternate" type="application/json+oembed" href="https://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professional-computing.ch%2Fbechtle-akquiriert-schweizer-acommit-ag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professional-computing.ch%2Fbechtle-akquiriert-schweizer-acommit-ag%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="https://www.professional-computing.ch/wp-json/tribe/events/v1/" /><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.professional-computing.ch';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>



	<script type="text/javascript" defer>
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Die Bechtle AG akquiriert mit der Acommit AG, Horgen, einen der führenden Schweizer Dienstleister für Software und IT-Infrastrukturlösungen. Das 1983 gegründete Unternehmen ist anerkannter Spezialist für ERP-Softwarelösungen auf Basis von Microsoft Dynamics/NAV und der Eigenentwicklung DIAS. Acommit beschäftigt 60 Mitarbeitende an den Standorten Horgen, Wallisellen, Lyss und Luzern und erzielte im zurückliegenden Geschäftsjahr einen Umsatz&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bechtle akquiriert Schweizer Acommit AG" />
<meta property="og:url" content="https://www.professional-computing.ch/bechtle-akquiriert-schweizer-acommit-ag/" />
<meta property="og:description" content="Die Bechtle AG akquiriert mit der Acommit AG, Horgen, einen der führenden Schweizer Dienstleister für Software und IT-Infrastrukturlösungen. Das 1983 gegründete Unternehmen ist anerkannter Speziali…" />
<meta property="article:published_time" content="2018-01-08T14:27:53+00:00" />
<meta property="article:modified_time" content="2018-01-08T14:27:53+00:00" />
<meta property="og:site_name" content="Professional Computing" />
<meta property="og:image" content="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Bechtle.jpg?fit=740%2C480&amp;ssl=1" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:widgets:link-color" content="#2e8fd1"><meta name="twitter:widgets:border-color" content="#2e8fd1"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Bechtle akquiriert Schweizer Acommit AG"><meta name="twitter:site" content="@ProfessionalCom"><meta name="twitter:description" content="Die Bechtle AG akquiriert mit der Acommit AG, Horgen, einen der führenden Schweizer Dienstleister für Software und IT-Infrastrukturlösungen. Das 1983 gegründete Unternehmen ist anerkannter Spezialist für ERP-Softwarelösungen auf Basis von Microsoft Dynamics/NAV und der Eigenentwicklung DIAS. Acommit beschäftigt 60 Mitarbeitende an den Standorten Horgen, Wallisellen, Lyss und Luzern und erzielte im zurückliegenden Geschäftsjahr einen Umsatz&hellip;"><meta name="twitter:image" content="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Bechtle.jpg?fit=740%2C480&amp;ssl=1">
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.professional-computing.ch/rsslatest.xml" /></head>

<body class="post-template-default single single-post postid-19082 single-format-standard tribe-no-js themify-fw-3-3-9 magazine-1-8-4 skin-default not-ie default_width sidebar1 no-home no-touch themify_lightboxed_images builder-parallax-scrolling-active">
<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav menu-name-professional-computing"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415"><a href="https://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="https://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="https://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="https://www.professional-computing.ch/category/firmenprofile/f-datenarchivierung/">Datenarchivierung</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18371"><a href="https://www.professional-computing.ch/category/firmenprofile/drucker/">Drucker</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="https://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431"><a href="https://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428"><a href="https://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk und Verkabelung</a></li>
	<li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="https://www.professional-computing.ch/category/firmenprofile/f-cloud-dienstleistungen/">Cloud-Dienstleistungen</a></li>
	<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://www.professional-computing.ch/category/firmenprofile/f-outsourcing/">Outsourcing &#8211; Hosting &#8211; Co-Location</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422"><a href="https://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427"><a href="https://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="https://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung und Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="https://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="https://www.professional-computing.ch/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.professional-computing.ch/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://www.professional-computing.ch/medienarchiv/">Mediendaten 2018</a></li>
</ul>					</nav>
									
				<div class="social-widget">
					
											<div class="rss">
							<a href="http://feeds.feedburner.com/ProfessionalComputing" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="https://www.professional-computing.ch/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Suche
" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="https://www.professional-computing.ch" title="Professional Computing"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/11/Logo_PC-2017.png" alt="Professional Computing" title="Professional Computing" /></a></div>				<div id="site-description" class="site-description"><span>Das Schweizer Fachmagazin für ICT im Business</span></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-menu2016"><li id='menu-item-13650' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="2827" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/">IT &#038; Business</a> 
<ul class="sub-menu">
<li id='menu-item-13669' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2838" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> </li>
<li id='menu-item-13668' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2830" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/mobile/">Mobile</a> </li>
<li id='menu-item-13665' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2828" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a> </li>
<li id='menu-item-13667' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="4" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a> </li>
<li id='menu-item-13666' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2829" data-tax="category"><a  href="https://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a> </li>
</ul>
</li>
<li id='menu-item-13670' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="5" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/">Datacenter</a> 
<ul class="sub-menu">
<li id='menu-item-13671' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2843" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a> </li>
<li id='menu-item-13672' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2845" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a> </li>
<li id='menu-item-13674' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2844" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a> </li>
<li id='menu-item-13675' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2842" data-tax="category"><a  href="https://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a> </li>
</ul>
</li>
<li id='menu-item-13651' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="6" data-tax="category"><a  href="https://www.professional-computing.ch/category/cloud-computing/">Cloud</a> </li>
<li id='menu-item-13664' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="8" data-tax="category"><a  href="https://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a> </li>
<li id='menu-item-13654' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="9" data-tax="category"><a  href="https://www.professional-computing.ch/category/job-karriere/">Karriere</a> </li>
</ul>				<!-- /#main-nav -->
			</nav>

			
		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
			</div>
	<!--/header widget -->

	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			
			

<article id="post-19082" class="post clearfix cat-2 post-19082 type-post status-publish format-standard has-post-thumbnail hentry category-ict-focus tag-bechtle has-post-title has-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
	
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="https://www.professional-computing.ch/category/ict-focus/" rel="category tag">ICT-Focus</a></span>
							</p>
		
					 <h1 class="post-title entry-title"><a href="https://www.professional-computing.ch/bechtle-akquiriert-schweizer-acommit-ag/">Bechtle akquiriert Schweizer Acommit AG</a> </h1>		
					<p class="post-meta entry-meta">

									
					
									
									 <time datetime="2018-01-08" class="post-date entry-date updated">8. Januar 2018</time>
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="https://www.professional-computing.ch/bechtle-akquiriert-schweizer-acommit-ag/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
			<div class="neo-margin--bottom-20 neo-richText">
<figure id="attachment_19083" style="max-width: 740px" class="wp-caption alignnone"><img data-attachment-id="19083" data-permalink="https://www.professional-computing.ch/bechtle-akquiriert-schweizer-acommit-ag/bechtle/" data-orig-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Bechtle.jpg?fit=740%2C480&amp;ssl=1" data-orig-size="740,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bechtle" data-image-description="" data-medium-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Bechtle.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Bechtle.jpg?fit=740%2C480&amp;ssl=1" class="size-full wp-image-19083" src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Bechtle.jpg?resize=740%2C480" alt="" width="740" height="480" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Bechtle.jpg?w=740&amp;ssl=1 740w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Bechtle.jpg?resize=150%2C97&amp;ssl=1 150w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Bechtle.jpg?resize=300%2C195&amp;ssl=1 300w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Andreas Staudigel, Bereichsvorstand Anwendungslösungen der Bechtle AG (li) und Robert Zanzerl, CEO, Acommit AG (re).</figcaption></figure>
<p class="leadin"><strong>Die Bechtle AG akquiriert mit der Acommit AG, Horgen, einen der führenden Schweizer Dienstleister für Software und IT-Infrastrukturlösungen. Das 1983 gegründete Unternehmen ist anerkannter Spezialist für ERP-Softwarelösungen auf Basis von Microsoft Dynamics/NAV und der Eigenentwicklung DIAS. Acommit beschäftigt 60 Mitarbeitende an den Standorten Horgen, Wallisellen, Lyss und Luzern und erzielte im zurückliegenden Geschäftsjahr einen Umsatz von rund 14 Millionen Schweizer Franken. Der IT-Dienstleister verfügt über eine breite Kundenbasis von mehr als 200 mittelständischen Schweizer Unternehmen. </strong><strong>Die bisherigen Eigentümer Martin Küng, Christoph Kleiner, Erich Wieser und Robert Zanzerl bleiben in unveränderter Führungsfunktion auch weiterhin im Unternehmen. Auch der Firmenname bleibt erhalten.</strong></p>
<p>„Mit Acommit konnten wir ein sehr gut aufgestelltes Unternehmen für Bechtle gewinnen. Wir freuen uns, dass uns ein exzellentes Spezialistenteam in dem zukunftsorientierten Bereich der Microsoft Dynamics-Softwarelösungen verstärkt“, sagt Andreas Staudigel, Bereichsvorstand Anwendungslösungen der Bechtle AG. Acommit erstellt im Schwerpunkt branchenspezifische ERP-Lösungen, insbesondere für Kunden aus den Branchen Handel/Retail, und konzentriert sich vor allem auf die Digitalisierung der Geschäftsprozesse.</p>
<p>Die Kunden von Acommit profitieren von dem noch breiteren IT-Lösungsspektrum, dem Cloud-Portfolio und dem herstellerübergreifenden Infrastrukturangebot der Bechtle Gruppe. „Unsere Kompetenzen fügen sich hervorragend in das Leistungsangebot von Bechtle ein. Mit dem Zusammenschluss stärken wir zugleich unsere eigene Marktposition und können unsere Kunden im Bereich Anwenderlösungen, Software Engineering und IT-Infrastruktur noch umfassender betreuen. Wir sind überzeugt, dass beide Unternehmen ausgezeichnet zueinanderpassen, einander bereichern und voneinander profitieren können“, sagt Robert Zanzerl, CEO, Acommit AG. Beide Partner haben Stillschweigen über den Kaufpreis vereinbart.</p>
</div>
<div id="themify_builder_content-19082" data-postid="19082" class="themify_builder_content themify_builder_content-19082 themify_builder">

    </div>
<!-- /themify_builder_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19082" class="share-twitter sd-button share-icon no-text" href="https://www.professional-computing.ch/bechtle-akquiriert-schweizer-acommit-ag/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19082" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.professional-computing.ch/bechtle-akquiriert-schweizer-acommit-ag/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138410669-19082-5a538ed97ccee' data-src='https://widgets.wp.com/likes/#blog_id=138410669&amp;post_id=19082&amp;origin=www.professional-computing.ch&amp;obj_id=138410669-19082-5a538ed97ccee' data-name='like-post-frame-138410669-19082-5a538ed97ccee'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
								<div class="related-posts">
		<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.professional-computing.ch/tobias-ackermann-neuer-country-manager-der-sage-schweiz-ag/">
									<img src="https://www.professional-computing.ch/wp-content/uploads/2018/01/Tobias_Ackermann_Sage_Switzerland-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-19079" alt="Tobias_Ackermann_Sage_Switzerland" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Tobias_Ackermann_Sage_Switzerland.jpg?resize=65%2C65&amp;ssl=1 65w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Tobias_Ackermann_Sage_Switzerland.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Tobias_Ackermann_Sage_Switzerland.jpg?zoom=2&amp;resize=65%2C65 130w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/Tobias_Ackermann_Sage_Switzerland.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.professional-computing.ch/tobias-ackermann-neuer-country-manager-der-sage-schweiz-ag/" title="Tobias Ackermann: neuer Country Manager der Sage Schweiz AG">Tobias Ackermann: neuer Country Manager der Sage Schweiz AG</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.professional-computing.ch/softec-erreicht-hoechsten-hpe-aruba-partnerstatus/">
									<img src="https://www.professional-computing.ch/wp-content/uploads/2017/12/Aruba_Platinum_SOFTEC_002-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-18914" alt="Aruba_Platinum_SOFTEC_002" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/Aruba_Platinum_SOFTEC_002.jpg?resize=65%2C65&amp;ssl=1 65w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/Aruba_Platinum_SOFTEC_002.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/Aruba_Platinum_SOFTEC_002.jpg?zoom=2&amp;resize=65%2C65 130w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/Aruba_Platinum_SOFTEC_002.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.professional-computing.ch/softec-erreicht-hoechsten-hpe-aruba-partnerstatus/" title="SOFTEC erreicht höchsten HPE Aruba Partnerstatus">SOFTEC erreicht höchsten HPE Aruba Partnerstatus</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="https://www.professional-computing.ch/10-digital-workspace-trends-die-2018-praegen-werden/">
									<img src="https://www.professional-computing.ch/wp-content/uploads/2016/10/Oliver_Bendig_Matrix42-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-15026" alt="Oliver_Bendig_Matrix42" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/10/Oliver_Bendig_Matrix42.jpg?resize=65%2C65&amp;ssl=1 65w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/10/Oliver_Bendig_Matrix42.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/10/Oliver_Bendig_Matrix42.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/10/Oliver_Bendig_Matrix42.jpg?zoom=2&amp;resize=65%2C65 130w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/10/Oliver_Bendig_Matrix42.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.professional-computing.ch/10-digital-workspace-trends-die-2018-praegen-werden/" title="10 Digital Workspace Trends die 2018 prägen werden">10 Digital Workspace Trends die 2018 prägen werden</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
						</div>
	<!-- /.related -->
			
				<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="https://www.professional-computing.ch/tobias-ackermann-neuer-country-manager-der-sage-schweiz-ag/" rel="prev"><span class="arrow">&lsaquo;</span> Tobias Ackermann: neuer Country Manager der Sage Schweiz AG</a></span>		<span class="next"><a href="https://www.professional-computing.ch/felix-platter-spital-in-basel-nutzt-cisco-netz-der-zukunft/" rel="next"><span class="arrow">&rsaquo;</span> Felix Platter-Spital in Basel nutzt Cisco-Netz der Zukunft</a></span>	</div>
	<!-- /post-nav -->

			
					</div>
		<!-- /content -->
		
	
	</div>
	<!-- /#contentwrap -->

	    
    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">

            
            <div id="text-21" class="widget widget_text"><h4 class="widgettitle">Rechenzentrum Ostschweiz</h4>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/206583519" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h4 class="widgettitle">Medienpartnerschaften</h4><a href="http://www.biundanalyticsagenda.ch/"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?fit=300%2C125&amp;ssl=1" class="image wp-image-18474  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18474" data-permalink="https://www.professional-computing.ch/logo_business-intelligence-agenda_icon/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_business-intelligence-agenda_icon" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png?fit=300%2C125&amp;ssl=1" /></a></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-18569 tribe-clearfix tribe-events-category-event tribe-events-venue-18571 tribe-events-organizer-15703">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/eset-security-days/" rel="bookmark">ESET Security Days</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Januar 23 @ 9:00</span> - <span class="tribe-event-time">14:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-18954 tribe-clearfix tribe-events-category-event tribe-events-venue-16107 tribe-events-organizer-16637">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/infoguard-innovation-day-2/" rel="bookmark">Infoguard Innovation Day</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Januar 24 @ 8:30</span> - <span class="tribe-event-time">17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16753 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16758 tribe-events-organizer-16759">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/elo-ecm-fachkongress-2017/" rel="bookmark">ELO ECM Fachkongress 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Januar 31 @ 8:00</span> - <span class="tribe-event-time">17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-17574 tribe-clearfix tribe-events-category-event tribe-events-venue-17576 tribe-events-organizer-16637">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/infoguard-security-breakfast-2/" rel="bookmark">Infoguard Security Breakfast</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Februar 21 @ 8:00</span> - <span class="tribe-event-time">10:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16594 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16596 tribe-events-organizer-16597">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.professional-computing.ch/event/16594/" rel="bookmark">BI &#038; Analytics Agenda 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 24</span> - <span class="tribe-event-date-end">April 25</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.professional-computing.ch/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">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</script><div id="media_image-9" class="widget widget_media_image"><h4 class="widgettitle">ICT-Spezialisten</h4><a href="https://www.sealsystems.de/"><img width="300" height="250" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-18757  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?w=625&amp;ssl=1 625w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?resize=150%2C125&amp;ssl=1 150w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?resize=300%2C250&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18757" data-permalink="https://www.professional-computing.ch/rectangle-banner-seal-systems/" data-orig-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=625%2C521&amp;ssl=1" data-orig-size="625,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rectangle Banner SEAL Systems" data-image-description="" data-medium-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=625%2C521&amp;ssl=1" /></a></div><div id="media_image-8" class="widget widget_media_image"><a href="http://www.elo.ch"><img width="300" height="125" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" class="image wp-image-18329  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18329" data-permalink="https://www.professional-computing.ch/elo-logo_300x125/" data-orig-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ELO-Logo_300x125" data-image-description="" data-medium-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-large-file="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg?fit=300%2C125&amp;ssl=1" /></a></div><div id="media_image-10" class="widget widget_media_image"><a href="http://www.netfon-solutions.ch"><img width="300" height="250" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-18797  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18797" data-permalink="https://www.professional-computing.ch/banner/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Banner" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Banner.jpg?fit=300%2C250&amp;ssl=1" /></a></div><div id="media_image-11" class="widget widget_media_image"><a href="http://www.europa3000.ch"><img width="300" height="250" src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-19005  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?resize=150%2C125&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="19005" data-permalink="https://www.professional-computing.ch/europa3000-ag/europa3000ag-300x250px/" data-orig-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="europa3000ag-300x250px" data-image-description="" data-medium-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?fit=300%2C250&amp;ssl=1" /></a></div><div id="themify-feature-posts-2" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/combridge-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/Combridge-Logo-300px-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14444" alt="Combridge-Logo-300px" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/Combridge-Logo-300px.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/Combridge-Logo-300px.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-3" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/ifs-schweiz-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2017/11/IFS_Logo_300x125-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-18835" alt="IFS_Logo_300x125" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/IFS_Logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/IFS_Logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-4" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/cta-energy-systems-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-13999" alt="CTA_ES_Logo_web" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-5" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/netfon-solutions-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2017/11/logo_man_8_300x125-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-18788" alt="logo_man_8_300x125" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/logo_man_8_300x125.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/logo_man_8_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-7" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/hsr-hochschule-fuer-technik-rapperswil/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/HSR_Logo_farbig_Web_300px-300x125.gif" width="300" height="125" class="post-img wp-post-image wp-image-14057" alt="HSR_Logo_farbig_Web_300px" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/HSR_Logo_farbig_Web_300px.gif?resize=300%2C125&amp;ssl=1 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/HSR_Logo_farbig_Web_300px.gif?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-8" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="https://www.professional-computing.ch/reichle-de-massari-schweiz-ag/"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/09/rdm_Logo-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14061" alt="rdm_Logo" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/rdm_Logo.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/rdm_Logo.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div>
            <div class="clearfix">

                    <div class="secondary">
                                                </div>

                    <div class="secondary last">
                                                </div>

            </div>

            
            
    </aside>
    <!-- /#sidebar -->

    
</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Nach oben</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div id="text-11" class="widget widget_text"><h4 class="widgettitle">Aktuelle Ausgabe</h4>			<div class="textwidget"><p><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/01_Titelseite_317_SAK-150x212.jpg?resize=150%2C212" data-recalc-dims="1" /><br />
<a href="http://issuu.com/utkmedia/docs/01-40_pc317-kontrolle?e=1307954/51612102" target="_blank" rel="noopener"> Zur Ausgabe </a><br />
<a href="http://www.professional-computing.ch/magazin/"> Zu weiteren Ausgaben </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-12" class="widget widget_text"><h4 class="widgettitle">Businesssolution</h4>			<div class="textwidget"><p><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/businesssolution_2017-150x106-3.jpg?w=1165" data-recalc-dims="1"><br />
<a href="http://issuu.com/utkmedia/docs/businesssolution_2016?e=1307954/34242952"> Zur Ausgabe </a><br />
<a href="http://www.itbusinessolution.ch"> Zur Homepage </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="media_image-5" class="widget widget_media_image"><h4 class="widgettitle">Druckpartner</h4><a href="http://www.saxoprint.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" class="image wp-image-18326  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18326" data-permalink="https://www.professional-computing.ch/sxp-logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sxp-logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125&amp;ssl=1" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.imsag.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" class="image wp-image-18327  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?resize=150%2C63&amp;ssl=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18327" data-permalink="https://www.professional-computing.ch/imsag_logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imsag_logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125&amp;ssl=1" /></a></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="themify-social-links-3" class="widget themify-social-links"><strong class="widgettitle">Folgen Sie uns</strong><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-large">
								<a href="https://twitter.com/ProfessionalCom" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-large">
								<a href="https://www.facebook.com/professionalcomputingonline" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
				<ul id="footer-nav" class="footer-nav menu-name-fussmenu"><li id="menu-item-16462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16462"><a href="https://www.professional-computing.ch/impressum/">Impressum</a></li>
<li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
</ul>			</div>
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="https://www.professional-computing.ch">Professional Computing</a> 2018</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.professional-computing.ch\/bechtle-akquiriert-schweizer-acommit-ag\/"},"headline":"Bechtle akquiriert Schweizer Acommit AG","datePublished":"2018-01-08T15:27:53+00:00","dateModified":"2018-01-08T15:27:53+00:00","author":{"@type":"Person","name":"J\u00f6rg Schelling"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"Die Bechtle AG akquiriert mit der Acommit AG, Horgen, einen der f\u00fchrenden Schweizer Dienstleister f\u00fcr Software und IT-Infrastrukturl\u00f6sungen. Das 1983 gegr\u00fcndete Unternehmen ist anerkannter Spezialist f\u00fcr ERP-Softwarel\u00f6sungen auf Basis von Microsoft Dynamics\/NAV und der Eigenentwicklung DIAS. Acommit besch\u00e4ftigt 60 Mitarbeitende an den Standorten Horgen, Wallisellen, Lyss und Luzern und erzielte im zur\u00fcckliegenden Gesch\u00e4ftsjahr einen Umsatz [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.professional-computing.ch\/wp-content\/uploads\/2018\/01\/Bechtle.jpg?fit=740%2C480&ssl=1","width":740,"height":480}}]</script><!-- /SCHEMA END --><!-- wp_footer -->
<script>
		var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>


<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.professional-computing.ch\/bechtle-akquiriert-schweizer-acommit-ag\/":19082};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.3.9","url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"https:\/\/www.professional-computing.ch\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":0,"themify.framework":0,"lightbox":0,"themify-builder-style":0},"js":{"backstretch.themify-version":0,"bigvideo":0,"themify.dropdown":0,"themify.mega-menu":0,"themify.builder.script":0,"themify.scroll-highlight":0,"themify-youtube-bg":0,"themify.parallaxit":0}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","version":"3.3.9","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/themify/js/main.js?ver=3.3.9'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/jquery.isotope.min.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/scripts.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.4'></script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"588adcebc1","ajax_url":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.professional-computing.ch/wp-content/themes/magazine/js/themify.script.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","nonce":"533540f5dc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.professional-computing.ch\/wp-login.php?redirect_to=https%3A%2F%2Fwww.professional-computing.ch%2Fbechtle-akquiriert-schweizer-acommit-ag%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'138410669',post:'19082',tz:'1',srv:'www.professional-computing.ch'} ]);
	_stq.push([ 'clickTrackerInit', '138410669', '19082' ]);
</script>

</body>
</html>