
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<title>WatchGuard setzt beim Kampf gegen Zero-Day-Malware auf KI &#8211; Professional Computing</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="http://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="http://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="http://www.professional-computing.ch/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76518639-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-76518639-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.21' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='themify-common-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/themify/css/themify.common.min.css?ver=4.9.8' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='chosen-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.31.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-applications/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='embeddable-job-widget-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-embeddable-job-widget/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-resume-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-resumes/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.professional-computing.ch/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.professional-computing.ch/wp-content/plugins/newsletter/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/style.min.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/media-queries.min.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='builder-slider-pro-css'  href='http://www.professional-computing.ch/wp-content/plugins/builder-slider-pro/assets/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='http://www.professional-computing.ch/wp-content/uploads/themify-customizer.css?ver=18.01.05.14.00.23' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.professional-computing.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/vendor/php-date-formatter/js/php-date-formatter.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.7.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_dynamic_help_text = {"date_with_year":"j. F Y","date_no_year":"F j","datepicker_format":"Y-m-d","datepicker_format_index":"0","days":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"daysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mar","Apr","Mai","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"Diese Veranstaltung findet von %%starttime%% bis %%endtime%% am %%startdatenoyear%% statt.\",\"Diese Veranstaltung findet um %%starttime%% am %%startdatenoyear%% statt.\",\"Diese ganzt\\u00e4gige Veranstaltung findet am %%startdatenoyear%% statt.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet um %%endtime%% am %%enddatewithyear%%.\",\"Diese Veranstaltung beginnt um %%starttime%% am %%startdatenoyear%% und endet am %%enddatewithyear%%.\",\"Diese ganzt\\u00e4gige Veranstaltung beginnt am %%startdatenoyear%% und endet am %%enddatewithyear%%.\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/js/events-dynamic.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%postname%\/","events_post_type":"tribe_events","events_base":"http:\/\/www.professional-computing.ch\/events\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-bar.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.professional-computing.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.9'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"0","reloadOnConfirm":"0","trackerInitMoment":"on_load","gaTagNumber":"UA-76518639-1","cache":"","declineTargetUrl":"","declineNoCookie":"0","commentsCb":"1","cf7AccReplace":"0","cf7AccText":"Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k\u00f6nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=1.5.6'></script>
<link rel='https://api.w.org/' href='http://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Multifaktor-Authentifizierung für jeden' href='http://www.professional-computing.ch/multifaktor-authentifizierung-fuer-jeden/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.professional-computing.ch/watchguard-setzt-beim-kampf-gegen-zero-day-malware-auf-ki/" />
<link rel='shortlink' href='https://wp.me/p9mKW9-5kT' />
<link rel="alternate" type="application/json+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fwatchguard-setzt-beim-kampf-gegen-zero-day-malware-auf-ki%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fwatchguard-setzt-beim-kampf-gegen-zero-day-malware-auf-ki%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="http://www.professional-computing.ch/wp-json/tribe/events/v1/" /><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.professional-computing.ch';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>



	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
                <script>
                // cookie dismissed, disable analtics
            	window['ga-disable-UA-76518639-1'] = true;
            </script>

            <!-- Google Analytics -->
            <script>
                        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
                        ga('create', 'UA-76518639-1', 'auto');
                        ga('set', 'anonymizeIp', true);
                        ga('send', 'pageview');
                        </script>
            <script async src='https://www.google-analytics.com/analytics.js'></script>
            <!-- End Google Analytics -->


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WatchGuard setzt beim Kampf gegen Zero-Day-Malware auf KI" />
<meta property="og:url" content="http://www.professional-computing.ch/watchguard-setzt-beim-kampf-gegen-zero-day-malware-auf-ki/" />
<meta property="og:description" content="Das neue Fireware-Betriebssystem 12.2 baut das mehrschichtige Schutzkonzept mit IntelligentAV sowie Geo-Blocking und weiteren Funktionalitäten aus Im neuen Fireware-Release 12.2 für die WatchGuard …" />
<meta property="article:published_time" content="2018-08-06T11:07:42+00:00" />
<meta property="article:modified_time" content="2018-08-06T11:07:42+00:00" />
<meta property="og:site_name" content="Professional Computing" />
<meta property="og:image" content="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/07/shutterstock_649761490_whiteMocca.jpg?fit=740%2C480" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="de_DE" />

<!-- End Jetpack Open Graph Tags -->
<meta name="twitter:widgets:link-color" content="#2e8fd1"><meta name="twitter:widgets:border-color" content="#2e8fd1"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="WatchGuard setzt beim Kampf gegen Zero-Day-Malware auf KI"><meta name="twitter:site" content="@ProfessionalCom"><meta name="twitter:description" content="Das neue Fireware-Betriebssystem 12.2 baut das mehrschichtige Schutzkonzept mit IntelligentAV sowie Geo-Blocking und weiteren Funktionalitäten aus Im neuen Fireware-Release 12.2 für die WatchGuard Firebox-Appliances ist mit „IntelligentAV“ erstmals eine Antiviren-Software mit künstlicher Intelligenz (KI) enthalten. Der Dienst wurde speziell zur Vorhersage, Erkennung und Bekämpfung von Zero-Day-Malware integriert. Die Herausforderung bei dieser Form von Attacken besteht&hellip;"><meta name="twitter:image" content="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/07/shutterstock_649761490_whiteMocca.jpg?fit=740%2C480">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.professional-computing.ch/rsslatest.xml" /></head>

<body class="post-template-default single single-post postid-20515 single-format-standard tribe-no-js themify-fw-4-0-1 magazine-1-8-8 skin-default not-ie default_width sidebar1 no-home no-touch themify_lightboxed_images themify-magazine builder-parallax-scrolling-active">
<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth > 0 && document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav menu-name-professional-computing"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415"><a href="http://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="http://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="http://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="http://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datenarchivierung/">Datenarchivierung</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18371"><a href="http://www.professional-computing.ch/category/firmenprofile/drucker/">Drucker</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="http://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431"><a href="http://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="http://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428"><a href="http://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk und Verkabelung</a></li>
	<li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="http://www.professional-computing.ch/category/firmenprofile/f-cloud-dienstleistungen/">Cloud-Dienstleistungen</a></li>
	<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="http://www.professional-computing.ch/category/firmenprofile/f-outsourcing/">Outsourcing &#8211; Hosting &#8211; Co-Location</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422"><a href="http://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="http://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="http://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung und Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="http://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="http://www.professional-computing.ch/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="http://www.professional-computing.ch/?page_id=76">Impressum old</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-532"><a href="http://www.professional-computing.ch/medienarchiv/">Mediendaten 2018</a>
<ul class="sub-menu">
	<li id="menu-item-19919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19919"><a href="https://www.professional-computing.ch/onlinewerbung-anfragen/">Mediendaten für Online-Ausgabe</a></li>
</ul>
</li>
</ul>						<a id="top-nav-menu-icon-close" href="#" class="menu-icon-close"></a>
						<!-- /#menu-icon-close -->
					</nav>
									
				<div class="social-widget">
					
											<div class="rss">
							<a href="http://feeds.feedburner.com/ProfessionalComputing" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="http://www.professional-computing.ch/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Suche
" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="http://www.professional-computing.ch" title="Professional Computing"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/11/Logo_PC-2017.png" alt="Professional Computing" title="Professional Computing" /></a></div>				<div id="site-description" class="site-description"><span>Das Schweizer Fachmagazin für ICT im Business</span></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-menu2016"><li id='menu-item-13650' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="2827" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/">IT &#038; Business</a> 
<ul class="sub-menu">
<li id='menu-item-13669' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2838" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> </li>
<li id='menu-item-13668' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2830" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/mobile/">Mobile</a> </li>
<li id='menu-item-13665' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2828" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a> </li>
<li id='menu-item-13667' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="4" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a> </li>
<li id='menu-item-13666' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2829" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a> </li>
</ul>
</li>
<li id='menu-item-13670' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="5" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/">Datacenter</a> 
<ul class="sub-menu">
<li id='menu-item-13671' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2843" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a> </li>
<li id='menu-item-13672' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2845" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a> </li>
<li id='menu-item-13674' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2844" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a> </li>
<li id='menu-item-13675' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2842" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a> </li>
</ul>
</li>
<li id='menu-item-13651' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="6" data-tax="category"><a  href="http://www.professional-computing.ch/category/cloud-computing/">Cloud</a> </li>
<li id='menu-item-13664' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" data-termid="8" data-tax="category"><a  href="http://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a> </li>
<li id='menu-item-13654' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="9" data-tax="category"><a  href="http://www.professional-computing.ch/category/job-karriere/">Karriere</a> </li>
</ul>				<!-- /#main-nav -->
				<a id="menu-icon-close" href="#" class="menu-icon-close"></a>
				<!-- /#menu-icon-close -->
			</nav>

			
		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
			</div>
	<!--/header widget -->

	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			
			

<article id="post-20515" class="post clearfix cat-8 post-20515 type-post status-publish format-standard has-post-thumbnail hentry category-ict-sicherheit has-post-title has-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
	
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="http://www.professional-computing.ch/category/ict-sicherheit/" rel="category tag">ICT-Sicherheit</a></span>
							</p>
		
					 <h1 class="post-title entry-title"><a href="http://www.professional-computing.ch/watchguard-setzt-beim-kampf-gegen-zero-day-malware-auf-ki/">WatchGuard setzt beim Kampf gegen Zero-Day-Malware auf KI</a> </h1>		
					<p class="post-meta entry-meta">

									
					
									
									 <time datetime="2018-08-06" class="post-date entry-date updated">6. August 2018</time>
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/watchguard-setzt-beim-kampf-gegen-zero-day-malware-auf-ki/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
			<h4>Das neue Fireware-Betriebssystem 12.2 baut das mehrschichtige Schutzkonzept mit IntelligentAV sowie Geo-Blocking und weiteren Funktionalitäten aus</h4>
<p>Im neuen Fireware-Release 12.2 für die WatchGuard Firebox-Appliances ist mit „IntelligentAV“ erstmals eine Antiviren-Software mit künstlicher Intelligenz (KI) enthalten. Der Dienst wurde speziell zur Vorhersage, Erkennung und Bekämpfung von Zero-Day-Malware integriert. Die Herausforderung bei dieser Form von Attacken besteht darin, dass sie sich ständig weiterentwickeln. IntelligentAV verzichtet daher auf einen Signatur-basierten Ansatz und setzt auf Machine Learning. Im Zusammenspiel mit Threat Detection and Response (TDR), Gateway AntiVirus und APT Blocker wird damit eine weitere Sicherheitsebene auf den Fireboxen von WatchGuard eingeführt.</p>
<p>Brendan Patterson, Vice President of Product Management bei WatchGuard Technologies, dazu: „Unser vierteljährlich erscheinender <a href="https://www.watchguard.com/wgrd-resource-center/security-report-q1-2018" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=de&amp;q=https://www.watchguard.com/wgrd-resource-center/security-report-q1-2018&amp;source=gmail&amp;ust=1533636630533000&amp;usg=AFQjCNHAajOFpyrDE3h81XFLe2PmDwFo5w">Internet Security Report</a> zeigt, dass mittlerweile fast die Hälfte aller Malware-Attacken aus Zero-Day-Angriffen bestehen. Traditionelle signaturbasierte Antivirenprogramme gehören zwar weiter in jedes Sicherheitskonzept, bieten aber keinen ausreichenden Schutz gegen moderne Malware-Varianten – denn diese tarnen sich, um der Erkennung zu entgehen. Aus diesem Grund sind wir der Ansicht, dass nur ein mehrschichtiger Ansatz an fortschrittlichen Lösungen den besten Schutz bietet. IntelligentAV ist das jüngste Beispiel dafür, wie wir unseren Kunden mit Best-in-Class-Technologien umfassende Sicherheit bieten.“</p>
<p>IntelligentAV nutzt die Malware-Erkennungs-Engine von Cylance. Diese basiert auf Machine Learning. Sie kann künftige Malware-Varianten auch ohne Zugriff auf die neuesten Bedrohungsinformationen und Signaturdatenbanken genau vorhersagen und erkennen. In einem <a href="https://pages.cylance.com/2018-03SELabsReport.html?_ga=2.89953949.7233298.1530310632-222454373.1529948506" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=de&amp;q=https://pages.cylance.com/2018-03SELabsReport.html?_ga%3D2.89953949.7233298.1530310632-222454373.1529948506&amp;source=gmail&amp;ust=1533636630533000&amp;usg=AFQjCNH1VPoQj3OEUnA-bME_drH-0_HdDQ">Test von SE Labs</a> hat beispielsweise eine 2015er-Version dieser KI die grössten Bedrohungen bereits 33 Monate vor ihrem Auftreten korrekt erkannt und blockiert. Das zeigt ganz klar: IntelligentAV spürt Malware zuverlässig auf, ohne dafür auf Signaturen angewiesen zu sein.</p>
<p>„Die Bedrohung durch Zero-Day-Malware ist ein grosses Problem für unsere Kunden. IntelligentAV stellt daher einen wichtigen Teil einer starken Verteidigungsstrategie dar“, sagte Tony Petrella, Vice President of Engineering bei Advanced Network Systems, Inc.. „Eine KI-basierte Lösung bietet im Vergleich zu herkömmlichen Antivirus-Lösungen einen proaktiveren Schutz gegen neue Formen von Malware und Ransomware.“</p>
<p>Neben IntelligentAV enthält das neue Fireware-Release 12.2 noch weitere wichtige Funktionalitäten und Upgrades. Zu den Highlights gehören:</p>
<ul>
<li>Firebox Cloud Management Upgrades: Der WatchGuard System Manager zur Verwaltung verschiedenster Firebox Cloud-Instanzen ist auf Amazon Web Services oder Microsoft Azure verfügbar</li>
<li>Regelbasiertes Geo-Blocking: Jeglicher ein- und ausgehender Datenverkehr zu oder von bestimmten Ländern kann nun granular eingeschränkt oder erlaubt werden</li>
<li>TLS-Proxy-Sicherheit: Ermöglicht die Proxy- und Malware-Überprüfung für die Protokolle POP3S und SMTPS (oder POP3 und SMTP über TLS)</li>
<li>WebBlocker Aktualisierungen: Alerts können nun nach unterschiedlichen Kategorien (Waffen, psychische Gesundheit etc.) erstellt werden</li>
<li>Mehrere Server-Zertifikate: Benutzer können nun mehrere verschiedene Anwendungen und Server hinter einer einzigen Firebox mit jeweils eigenen Proxy-Zertifikaten hosten</li>
</ul>
<p>Der neue Dienst IntelligentAV ist nur als Teil der Total Security Suite von WatchGuard verfügbar. Die Anwendung kann sofort von Kunden mit der entsprechenden Lizenz ab der Firebox M270 sowie auf allen Cloud- und virtuellen Appliances eingesetzt werden.</p>
<p>Weitere Informationen zu IntelligentAV finden Sie <a href="https://www.watchguard.com/de/wgrd-products/security-services/intelligentav" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=de&amp;q=https://www.watchguard.com/de/wgrd-products/security-services/intelligentav&amp;source=gmail&amp;ust=1533636630533000&amp;usg=AFQjCNHsYOccFk_JxPTonsh30Bh3Jy2k7g">hier.</a></p>
<div id="themify_builder_content-20515" data-postid="20515" class="themify_builder_content themify_builder_content-20515 themify_builder">

    </div>
<!-- /themify_builder_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20515" class="share-twitter sd-button share-icon no-text" href="http://www.professional-computing.ch/watchguard-setzt-beim-kampf-gegen-zero-day-malware-auf-ki/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20515" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.professional-computing.ch/watchguard-setzt-beim-kampf-gegen-zero-day-malware-auf-ki/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138410669-20515-5b6930f65d121' data-src='https://widgets.wp.com/likes/#blog_id=138410669&amp;post_id=20515&amp;origin=www.professional-computing.ch&amp;obj_id=138410669-20515-5b6930f65d121' data-name='like-post-frame-138410669-20515-5b6930f65d121'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
								<div class="related-posts">
		<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/multifaktor-authentifizierung-fuer-jeden/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2018/07/PNR30144-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-20503" alt="watchguard-Schmuckbilder" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/PNR30144.jpg?resize=65%2C65 65w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/PNR30144.jpg?zoom=2&amp;resize=65%2C65 130w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/PNR30144.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/ict-sicherheit/">ICT-Sicherheit</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/multifaktor-authentifizierung-fuer-jeden/" title="Multifaktor-Authentifizierung für jeden">Multifaktor-Authentifizierung für jeden</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/neue-d-link-kameras-mit-kostenfreie-cloud-aufzeichnung/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2018/07/alle_Kameras_Neu-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-20492" alt="alle_Kameras_Neu" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/alle_Kameras_Neu.jpg?resize=65%2C65 65w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/alle_Kameras_Neu.jpg?zoom=2&amp;resize=65%2C65 130w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/alle_Kameras_Neu.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/ict-sicherheit/">ICT-Sicherheit</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/neue-d-link-kameras-mit-kostenfreie-cloud-aufzeichnung/" title="Neue D-Link-Kameras mit kostenfreie Cloud-Aufzeichnung">Neue D-Link-Kameras mit kostenfreie Cloud-Aufzeichnung</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/veeam-backup-for-microsoft-office-365-neue-version/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2018/07/2018-07-2018-07_Veeam-Backup-f-Office-365v2_Bedieneroberflaeche-65x65.png" width="65" height="65" class=" wp-post-image wp-image-20457" alt="2018-07-2018-07_Veeam Backup f Office 365v2_Bedieneroberflaeche" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/2018-07-2018-07_Veeam-Backup-f-Office-365v2_Bedieneroberflaeche.png?resize=65%2C65 65w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/2018-07-2018-07_Veeam-Backup-f-Office-365v2_Bedieneroberflaeche.png?zoom=2&amp;resize=65%2C65 130w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/2018-07-2018-07_Veeam-Backup-f-Office-365v2_Bedieneroberflaeche.png?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/ict-sicherheit/">ICT-Sicherheit</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/veeam-backup-for-microsoft-office-365-neue-version/" title="Veeam Backup for Microsoft Office 365: neue Version">Veeam Backup for Microsoft Office 365: neue Version</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
						</div>
	<!-- /.related -->
			
				<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://www.professional-computing.ch/multifaktor-authentifizierung-fuer-jeden/" rel="prev"><span class="arrow">&lsaquo;</span> Multifaktor-Authentifizierung für jeden</a></span>			</div>
	<!-- /post-nav -->

			
					</div>
		<!-- /content -->
		
	
	</div>
	<!-- /#contentwrap -->

	    
    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">

            
            <div class="widget profe-widget"><a data-bid="1" href="http://www.professional-computing.ch/linkout/19459" target="_blank"><img width="300" height="250" src='https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/02/koehli-informatik_Banner_300x250.jpg?fit=300%2C250' alt='' title='koehli-informatik_Banner_300x250'  /></a></div><div class="widget profe-widget"><h4 class="widgettitle">Medienpartnerschaften</h4><a data-bid="1" href="http://www.professional-computing.ch/linkout/20233"><img width="300" height="250" src='https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/06/ts18_300x250.gif?fit=300%2C250' alt='' title='ts18_300x250'  /></a></div><div id="text-21" class="widget widget_text"><h4 class="widgettitle">Rechenzentrum Ostschweiz</h4>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/206583519" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p></div>
		</div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-16610 tribe-clearfix tribe-events-category-messe tribe-events-venue-16612 tribe-events-organizer-16613">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/topsoft-2018/" rel="bookmark">Topsoft 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 28</span> - <span class="tribe-event-date-end">August 29</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-18144 tribe-clearfix tribe-events-category-messe tribe-events-venue-18146 tribe-events-organizer-18147">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/com-ex-2018/" rel="bookmark">Com-Ex 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 25</span> - <span class="tribe-event-date-end">September 27</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-14245 tribe-clearfix tribe-events-category-messe tribe-events-venue-14247 tribe-events-organizer-14248">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/14245/" rel="bookmark">it-sa – die Fachmesse für IT-Security</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Oktober 9 @ 9:00</span> - <span class="tribe-event-date-end">Oktober 11 @ 18:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.professional-computing.ch/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Topsoft 2018","description":"&lt;p&gt;Als Plattform f\u00fcr digitale Transformation finden Sie auf der topsoft 2018 alles, was das Business von morgen verlangt. Themen Unternehmens-Software | ERP, CRM, BI, SCM, ECM, PDM, BPM, Individual Software, etc.. eCollaboration | Hard- und Software, Netzwerk-Services Cloud-Computing | L\u00f6sungen, Services, Sicherheit, Recht, Compliance Infrastruktur &amp; IT Services | IT-Auslagerung, mobile Anwendungen, Virtualisierung, IT-Infrastruktur, Middleware [&hellip;]&lt;/p&gt;\\n","url":"http://www.professional-computing.ch/event/topsoft-2018/","startDate":"2018-08-28T00:00:00+02:00","endDate":"2018-08-29T23:59:59+02:00","location":{"@type":"Place","name":"Messe Z\u00fcrich","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Wallisellenstrasse 49","addressLocality":"Z\u00fcrich","addressRegion":"Z\u00fcrich","postalCode":"8049","addressCountry":"Schweiz"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"schmid + siegenthaler consulting gmbh","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.topsoft.ch"}},{"@context":"http://schema.org","@type":"Event","name":"Com-Ex 2018","description":"&lt;p&gt;Schweizer Fachmesse f\u00fcr Kommunikationsinfrastruktur. An der Com-Ex pr\u00e4sentieren Hersteller, Anbieter und Dienstleister physikalischer und kabel\u00adloser Kommunikations-Infrastruktur Neuigkeiten und Trends in den Bereichen Telecom, Breitband, Kabelnetze, FTTx, Datacenter, LAN/UKV, Home Wiring und M2M-Technologie. Gezeigt werden physische Produkte und Dienstleistungen, Daten\u00fcbertragungs-, Branchensoftware- und Sicherheitsl\u00f6sungen sowie Entwicklungen und Visionen zur Kommunikation der Zukunft: Smart Metering, Smart City, Smart [&hellip;]&lt;/p&gt;\\n","image":"http://www.professional-computing.ch/wp-content/uploads/2017/07/DSC06444-comex16.jpg","url":"http://www.professional-computing.ch/event/com-ex-2018/","startDate":"2018-09-25T00:00:00+02:00","endDate":"2018-09-27T23:59:59+02:00","location":{"@type":"Place","name":"Bernexpo","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Mingerstrasse 6","addressLocality":"Bern","addressRegion":"Bern","postalCode":"3014","addressCountry":"Schweiz"},"telephone":"+41 31 340 11 11","sameAs":""},"organizer":{"@type":"Person","name":"Com-Ex","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.com-ex.ch"}},{"@context":"http://schema.org","@type":"Event","name":"it-sa \u2013 die Fachmesse f\u00fcr IT-Security","description":"&lt;p&gt;Gr\u00f6sste Messe f\u00fcr IT-Sicherheit in Europa. Branchenhighlight der IT-Security Mobile Security, Cloud Security, Acess Management und Bring your own Device sind nur einige der Top-Themen, die die Verantwortlichen f\u00fcr IT Security bewegen. Wer die IT Infrastruktur seines Unternehmens zukunftssicher gestalten will, f\u00fcr den ist die it-sa ein Pflichttermin. Zus\u00e4tzliches Fachwissen bietet das bereits am Vortag [&hellip;]&lt;/p&gt;\\n","url":"http://www.professional-computing.ch/event/14245/","startDate":"2018-10-09T09:00:00+02:00","endDate":"2018-10-11T18:00:00+02:00","location":{"@type":"Place","name":"Messezentrum N\u00fcrnberg","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Messezentrum","addressLocality":"N\u00fcrnberg","postalCode":"90471 ","addressCountry":"Deutschland"},"telephone":"","sameAs":"https://www.it-sa.de/"},"organizer":{"@type":"Person","name":"N\u00fcrnbergMesse GmbH","description":"","url":false,"telephone":"","email":"","sameAs":""}}]
</script><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Aktuelle Ausgabe als E-Paper</h4><div class="textwidget custom-html-widget"><iframe style="width:100%; height:450px;" src="//e.issuu.com/embed.html#1307954/62565413" frameborder="0" allowfullscreen></iframe></div></div><div id="themify-feature-posts-9" class="widget feature-posts"><h4 class="widgettitle">Online Advertorials</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="http://www.professional-computing.ch/optimiert-fuer-beste-dienstleistung/"><img src="http://www.professional-computing.ch/wp-content/uploads/2018/07/0379_GastroSocial_2016-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-20349" alt="0379_GastroSocial_2016" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/0379_GastroSocial_2016.jpg?resize=80%2C60 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/0379_GastroSocial_2016.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/0379_GastroSocial_2016.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/optimiert-fuer-beste-dienstleistung/" class="feature-posts-title">Optimiert für beste Dienstleistung</a> <br /></li><li><a aria-hidden="true" href="http://www.professional-computing.ch/arbeitstools-entscheiden-ueber-wettbewerbsfaehigkeit/"><img src="http://www.professional-computing.ch/wp-content/uploads/2018/07/PR-Bild_axxiv_Workstation-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-20344" alt="PR-Bild_axxiv_Workstation" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/PR-Bild_axxiv_Workstation.jpg?resize=80%2C60 80w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/PR-Bild_axxiv_Workstation.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/PR-Bild_axxiv_Workstation.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/arbeitstools-entscheiden-ueber-wettbewerbsfaehigkeit/" class="feature-posts-title">Arbeitstools entscheiden über Wettbewerbsfähigkeit</a> <br /></li><li><a aria-hidden="true" href="http://www.professional-computing.ch/industrie-4-0-meets-erp/"><img src="http://www.professional-computing.ch/wp-content/uploads/2018/07/kumavision-digitalisierung-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-20339" alt="kumavision-digitalisierung" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/kumavision-digitalisierung.jpg?resize=80%2C60 80w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/kumavision-digitalisierung.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/kumavision-digitalisierung.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/industrie-4-0-meets-erp/" class="feature-posts-title">Industrie 4.0 meets ERP</a> <br /></li><li><a aria-hidden="true" href="http://www.professional-computing.ch/cyber-resilience-geht-weit-ueber-praeventive-sicherheit-hinaus/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/08/Hacker-Infoguard-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-12907" alt="Hacker-Infoguard" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/08/Hacker-Infoguard.jpg?resize=80%2C60 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/08/Hacker-Infoguard.jpg?resize=340%2C250 340w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/08/Hacker-Infoguard.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/08/Hacker-Infoguard.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/cyber-resilience-geht-weit-ueber-praeventive-sicherheit-hinaus/" class="feature-posts-title">Cyber Resilience geht weit über präventive Sicherheit hinaus</a> <br /></li><li><a aria-hidden="true" href="http://www.professional-computing.ch/next-generation-document-exchange-setzt-neue-standards/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/04/323409_digitalstock_B_Jusufi-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-5389" alt="Bild: Digitalstock/B. Jusifi" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/04/323409_digitalstock_B_Jusufi.jpg?resize=80%2C60 80w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/04/323409_digitalstock_B_Jusufi.jpg?resize=340%2C250 340w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/04/323409_digitalstock_B_Jusufi.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/04/323409_digitalstock_B_Jusufi.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/next-generation-document-exchange-setzt-neue-standards/" class="feature-posts-title">Next Generation Document Exchange setzt neue Standards</a> <br /></li><li><a aria-hidden="true" href="http://www.professional-computing.ch/anforderungen-der-dsgvo-mit-endpoint-protector-umsetzen/"><img src="http://www.professional-computing.ch/wp-content/uploads/2018/07/cap-01-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-20328" alt="cap-01" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/cap-01.jpg?resize=80%2C60 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/cap-01.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/07/cap-01.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/anforderungen-der-dsgvo-mit-endpoint-protector-umsetzen/" class="feature-posts-title">Anforderungen der DSGVO mit Endpoint Protector umsetzen</a> <br /></li></ul></div>
            <div class="clearfix">

                    <div class="secondary">
                                                </div>

                    <div class="secondary last">
                                                </div>

            </div>

            
            
    </aside>
    <!-- /#sidebar -->

    
</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Nach oben</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h4 class="widgettitle">Newsletter anmelden</h4><div class="tnp tnp-widget"><form method="post" action="http://www.professional-computing.ch/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='3'>
<div class="tnp-field tnp-field-firstname"><label>Vorname</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-lastname"><label>Name</label><input class="tnp-lastname" type="text" name="ns" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.professional-computing.ch/datenschutz/">Mit der Anmeldung akzetieren Sie die Datenschutzerklärung der UTK media GmbH</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Anmelden">
</div>
</form>
</div>
</div>			</div>
								<div class="col3-1 ">
				<div id="text-12" class="widget widget_text"><h4 class="widgettitle">Businesssolution</h4>			<div class="textwidget"><p><a href="http://issuu.com/utkmedia/docs/businesssolution_2017?e=1307954/46453454" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/businesssolution_2017-150x106-3.jpg?w=1165" data-recalc-dims="1" /></a><br />
<a href="http://issuu.com/utkmedia/docs/businesssolution_2017?e=1307954/46453454" target="_blank" rel="noopener"> Zur Ausgabe </a><br />
<a href="http://www.businesssolution-schweiz.ch/" target="_blank" rel="noopener"> Zur Homepage </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="media_image-5" class="widget widget_media_image"><h4 class="widgettitle">Druckpartner</h4><a href="http://www.saxoprint.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125" class="image wp-image-18326  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?w=300 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?resize=150%2C63 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18326" data-permalink="http://www.professional-computing.ch/sxp-logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sxp-logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.imsag.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125" class="image wp-image-18327  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?w=300 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?resize=150%2C63 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18327" data-permalink="http://www.professional-computing.ch/imsag_logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imsag_logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125" /></a></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="themify-social-links-3" class="widget themify-social-links"><strong class="widgettitle">Folgen Sie uns</strong><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-large">
								<a href="https://twitter.com/ProfessionalCom" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-large">
								<a href="https://www.facebook.com/professionalcomputingonline" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
				<ul id="footer-nav" class="footer-nav menu-name-fussmenu"><li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
<li id="menu-item-20129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20129"><a href="http://www.professional-computing.ch/impressum-2/">Impressum</a></li>
<li id="menu-item-20130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20130"><a href="http://www.professional-computing.ch/datenschutz/">Datenschutz</a></li>
<li id="menu-item-20132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20132"><a href="http://www.professional-computing.ch/datenauszug/">Datenauszug</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="http://www.professional-computing.ch/datenschutzeinstellungen-benutzer/">Datenschutzeinstellungen Benutzer</a></li>
<li id="menu-item-20131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20131"><a href="http://www.professional-computing.ch/lschanfrage/">Löschanfrage</a></li>
</ul>			</div>
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://www.professional-computing.ch">Professional Computing</a> 2018</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.professional-computing.ch\/watchguard-setzt-beim-kampf-gegen-zero-day-malware-auf-ki\/"},"headline":"WatchGuard setzt beim Kampf gegen Zero-Day-Malware auf KI","datePublished":"2018-08-06T13:07:42+00:00","dateModified":"2018-08-06T13:07:42+00:00","author":{"@type":"Person","name":"J\u00f6rg Schelling"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"http:\/\/www.professional-computing.ch\/wp-content\/uploads\/2016\/03\/Logo_PC-2012_600x205.jpg","width":0,"height":0}},"description":"Das neue Fireware-Betriebssystem 12.2 baut das mehrschichtige Schutzkonzept mit IntelligentAV sowie Geo-Blocking und weiteren Funktionalit\u00e4ten aus Im neuen Fireware-Release 12.2 f\u00fcr die WatchGuard Firebox-Appliances ist mit \u201eIntelligentAV\u201c erstmals eine Antiviren-Software mit k\u00fcnstlicher Intelligenz (KI) enthalten. Der Dienst wurde speziell zur Vorhersage, Erkennung und Bek\u00e4mpfung von Zero-Day-Malware integriert. Die Herausforderung bei dieser Form von Attacken besteht [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.professional-computing.ch\/wp-content\/uploads\/2017\/07\/shutterstock_649761490_whiteMocca.jpg?fit=740%2C480","width":740,"height":480}}]</script><!-- /SCHEMA END --><!-- wp_footer -->
<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"bbfa561594","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.professional-computing.ch\/watchguard-setzt-beim-kampf-gegen-zero-day-malware-auf-ki\/":20515};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"4.0.1","url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"http:\/\/www.professional-computing.ch\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.mega-menu":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1,"themify.ticks":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","version":"4.0.1","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"},"ticks":{"tick":30,"ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","postID":20515}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav, .module-menu .menu-bar","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/themify/js/main.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.4'></script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.8'></script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/js/themify.sidemenu.min.js?ver=1.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"6bbfa7a3e9","ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/js/themify.script.min.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.3.3'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.3.3'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201832#ver=201832&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'138410669',post:'20515',tz:'2',srv:'www.professional-computing.ch'} ]);
	_stq.push([ 'clickTrackerInit', '138410669', '20515' ]);
</script>
        
         	
         
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333 !important; 
            	       color: #ffffff !important;
            	       height: auto !important;">
	<div class="cookie-notice-container">
            	
            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/images/cookie-icon.png"
				alt="DSGVO Logo" style="display:block !important;" /></a></span>            	
            		
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Auch auf dieser Seite werden Cookies verwendet. Wir k&ouml;nnen damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Das ist f&uuml;r uns wichtig, denn unser Angebot finanziert sich &uuml;ber Werbung. Indem Sie die Seite nutzen, stimmen Sie der Cookie-Nutzung zu.</span>
				
				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3; 
            	       color: #333333"
					>OK</a>
            				      
	                  					  
		  				<a
        			href="http://www.professional-computing.ch/datenschutz/"
        			id="cn-more-info"
        			target=""
        			class="cn-more-info button wp-default "
        			style="background-color: #F3F3F3; 
            	       color: #333333;"
        			>Erfahre mehr</a>
		              				      				       
            	 </div>
</div>




<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>