<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Sunrise verklagt Swisscom wegen Marktmissbrauch bei ADSL-Diensten &#8211; Professional Computing</title>
		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="http://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="http://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="http://www.professional-computing.ch/events/?ical=1" />
			<link rel="preload" href="http://www.professional-computing.ch/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
			<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76518639-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-76518639-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- professional-computing.ch is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
				(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"0","custom-cookie-name":"","custom-cookie-value":""};		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='powerkit-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.professional-computing.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://www.professional-computing.ch/wp-content/uploads/317/992/public/assets/css/878.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.professional-computing.ch/wp-content/uploads/317/992/public/assets/css/855.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.professional-computing.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dppv-style-view-css'  href='http://www.professional-computing.ch/wp-content/plugins/dp-post-views/stylesheet/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='http://www.professional-computing.ch/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.23' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-author-box-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-basic-elements-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=2.1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='powerkit-coming-soon-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/coming-soon/public/css/public-powerkit-coming-soon.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-content-formatting-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-сontributors-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-facebook-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/facebook/public/css/public-powerkit-facebook.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-featured-categories-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/featured-categories/public/css/public-powerkit-featured-categories.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-inline-posts-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-instagram-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-justified-gallery-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-lightbox-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-opt-in-forms-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-pinterest-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/pinterest/public/css/public-powerkit-pinterest.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-posts-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/posts/public/css/public-powerkit-widget-posts.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-scroll-to-top-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-share-buttons-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-slider-gallery-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-social-links-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-table-of-contents-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/table-of-contents/public/css/public-powerkit-table-of-contents.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-twitter-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/twitter/public/css/public-powerkit-twitter.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='powerkit-widget-about-css'  href='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-styles-css'  href='http://www.professional-computing.ch/wp-content/plugins/magbook-plus/inc/css/magbook-styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CFaster+One%7COpen+Sans%7COpen+Sans%7CFrancois+One%7CFrancois+One%7COpen+Sans%7CFrancois+One%7CFrancois+One%7CFrancois+One%7COpen+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-style-css'  href='http://www.professional-computing.ch/wp-content/themes/magbook/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.professional-computing.ch/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='http://www.professional-computing.ch/wp-content/themes/magbook/css/responsive.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchwp-live-search-css'  href='http://www.professional-computing.ch/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css'  href='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo_popup-css'  href='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.professional-computing.ch","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/992/public/assets/js/247.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/992/public/assets/js/681.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/992/public/assets/js/345.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/477/499/855/572/549.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/827/public/assets/js/advanced.js?ver=1.17.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/793/public/assets/js/187.js?ver=1.9'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/477/assets/332.js?ver=2.7.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var spDsgvoGeneralConfig = {"ajaxUrl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"15811200","cookieLifeTimeDismiss":"86400","locale":"de_DE","privacyPolicyPageId":"20123","privacyPolicyPageUrl":"http:\/\/www.professional-computing.ch\/datenschutz\/","imprintPageId":"20125","imprintPageUrl":"http:\/\/www.professional-computing.ch\/impressum-2\/","showNoticeOnClose":"0","initialDisplayType":"cookie_notice","allIntegrationSlugs":["wp-statistics"],"noticeHideEffect":"none","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"23114","forceCookieInfo":"0","clientSideBlocking":"0"};
var spDsgvoIntegrationConfig = [{"slug":"wp-statistics","category":"necessary","cookieNames":"","insertLocation":"head","usedTagmanager":"","jsCode":"","hosts":"","placeholder":""}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=3.1.9'></script>
<link rel='https://api.w.org/' href='http://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stehlen, Zerstören, Sabotieren: Maze-Ransomware bedrängt seine Opfer massiv' href='http://www.professional-computing.ch/stehlen-zerstoeren-sabotieren-maze-ransomware-bedraengt-seine-opfer-massiv/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="http://www.professional-computing.ch/sunrise-verklagt-swisscom-wegen-marktmissbrauch-bei-adsl-diensten/" />
<link rel='shortlink' href='http://www.professional-computing.ch/?p=23114' />
<link rel="alternate" type="application/json+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fsunrise-verklagt-swisscom-wegen-marktmissbrauch-bei-adsl-diensten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fsunrise-verklagt-swisscom-wegen-marktmissbrauch-bei-adsl-diensten%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.23" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="http://www.professional-computing.ch/wp-json/tribe/events/v1/" />			<style type="text/css">
				
				 /*.... Main Content ....*/
				body,
				button,
				input,
				select,
				textarea {
					font-family: 'Open Sans', "Helvetica Neue", helvetica, arial, sans-serif;
				}
												/*.... Site Description ....*/
				#site-description {
					font-family: 'Faster One', sans-serif;
				}
								 /*.... Main Navigation ....*/
				.main-navigation a {
					font-family: 'Open Sans', sans-serif;
				}
								 /*.... Side Navigation ....*/
				.side-menu-wrap .side-nav-wrap a {
					font-family: 'Open Sans', sans-serif;
				}
								 /*.... #Headings ....*/
				h1, 
				h2, 
				h3, 
				h4, 
				h5, 
				h6 {
					font-family: 'Francois One', sans-serif;
					font-style: normal;
				}
								/* ----- Widget Title ----- */
				.widget-title {
					font-family: 'Francois One', sans-serif;
					font-style: normal;
				}
								/* ----- Meta author, date and comments ----- */
				.entry-meta,
				.entry-meta a {
					font-family: 'Open Sans', sans-serif;
				}
								 /* ----- Default Button ----- */
				.btn-default {
					font-family: 'Francois One', sans-serif;
				}
								/* ----- More Link Button ----- */
				a.more-link {
					font-family: 'Francois One', sans-serif;
					font-style: normal;
				}
								 /*.... Blockquote ....*/
				blockquote {
					font-family: 'Francois One', sans-serif;
				}
							</style>
		
						<style type="text/css">
														/* Side Sidebar  Navigation*/
					.side-menu-wrap .side-nav-wrap a {
						font-size: 18px;
					}
									/* Magbook Widget title */
					.widget-title span {
						font-size: 22px;
					}
									/* Sidebar Widget Title */
					#secondary .widget-title {
						font-size: 18px;
					}
									/* Post Entry Titles */
					.entry-title {
						font-size: 28px;
					}
								</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="profe-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>	<meta name="viewport" content="width=device-width" />
	<style>
    .sp-dsgvo-blocked-embedding-placeholder
    {
        color: #313334;
                    background: linear-gradient(90deg, #e3ffe7 0%, #d9e7ff 100%);            }

    a.sp-dsgvo-blocked-embedding-button-enable,
    a.sp-dsgvo-blocked-embedding-button-enable:hover,
    a.sp-dsgvo-blocked-embedding-button-enable:active {
        color: #313334;
        border-color: #313334;
        border-width: 2px;
    }

            .wp-embed-aspect-16-9 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-169 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -56.25%; /*16:9*/
        }

        .wp-embed-aspect-4-3 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-43 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -75%;
        }

        .wp-embed-aspect-3-2 .sp-dsgvo-blocked-embedding-placeholder,
        .vc_video-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder,
        .elementor-aspect-ratio-32 .sp-dsgvo-blocked-embedding-placeholder{
            margin-top: -66.66%;
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
	<link rel="icon" href="http://www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512-270x270.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.professional-computing.ch/rsslatest.xml" /><style id="kirki-inline-styles"></style></head>
<body class="post-template-default single single-post postid-23114 single-format-standard custom-background wp-custom-logo wp-embed-responsive tribe-no-js  cat-color-2 n-sld">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

									<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>Donnerstag, Mai 21, 2020</span>
								</div>
														<nav class="top-bar-menu" role="navigation" aria-label="Topbar Menu">
								<button class="top-menu-toggle">			
									<i class="fa fa-bars"></i>
							  	</button>
								<ul class="top-menu"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14415 cl-4206"><a href="http://www.professional-computing.ch/category/anbieterverzeichnis/">Anbieterverzeichnis</a></li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="http://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9766"><a href="http://www.professional-computing.ch/magazin/">Magazin online lesen</a></li>
<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="https://www.professional-computing.ch/magazin-abonnieren/">Magazin abonnieren</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.professional-computing.ch/mediendaten/">Mediendaten 2020</a></li>
</ul>							</nav> <!-- end .top-bar-menu -->
							<div class="header-social-block"></div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="http://www.professional-computing.ch/" class="custom-logo-link" rel="home"><img width="450" height="150" src="http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png" class="custom-logo" alt="Professional Computing" srcset="http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png 450w, http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150-150x50.png 150w, http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150-300x100.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="http://www.professional-computing.ch/" title="Professional Computing" rel="home"> Professional Computing </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Strategien und Lösungen für die IT der Zukunft </div> <!-- end #site-description -->
						
		</div></div>				<div class="advertisement-box">
					<div class="advertisement-wrap"><a data-bid="1" href="http://www.professional-computing.ch/linkout/23057" target="_blank"><img width="790" height="98" src='http://www.professional-computing.ch/wp-content/uploads/2020/05/DE_SuperBanner_Com_Ex2020_728x90px.jpg' alt=''  /></a></div>				</div> <!-- end .advertisement-box -->
					</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->


				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="http://www.professional-computing.ch/" class="custom-logo-link" rel="home"><img width="450" height="150" src="http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png" class="custom-logo" alt="Professional Computing" srcset="http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png 450w, http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150-150x50.png 150w, http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150-300x100.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">
																
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-22582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-22582"><a href="https://www.professional-computing.ch">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-22583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22583 cl-2827"><a href="http://www.professional-computing.ch/category/digitalisierung/">Digitalisierung</a></li>
	<li id="menu-item-22777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777 cl-2838"><a href="http://www.professional-computing.ch/category/arbeitsplatz-produkte-loesungen/">Arbeitsplatz &#8211; Produkte &#038; Lösungen</a></li>
	<li id="menu-item-22778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22778 cl-2830"><a href="http://www.professional-computing.ch/category/mobile/">Mobile</a></li>
	<li id="menu-item-22584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22584 cl-6"><a href="http://www.professional-computing.ch/category/cloud-computing/">Cloud Computing</a></li>
	<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585 cl-5"><a href="http://www.professional-computing.ch/category/datacenter/">Datacenter</a></li>
	<li id="menu-item-22588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22588 cl-2844"><a href="http://www.professional-computing.ch/category/netzwerk-technologie/">Netzwerk-Technologie</a></li>
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586 cl-8"><a href="http://www.professional-computing.ch/category/ict-sicherheit/">ICT-Sicherheit</a></li>
</ul>
</li>
<li id="menu-item-22591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22591 cl-2"><a href="http://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a></li>
<li id="menu-item-22596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22596 cl-3"><a href="http://www.professional-computing.ch/category/online-advertorial/">IT-Praxis</a></li>
<li id="menu-item-22592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22592 cl-9"><a href="http://www.professional-computing.ch/category/job-karriere/">Job &#038; Karriere</a></li>
<li id="menu-item-22593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22593"><a href="http://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-22597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22597"><a href="http://www.professional-computing.ch/events/">Agenda</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<button id="search-toggle" class="header-search" type="button"></button>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="http://www.professional-computing.ch/" method="get">
			<label class="screen-reader-text">Suche …</label>
		<input type="search" name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="search-field" placeholder="Suche …" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
							
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
					</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
							<article id="post-23114" class="post-23114 post type-post status-publish format-standard has-post-thumbnail hentry category-ict-focus">
											<div class="post-image-content">
							<figure class="post-featured-image">
								<img width="1280" height="960" src="http://www.professional-computing.ch/wp-content/uploads/2020/05/Store_Ambassador-House_02_4_3.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.professional-computing.ch/wp-content/uploads/2020/05/Store_Ambassador-House_02_4_3.png 1280w, http://www.professional-computing.ch/wp-content/uploads/2020/05/Store_Ambassador-House_02_4_3-800x600.png 800w, http://www.professional-computing.ch/wp-content/uploads/2020/05/Store_Ambassador-House_02_4_3-1160x870.png 1160w, http://www.professional-computing.ch/wp-content/uploads/2020/05/Store_Ambassador-House_02_4_3-320x240.png 320w, http://www.professional-computing.ch/wp-content/uploads/2020/05/Store_Ambassador-House_02_4_3-300x225.png 300w" sizes="(max-width: 1280px) 100vw, 1280px" />							</figure>
						</div><!-- end.post-image-content -->
										<header class="entry-header">
													<div class="entry-meta">
									<span class="cats-links">
								<a class="cl-2" href="http://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a>
				</span><!-- end .cat-links -->
							</div>
														<h1 class="entry-title">Sunrise verklagt Swisscom wegen Marktmissbrauch bei ADSL-Diensten</h1> <!-- end.entry-title -->
							<div class="entry-meta"><span class="author vcard"><a href="http://www.professional-computing.ch/author/schelling101/" title="Sunrise verklagt Swisscom wegen Marktmissbrauch bei ADSL-Diensten"><i class="fa fa-user-o"></i> Redaktion</a></span><span class="posted-on"><a href="http://www.professional-computing.ch/sunrise-verklagt-swisscom-wegen-marktmissbrauch-bei-adsl-diensten/" title="19. Mai 2020"><i class="fa fa-calendar-o"></i> 19. Mai 2020</a></span></div> <!-- end .entry-meta -->					</header> <!-- end .entry-header -->
					<div class="entry-content">
							<p>Swisscom hat ihre dominante Marktstellung missbraucht, den Wettbewerb behindert und damit den Markt geschädigt. Nicht zuletzt im Interesse unserer Kunden und Aktionäre klagen wir den Schaden nun vor Gericht ein.» sagt André Krause, CEO von Sunrise.</p>
<p>In ihrer Verfügung vom <a href="https://www.weko.admin.ch/weko/de/home/aktuell/medieninformationen/nsb-news.msg-id-29939.html" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.weko.admin.ch/weko/de/home/aktuell/medieninformationen/nsb-news.msg-id-29939.html&amp;source=gmail&amp;ust=1589863289863000&amp;usg=AFQjCNGBCs62frV2oY8atHG1YZiMVebG1A">5. November 2009</a> kam die <a href="https://www.weko.admin.ch/weko/de/home/aktuell/medieninformationen/nsb-news.msg-id-29939.html" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.weko.admin.ch/weko/de/home/aktuell/medieninformationen/nsb-news.msg-id-29939.html&amp;source=gmail&amp;ust=1589863289863000&amp;usg=AFQjCNGBCs62frV2oY8atHG1YZiMVebG1A">Wettbewerbskommission (WEKO)</a> zum Schluss, dass Swisscom ihre marktbeherrschende Stellung im Bereich des Breitbandinternetzugangs (ADSL) jahrelang missbraucht hat. Die WEKO verurteilte Swisscom zu einer Busse von rund CHF 220 Mio. Der Ex-Monopolist zog das Urteil weiter. Das Bundesverwaltungsgericht bestätigte das widerrechtliche Verhalten und reduzierte die Busse wegen verschiedener Korrekturen der Sanktionsberechnung auf CHF 186 Mio. Das Urteil wurde von Swisscom wiederum weitergezogen, bis das <a href="https://www.bger.ch/ext/eurospider/live/de/php/aza/http/index.php?highlight_docid=aza%3A%2F%2F09-12-2019-2C_985-2015&amp;lang=de&amp;type=show_document&amp;zoom=YES&amp;" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.bger.ch/ext/eurospider/live/de/php/aza/http/index.php?highlight_docid%3Daza%253A%252F%252F09-12-2019-2C_985-2015%26lang%3Dde%26type%3Dshow_document%26zoom%3DYES%26&amp;source=gmail&amp;ust=1589863289863000&amp;usg=AFQjCNEhGwXrZvxNWgiUKJEWV0IDXsyrug">Bundesgericht am 9. Dezember 2019</a> das Urteil des Bundesverwaltungsgerichts stützte.</p>
<p>Sunrise hat das renommierte Beratungsunternehmen Swiss Economics mit der Berechnung des von Sunrise erlittenen Schadens beauftragt. Der Schaden resultiert aus einem Marktanteilsverlust und verhindertem Zugewinn im Breitbandinternetmarkt sowie in den angrenzenden Märkten (Festnetztelefonie- und Mobilfunkmarkt). Der Schaden beträgt insgesamt CHF 457 Mio. und ist damit grösser als ursprünglich angenommen. Sunrise hatte vorsorglich die Verjährung für eine Forderung in der Höhe von CHF 350 Mio. unterbrochen und reicht heute eine Schadensersatzforderung von CHF 350 Mio. zuzüglich Zins beim Handelsgericht in Bern ein.</p>
<p>Sunrise hofft auf eine zügige Abwicklung der Klage, obwohl erfahrungsgemäss absehbar ist, dass Swisscom das Verfahren erneut über alle Instanzen ziehen und es Jahre dauern könnte, bis ein abschliessendes Urteil zum Schadenersatz ergangen sein wird.</p>
 <img src='http://www.professional-computing.ch/wp-content/plugins/dp-post-views/images/eyes.png' class='dppv_eyes' width='100' height='100'> 85<div class="pk-clearfix"></div>		<div class="pk-share-buttons-wrap pk-share-buttons-layout-default pk-share-buttons-scheme-default pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-after-content pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="23114" data-share-url="http://www.professional-computing.ch/sunrise-verklagt-swisscom-wegen-marktmissbrauch-bei-adsl-diensten/" >

							<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
												<div class="pk-share-buttons-title pk-font-primary">Total</div>
							<div class="pk-share-buttons-count pk-font-heading">0</div>
							<div class="pk-share-buttons-label pk-font-secondary">Shares</div>
										</div>
				
			<div class="pk-share-buttons-items">

										<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">

							<a href="https://www.facebook.com/sharer.php?u=http://www.professional-computing.ch/sunrise-verklagt-swisscom-wegen-marktmissbrauch-bei-adsl-diensten/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Share</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">

							<a href="https://twitter.com/share?&text=Sunrise%20verklagt%20Swisscom%20wegen%20Marktmissbrauch%20bei%20ADSL-Diensten&via=@ProfessionalCom&url=http://www.professional-computing.ch/sunrise-verklagt-swisscom-wegen-marktmissbrauch-bei-adsl-diensten/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-pinterest pk-share-buttons-no-count" data-id="pinterest">

							<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://www.professional-computing.ch/sunrise-verklagt-swisscom-wegen-marktmissbrauch-bei-adsl-diensten/&media=http://www.professional-computing.ch/wp-content/uploads/2020/05/Store_Ambassador-House_02_4_3-1160x870.png" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-pinterest"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Pin it</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
											<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">

							<a href="mailto:?subject=Sunrise%20verklagt%20Swisscom%20wegen%20Marktmissbrauch%20bei%20ADSL-Diensten&body=Sunrise%20verklagt%20Swisscom%20wegen%20Marktmissbrauch%20bei%20ADSL-Diensten%20http://www.professional-computing.ch/sunrise-verklagt-swisscom-wegen-marktmissbrauch-bei-adsl-diensten/" class="pk-share-buttons-link" target="_blank">

																	<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
								
								
																	<span class="pk-share-buttons-label pk-font-primary">Share</span>
								
																	<span class="pk-share-buttons-count pk-font-secondary">0</span>
															</a>

							
							
													</div>
								</div>
		</div>
				
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.professional-computing.ch/stehlen-zerstoeren-sabotieren-maze-ransomware-bedraengt-seine-opfer-massiv/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Stehlen, Zerstören, Sabotieren: Maze-Ransomware bedrängt seine Opfer massiv</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary" aria-label="Side Sidebar">
    <aside class="widget profe-widget"><h2 class="widget-title">Werbung</h2><a data-bid="1" href="http://www.professional-computing.ch/linkout/23037"><img width="300" height="250" src='http://www.professional-computing.ch/wp-content/uploads/2020/04/MAS_Data_Science_Regtangle_40kb.gif' alt=''  /></a></aside><aside class="widget profe-widget"><h2 class="widget-title">Medienpartnerschaften</h2><a data-bid="1" href="http://www.professional-computing.ch/linkout/20184" target="_blank"><img width="300" height="250" src='http://www.professional-computing.ch/wp-content/uploads/2018/05/ComEX_2020_300x250px.jpg' alt=''  /></a></aside><aside id="tribe-events-list-widget-3" class="widget tribe-events-list-widget"><h2 class="widget-title">Aktuelle Veranstaltungen</h2>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-18144 tribe-clearfix tribe-events-category-messe tribe-events-venue-18146 tribe-events-organizer-18147">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/com-ex-2018/" rel="bookmark">Com-Ex 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 22</span> - <span class="tribe-event-date-end">September 24</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-22223 tribe-clearfix tribe-events-category-messe tribe-events-venue-22225 tribe-events-organizer-22226">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/advanceing-mint-karrieremesse-2020/" rel="bookmark">AdvanceING &#8211; MINT Karrieremesse 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Oktober 27 @ 9:00</span> - <span class="tribe-event-time">17:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.professional-computing.ch/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Com-Ex 2020","description":"&lt;p&gt;Schweizer Fachmesse f\u00fcr Kommunikationsinfrastruktur. An der Com-Ex pr\u00e4sentieren Hersteller, Anbieter und Dienstleister physikalischer und kabel\u00adloser Kommunikations-Infrastruktur Neuigkeiten und Trends in&hellip; &lt;/p&gt;\\n","image":"http://www.professional-computing.ch/wp-content/uploads/2017/07/DSC06444-comex16.jpg","url":"http://www.professional-computing.ch/event/com-ex-2018/","startDate":"2020-09-22T00:00:00+02:00","endDate":"2020-09-24T23:59:59+02:00","location":{"@type":"Place","name":"Bernexpo","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Mingerstrasse 6","addressLocality":"Bern","addressRegion":"Bern","postalCode":"3014","addressCountry":"Schweiz"},"telephone":"+41 31 340 11 11","sameAs":""},"organizer":{"@type":"Person","name":"Com-Ex","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.com-ex.ch"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"AdvanceING &#8211; MINT Karrieremesse 2020","description":"&lt;p&gt;MINT trifft Karriere und Weiterbildung An der advanceING, dem schweizweit einzigen Karrieretag f\u00fcr MINT-Berufe, treffen Ingenieure, Informatiker und technische Nachwuchskr\u00e4fte&hellip; &lt;/p&gt;\\n","image":"http://www.professional-computing.ch/wp-content/uploads/2019/07/mg_4371.jpg","url":"http://www.professional-computing.ch/event/advanceing-mint-karrieremesse-2020/","startDate":"2020-10-27T09:00:00+01:00","endDate":"2020-10-27T17:00:00+01:00","location":{"@type":"Place","name":"Halle 622","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Therese-Giehse-Strasse 10","addressLocality":"Z\u00fcrich","addressRegion":"Z\u00fcrich","postalCode":"8050","addressCountry":"Schweiz"},"telephone":"","sameAs":"https://halle622.ch/"},"organizer":{"@type":"Person","name":"Dr. Schmidt &#038; Partner GmbH","description":"","url":false,"telephone":"+41 41 348 01-10","email":"&#111;&#102;f&#105;&#99;e&#64;drsp-g&#114;&#111;&#117;p.&#99;&#111;m","sameAs":"http://www.drsp-group.com"},"offers":{"@type":"Offer","price":"Frei","priceCurrency":"USD","url":"http://www.professional-computing.ch/event/advanceing-mint-karrieremesse-2020/","category":"primary","availability":"inStock","validFrom":"1970-01-01T00:00:00+00:00"},"performer":"Organization"}]
</script><aside id="media_image-11" class="widget widget_media_image"><h2 class="widget-title">Aktuelle Ausgabe als E-Paper</h2><a href="http://www.professional-computing.ch/wp-content/uploads/2019/12/pc419_Dezember.pdf"><img width="300" height="424" src="http://www.professional-computing.ch/wp-content/uploads/2019/12/pc419_Dezember-1.jpg" class="image wp-image-22474  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Aktuelle Ausgabe als E-Paper" srcset="http://www.professional-computing.ch/wp-content/uploads/2019/12/pc419_Dezember-1.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2019/12/pc419_Dezember-1-212x300.jpg 212w, http://www.professional-computing.ch/wp-content/uploads/2019/12/pc419_Dezember-1-106x150.jpg 106w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="site-info">
		<div class="wrap">
						<div class="copyright-wrap clearfix">
				<nav id="footer-navigation" role="navigation" aria-label="Footer Menu"><ul><li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
<li id="menu-item-20129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20129"><a href="http://www.professional-computing.ch/impressum-2/">Impressum</a></li>
<li id="menu-item-20130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20130"><a href="http://www.professional-computing.ch/datenschutz/">Datenschutz</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="http://www.professional-computing.ch/datenschutzeinstellungen-benutzer/">Datenschutzeinstellungen Benutzer</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">					<a title="Professional Computing" target="_blank" href="http://www.professional-computing.ch/">Professional Computing</a> | 
									Designed by: <a title="Theme Freesia" target="_blank" href="https://themefreesia.com">Theme Freesia</a> |
									 <a title="WordPress" target="_blank" href="https://wordpress.org">WordPress</a>  | &copy; Copyright All right reserved 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button class="go-to-top" type="button">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Top</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<a href="#top" class="pk-scroll-to-top">
				<i class="pk-icon pk-icon-up"></i>
			</a>
					<div class="pk-mobile-share-overlay">
							</div>
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div id="fb-root"></div>
		<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5&appId=233401800329539";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
					<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.professional-computing.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Du hast dieses Produkt bereits in den Warenkorb gelegt","empty_cart_message":"Dein Warenkorb ist leer","loading":"Wird geladen","select_option":"Bitte w\u00e4hle eine Option aus","is_checkout":"0","default_gateway":"","redirect_to_checkout":"0","checkout_page":"http:\/\/www.professional-computing.ch\/kasse\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.23'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/justified-gallery/public/js/jquery.justifiedGallery.min.js?ver=2.1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkitJG = {"rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=2.1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Loading","text_counter":"of","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=2.1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var opt_in = {"ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","warning_privacy":"Please confirm that you agree with our policies."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=2.1.3.1'></script>
<script type='text/javascript' async="async" defer="defer" src='//assets.pinterest.com/js/pinit.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_pinit_localize = {"image_selectors":".entry-content img","exclude_selectors":".pk-block-author,.pk-featured-categories img,.pk-inline-posts-container img,.pk-instagram-image,.pk-subscribe-image,.pk-block-posts","only_hover":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/pinterest/public/js/public-powerkit-pin-it.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/slider-gallery/public/js/flickity.pkgd.min.js?ver=2.1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var powerkit_sg_flickity = {"page_info_sep":" of "};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/powerkit/modules/table-of-contents/public/js/public-powerkit-table-of-contents.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/magbook-plus/inc/js/magbook-plus.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"profe-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/678/public/assets/js/273.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/magbook-main.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"slide","magbook_slideshowSpeed":"10000","magbook_animationSpeed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/flexslider-setting.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","origin_id":23114,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"Keine g\u00fcltige SearchWP Live Suche Konfiguration gefunden!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/bundle.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/769/public/assets/js/187.js?ver=1.20.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div class="profe-b6b66c01153c3d5d397b17dcb5167390" id="profe-b6b66c01153c3d5d397b17dcb5167390"></div><script>window.advads_passive_placements = {"head_1":{"type":"group","id":4846,"elementid":["profe-b6b66c01153c3d5d397b17dcb5167390"],"ads":{"23057":{"id":23057,"title":"Com-ex-topbanner","expiry_date":0,"visitors":[],"content":"<div class=\"profe-head\" id=\"profe-907161069\"><a data-bid=\"1\" href=\"http:\/\/www.professional-computing.ch\/linkout\/23057\" target=\"_blank\"><img width=\"790\" height=\"98\" src='http:\/\/www.professional-computing.ch\/wp-content\/uploads\/2020\/05\/DE_SuperBanner_Com_Ex2020_728x90px.jpg' alt=''  \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":4846,"name":"Leaderboard gross","weights":{"23057":10},"type":"default","ordered_ad_ids":[23057],"ad_count":1},"placement_info":{"type":"custom_position","name":"Head","item":"group_4846","options":{"pro_custom_element":"div#pagewrap > div#body > div#layout","inject_by":"container_id","container_id":"#c96e89a298e0a9f469b9ae458d6afae9f","placement_position":""},"id":"head"},"test_id":null,"group_wrap":[{"before":"<div class=\"profe-head\" id=\"profe-2047373945\">","after":"<\/div>"}],"inject_before":["<script>advads.move(\"#profe-b6b66c01153c3d5d397b17dcb5167390\", \"#c96e89a298e0a9f469b9ae458d6afae9f\", { method: \"appendTo\" });<\/script>"]}};

window.advads_has_ads = [["23057","ad",null],["23037","ad",null],["20184","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>	<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).load( function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'http://www.professional-computing.ch/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
	        <!--noptimize-->
        <div id="cookie-notice" role="banner"
            	class="sp-dsgvo lwb-d-flex cn-bottom cookie-style-00  "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	        <div class="cookie-notice-container container-fluid lwb-d-md-flex justify-content-md-center align-items-md-center">

                

                
                
                    
                                            <span id="cn-notice-icon">
                            <a href="https://legalweb.io" target="_blank">
                                <img id="cn-notice-icon" src="http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/images/legalwebio-icon.png"
                                    alt="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" title="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" style="display:inline !important;" />
                            </a>
                        </span>
                    
                    <span id="cn-notice-text" class=""
                        style="font-size:13px">Sofern Sie Ihre Datenschutzeinstellungen &auml;ndern m&ouml;chten z.B. Erteilung von Einwilligungen, Widerruf bereits erteilter Einwilligungen klicken Sie auf nachfolgenden Button.                    </span>

                
                
                    <a href="#" id="cn-btn-settings"
                        class="cn-set-cookie button button-default "
                        style="background-color: #f3f3f3;
                           color: #333333;
                           border-color: #F3F3F3;
                           border-width: 1px">

                        Einstellungen                    </a>

                
            </div> <!-- class="cookie-notice-container" -->
        </div> <!--id="cookie-notice" -->
        <!--/noptimize-->

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/www.professional-computing.ch\/linkout\/"};var advads_gatracking_allads = {"1":{"23057":{"title":"Com-ex-topbanner","target":"http:\/\/www.com-ex.ch"},"23037":{"title":"FFHS_Mas_Data-science","target":"https:\/\/www.ffhs.ch\/de\/weiterbildung\/mas-data-science?utm_source=rectangle&utm_medium=professionalcomputing&utm_campaign=masds&utm_content=weiterbildung&utm_term=17"},"22344":{"title":"AdvanceIng","target":"https:\/\/www.advanceing.ch\/"},"21612":{"title":"SOM-Print-Banner","target":"https:\/\/www.professional-computing.ch\/mediendaten"},"21439":{"title":"FFHS_aGif","target":"https:\/\/www.ffhs.ch\/studienangebot\/informatik\/mas-web-for-business\/cas-blockchain"},"21206":{"title":"CommScope_DCebook","target":"http:\/\/info.commscope.com\/2018_Europe_DE_EP_InboundMarketing_InboundSwissAdsDCeBook_10112018_LP1.html"},"20184":{"title":"Com-Ex_2020","target":"https:\/\/www.com-ex.ch"},"19775":{"title":"BI &amp; Analytics Agenda 2018","target":"http:\/\/www.biundanalyticsagenda.ch\/"},"19767":{"title":"Bannernews-1-F\u00fcller","target":"https:\/\/www.professional-computing.ch\/landingpage\/"}}};var advads_gatracking_anonym = true;</script></body>
</html>