<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Sieben IT-Risiken, an die niemand denkt › Professional Computing › Professional-computing.ch</title>
<meta name="description" content="NTT Security, das auf Sicherheit spezialisierte Unternehmen und &quot;Security Center of Excellence&quot; der NTT Group, warnt vor den Gefahren, die ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.professional-computing.ch/sieben-it-risiken-an-die-niemand-denkt/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.professional-computing.ch/sieben-it-risiken-an-die-niemand-denkt/">
<meta property="og:title" content="Sieben IT-Risiken, an die niemand denkt › Professional Computing › Professional-computing.ch">
<meta property="og:description" content="NTT Security, das auf Sicherheit spezialisierte Unternehmen und &quot;Security Center of Excellence&quot; der NTT Group, warnt vor den Gefahren, die ...">
<meta property="og:image" content="http://www.professional-computing.ch/wp-content/uploads/2018/12/20181206_100808_006.jpg">


<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="http://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="http://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="http://www.professional-computing.ch/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76518639-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-76518639-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.professional-computing.ch/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-styles-css'  href='http://www.professional-computing.ch/wp-content/plugins/magbook-plus/inc/css/magbook-styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magbook_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CRoboto%7CRoboto%7COpen+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-style-css'  href='http://www.professional-computing.ch/wp-content/themes/magbook/style.css?ver=5.0' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.professional-computing.ch/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='http://www.professional-computing.ch/wp-content/themes/magbook/css/responsive.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.professional-computing.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.professional-computing.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.12'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"0","reloadOnConfirm":"0","reloadOnConfirmPopup":"0","trackerInitMoment":"on_load","gaTagNumber":"UA-76518639-1","cache":"","declineTargetUrl":"","declineNoCookie":"0","commentsCb":"1","cf7AccReplace":"0","cf7AccText":"Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k\u00f6nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=2.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='http://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Sicherheit gehört in die Cloud!»' href='http://www.professional-computing.ch/sicherheit-gehoert-in-die-cloud/' />
<meta name="generator" content="WordPress 5.0" />
<link rel='shortlink' href='https://wp.me/p9mKW9-5zh' />
<link rel="alternate" type="application/json+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fsieben-it-risiken-an-die-niemand-denkt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fsieben-it-risiken-an-die-niemand-denkt%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="http://www.professional-computing.ch/wp-json/tribe/events/v1/" />			<style type="text/css">
				
												/*.... Site Description ....*/
				#site-description {
					font-family: 'Roboto', sans-serif;
				}
																 /*.... #Headings ....*/
				h1, 
				h2, 
				h3, 
				h4, 
				h5, 
				h6 {
					font-family: 'Roboto', sans-serif;
					font-style: normal;
				}
								/* ----- Widget Title ----- */
				.widget-title {
					font-family: 'Roboto', sans-serif;
					font-style: normal;
				}
																							</style>
		
						<style type="text/css">
														/* Post Entry Titles */
					.entry-title {
						font-size: 28px;
					}
								</style>
		<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.professional-computing.ch';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<meta name="viewport" content="width=device-width" />
	        <style>
            .dsgvo-privacy-popup {
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .dsgvo-popup-bottom {
                border-top: 1px solid #f1f1f1;
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .dsgvo-popup-top {
                border-bottom: 1px solid #f1f1f1;
            }
            .dsgvo-lang-active svg line,
            .dsgvo-popup-close svg line {
                stroke: #f1f1f1;
            }
            .dsgvo-privacy-popup span,
            .dsgvo-accordion-top span,
            .dsgvo-privacy-popup p,
            .dsgvo-privacy-popup div,
            .dsgvo-privacy-popup strong,
            .dsgvo-privacy-popup h1,
            .dsgvo-privacy-popup h2,
            .dsgvo-privacy-popup h3,
            .dsgvo-privacy-popup h4,
            .dsgvo-privacy-popup h5,
            .dsgvo-privacy-popup h6 {
                color: #f1f1f1;
            }
            .dsgvo-privacy-popup a,
            .dsgvo-privacy-popup a span {
                color: #4285f4;
            }
            .dsgvo-privacy-popup a:hover,
            .dsgvo-privacy-popup a:hover span {
                color: #4285f4;
            }
            .dsgvo-accept-button {
                color: #ffffff !important;
                background-color: #4285f4;
            }
            .dsgvo-accept-button:hover {
                color: #ffffff !important;
            }
            .dsgvo-accept-button .dsgvo-accept-loader circle {
                stroke: #ffffff;
            }
        </style>
        
<script>
            	window['ga-disable-UA-76518639-1'] = false;
            </script>


        <!-- Google Analytics -->
        <script>
                    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
                    ga('create', 'UA-76518639-1', 'auto');
                    ga('set', 'anonymizeIp', true);
                    ga('send', 'pageview');
                    </script>
        <script async src='https://www.google-analytics.com/analytics.js'></script>
        <!-- End Google Analytics -->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
<meta name="twitter:widgets:link-color" content="#2e8fd1"><meta name="twitter:widgets:border-color" content="#2e8fd1"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512.jpg?fit=270%2C270" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Sieben IT-Risiken, an die niemand denkt"><meta name="twitter:site" content="@ProfessionalCom"><meta name="twitter:description" content="NTT Security, das auf Sicherheit spezialisierte Unternehmen und &quot;Security Center of Excellence&quot; der NTT Group, warnt vor den Gefahren, die&hellip;"><meta name="twitter:image" content="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/12/20181206_100808_006.jpg?fit=740%2C480">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.professional-computing.ch/rsslatest.xml" /></head>
<body class="post-template-default single single-post postid-21407 single-format-standard custom-background wp-custom-logo tribe-no-js tribe-theme-magbook  n-sld">
<div id="page" class="site">
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

									<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>Freitag, Dezember 07, 2018</span>
								</div>
														<div class="top-bar-menu">
								<div class="top-menu-toggle">			
									<i class="fa fa-bars"></i>
							  	</div>
								<ul class="top-menu"><li id="menu-item-13650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13650 cl-2827"><a href="http://www.professional-computing.ch/category/it-business/">IT &#038; Business</a>
<ul class="sub-menu">
	<li id="menu-item-13669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13669 cl-2838"><a href="http://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0 &#8211; Organisation, Drucken &amp; Scannen</a></li>
	<li id="menu-item-13668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13668 cl-2830"><a href="http://www.professional-computing.ch/category/it-business/mobile/">Mobile</a></li>
	<li id="menu-item-13665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13665 cl-2828"><a href="http://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a></li>
	<li id="menu-item-13667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13667 cl-4"><a href="http://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a></li>
	<li id="menu-item-13666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13666 cl-2829"><a href="http://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a></li>
</ul>
</li>
<li id="menu-item-13670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13670 cl-5"><a href="http://www.professional-computing.ch/category/datacenter/">Datacenter</a>
<ul class="sub-menu">
	<li id="menu-item-13671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13671 cl-2843"><a href="http://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a></li>
	<li id="menu-item-13672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13672 cl-2845"><a href="http://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a></li>
	<li id="menu-item-13674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13674 cl-2844"><a href="http://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a></li>
	<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13675 cl-2842"><a href="http://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a></li>
</ul>
</li>
<li id="menu-item-13651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13651 cl-6"><a href="http://www.professional-computing.ch/category/cloud-computing/">Cloud</a></li>
<li id="menu-item-13664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13664 cl-8"><a href="http://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a></li>
<li id="menu-item-13654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13654 cl-9"><a href="http://www.professional-computing.ch/category/job-karriere/">Karriere</a></li>
</ul>							</div> <!-- end .top-bar-menu -->
							<div class="header-social-block"></div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="http://www.professional-computing.ch/" class="custom-logo-link" rel="home" itemprop="url"><img width="450" height="150" src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=450%2C150" class="custom-logo" alt="Professional Computing" itemprop="logo" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?resize=450%2C150 450w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?resize=150%2C50 150w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?resize=300%2C100 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="20877" data-permalink="http://www.professional-computing.ch/logo_pc-2019-450x150/" data-orig-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=450%2C150" data-orig-size="450,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo_PC-2019-450&#215;150" data-image-description="" data-medium-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=300%2C100" data-large-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=450%2C150" /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="http://www.professional-computing.ch/" title="Professional Computing" rel="home"> Professional Computing </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Strategien und Lösungen für die IT der Zukunft </div> <!-- end #site-description -->
						
		</div></div>				<div class="advertisement-box">
					<div class="advertisement-wrap"><a data-bid="1" href="http://www.professional-computing.ch/linkout/21214"><img width="790" height="90" src='https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/11/AD-113145-DE.CH_LazrSPEED_790x90.jpg?fit=790%2C90' alt=''  /></a></div>				</div> <!-- end .advertisement-box -->
					</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->


				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="http://www.professional-computing.ch/" class="custom-logo-link" rel="home" itemprop="url"><img width="450" height="150" src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=450%2C150" class="custom-logo" alt="Professional Computing" itemprop="logo" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?resize=450%2C150 450w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?resize=150%2C50 150w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?resize=300%2C100 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="20877" data-permalink="http://www.professional-computing.ch/logo_pc-2019-450x150/" data-orig-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=450%2C150" data-orig-size="450,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo_PC-2019-450&#215;150" data-image-description="" data-medium-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=300%2C100" data-large-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=450%2C150" /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
																
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415 cl-4206"><a href="http://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417 cl-4274"><a href="http://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419 cl-4278"><a href="http://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423 cl-4283"><a href="http://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18371 cl-4841"><a href="http://www.professional-computing.ch/category/firmenprofile/drucker/">Drucker</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424 cl-4306"><a href="http://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420 cl-4207"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431 cl-4281"><a href="http://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425 cl-4312"><a href="http://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428 cl-4305"><a href="http://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk &#038; Verkabelung</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422 cl-4310"><a href="http://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426 cl-4311"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427 cl-4279"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430 cl-4309"><a href="http://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432 cl-4273"><a href="http://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung &#038; Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="http://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-20858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20858"><a href="https://www.professional-computing.ch/events/community/hinzufuegen">Event eintragen</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="http://www.professional-computing.ch/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.professional-computing.ch/mediendaten/">Mediendaten</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<div id="search-toggle" class="header-search"></div>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="http://www.professional-computing.ch/" method="get">
			<input type="search" name="s" class="search-field" placeholder="Suche …" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
																<div class="show-menu-toggle">			
										<span class="sn-text">Menu Button</span>
										<span class="bars"></span>
								  	</div>
						  	
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
								<div class="side-menu-wrap">
						<div class="side-menu">
					  		<div class="hide-menu-toggle">			
								<span class="bars"></span>
						  	</div>

									<div id="site-branding">
			<a href="http://www.professional-computing.ch/" class="custom-logo-link" rel="home" itemprop="url"><img width="450" height="150" src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=450%2C150" class="custom-logo" alt="Professional Computing" itemprop="logo" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?resize=450%2C150 450w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?resize=150%2C50 150w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?resize=300%2C100 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="20877" data-permalink="http://www.professional-computing.ch/logo_pc-2019-450x150/" data-orig-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=450%2C150" data-orig-size="450,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo_PC-2019-450&#215;150" data-image-description="" data-medium-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=300%2C100" data-large-file="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png?fit=450%2C150" /></a>		</div> <!-- end #site-branding -->
	<div class="side-widget-tray">  <section id="mailpoet_form-4" class="widget widget_mailpoet_form">

      <h3 class="widget-title">Abonniere unseren Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="http://www.professional-computing.ch/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="af42b178c7" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph">Abonnieren Sie unseren Newsletter</p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Vorname</label><input type="text" class="mailpoet_text" name="data[form_field_Zmlyc3RfbmFtZQ==]" title="Vorname" value=""  /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Nachname</label><input type="text" class="mailpoet_text" name="data[form_field_bGFzdF9uYW1l]" title="Nachname" value=""  /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Prüfen Sie Ihren Posteingang oder Spam-Ordner, um das Newsletter-Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Aktuelle Ausgabe als E-Paper</h3><div class="textwidget custom-html-widget"><iframe style="width:100%; height:450px;" src="//e.issuu.com/embed.html#1307954/64767549" frameborder="0" allowfullscreen></iframe></div></section><section id="text-26" class="widget widget_text"><h3 class="widget-title">Mediendaten</h3>			<div class="textwidget"><figure id="attachment_20761" style="width: 300px" class="wp-caption alignnone"><a href="http://www.professional-computing.ch/wp-content/uploads/2018/10/mediendaten_professional-computing-2019.pdf" target="_blank" rel="noopener"><img class="size-full wp-image-20761" src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/10/mediendaten_professional-computing-2019-1.jpg?resize=300%2C424" alt="" width="300" height="424" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Mediendaten zum download (aufs Bild klicken)</figcaption></figure>
</div>
		</section></div> <!-- end .side-widget-tray -->						</div><!-- end .side-menu -->
					</div><!-- end .side-menu-wrap -->
						</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
							<article id="post-21407" class="post-21407 post type-post status-publish format-standard has-post-thumbnail hentry category-ict-sicherheit tag-ntt-com-security-switzerland-ag">
											<div class="post-image-content">
							<figure class="post-featured-image">
								<img width="740" height="480" src="http://www.professional-computing.ch/wp-content/uploads/2018/12/20181206_100808_006.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/12/20181206_100808_006.jpg?w=740 740w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/12/20181206_100808_006.jpg?resize=150%2C97 150w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/12/20181206_100808_006.jpg?resize=300%2C195 300w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="21408" data-permalink="http://www.professional-computing.ch/sieben-it-risiken-an-die-niemand-denkt/black-friday-or-christmas-sale-design-template-holiday-backgrou/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/12/20181206_100808_006.jpg?fit=740%2C480" data-orig-size="740,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Gizele - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;\u00a9Gizele - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Black friday or Christmas sale design template. Holiday backgrou&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Black friday or Christmas sale design template. Holiday backgrou" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/12/20181206_100808_006.jpg?fit=300%2C195" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/12/20181206_100808_006.jpg?fit=740%2C480" />							</figure>
						</div><!-- end.post-image-content -->
										<header class="entry-header">
													<div class="entry-meta">
									<span class="cats-links">
								<a class="cl-8" href="http://www.professional-computing.ch/category/ict-sicherheit/">ICT-Sicherheit</a>
				</span><!-- end .cat-links -->
							</div>
														<h1 class="entry-title">Sieben IT-Risiken, an die niemand denkt</h1> <!-- end.entry-title -->
							<div class="entry-meta"><span class="author vcard"><a href="http://www.professional-computing.ch/author/schelling101/" title="Sieben IT-Risiken, an die niemand denkt"><i class="fa fa-user-o"></i> Jörg Schelling</a></span><span class="posted-on"><a href="http://www.professional-computing.ch/sieben-it-risiken-an-die-niemand-denkt/" title="7. Dezember 2018"><i class="fa fa-calendar-o"></i> 7. Dezember 2018</a></span>									<span class="tag-links">
										<a href="http://www.professional-computing.ch/tag/ntt-com-security-switzerland-ag/" rel="tag">NTT Com Security (Switzerland) AG</a>									</span> <!-- end .tag-links -->
								</div> <!-- end .entry-meta -->					</header> <!-- end .entry-header -->
					<div class="entry-content">
							<p>NTT Security, das auf Sicherheit spezialisierte Unternehmen und &#8220;Security Center of Excellence&#8221; der NTT Group, warnt vor den Gefahren, die den Unternehmensnetzen durch &#8220;nicht-klassische&#8221; IT-Systeme vor allem aus dem Internet der Dinge drohen.</p>
<p>Dass man den Anhang einer E-Mail von einem unbekannten Absender nicht öffnen oder einen gefundenen USB-Stick nicht verwenden darf, hat sich mittlerweile herumgesprochen. So naiv sind die meisten Mitarbeiter längst nicht mehr. Doch es gibt auch Risiken, derer sich oft nicht einmal Sicherheitsexperten bewusst sind. Vor allem durch das Internet der Dinge (IoT) und die Integration zahlreicher Systeme, die nicht zur klassischen IT gehören, in die Unternehmensnetze sind neue potenzielle Angriffspunkte entstanden. Zentrales Problem dabei: Die meisten Anbieter solcher Systeme, beispielsweise Aufzugbauer oder Hersteller von Haustechnik, sind nicht in der IT-Sicherheitstechnik zuhause – dennoch sind ihre Anlagen und Systeme dafür höchst relevant.</p>
<p>Es drohen in der Regel zwei Gefahren: Zum einen können die jeweiligen Systeme selbst durch Angreifer gestört, beschädigt oder lahmgelegt werden, was je nach Art unangenehme bis verheerende Folgen haben kann; zum anderen können die Angreifer die betreffenden Systeme als Sprungbrett – &#8220;system hopping&#8221; – für das Eindringen in die Unternehmensnetze benutzen.</p>
<p><strong>Nach Auffassung von NTT Security sollten Unternehmen vor allem folgende Szenarien im Auge behalten:</strong></p>
<ol>
<li>Aufzüge sind ein Paradebeispiel für das Einsatzspektrum des IoT – die dadurch mögliche Behebung von Störungen oder Fernwartung erhöhen die Effizienz der Anlagen beträchtlich. Dass Wartungsfirmen, die möglicherweise kein eigenes Sicherheitskonzept haben, damit einen meist nicht kontrollierten Zugang zur IT haben, ist den wenigsten klar.</li>
<li>Moderne Klimaanlagen sind für Wartungszwecke häufig via Internet erreichbar – auf diese Weise bietet sich nicht nur ein gefährlicher Zugang zum Unternehmensnetz; Manipulationen an einer Klimaanlage – beispielsweise im Rechenzentrum – können verheerende Schäden durch Überhitzung oder Systemausfall verursachen.</li>
<li>Brandmeldesysteme werden in Sicherheitskonzepten meist ebenfalls nicht berücksichtigt – Manipulationen können Betriebsabläufe erheblich stören, beispielsweise durch Fehlalarme; sie können auch beträchtliche Schäden verursachen, etwa durch Aktivierung einer Sprinkleranlage.</li>
<li>Zutrittskontrollsysteme sind oft in die IT-Infrastruktur integriert, allerdings wird damit ein Einfallstor geschaffen, über das sich Angreifer nicht nur unbefugten Zutritt, sondern auch Zugang zu den Unternehmensnetzen verschaffen können.</li>
<li>Von einer ungestörten Stromversorgung hängen mehr oder weniger alle Unternehmen ab. Umso gravierender sind hier die Auswirkungen von erfolgreichen Angriffen; eine unterbrechungsfreie Stromversorgung (USV) oder Power-Management-Systeme werden in den meisten Fällen nicht als mögliche Angriffspunkte wahrgenommen.</li>
<li>Entertainmentsysteme werden in vielen Unternehmen betrieben: zum Beispiel die üblichen Fernsehgeräte im Konferenzraum. Gängige Smart TVs verfügen über eine Verbindung ins Web, die leicht angegriffen werden kann; so können beispielsweise auch die Kameras von Smart TVs aus der Ferne aktiviert werden. Aber die wenigsten Unternehmen haben die Sicherung ihrer Fernsehgeräte auf dem Schirm.</li>
<li>Selbst in Kantinen sind die Geräte mittlerweile häufig vernetzt, so etwa smarte Kaffeemaschinen, die teilweise über Displays für Awareness-Kampagnen oder allgemeine Firmennews verfügen. Für die Fehlerbehebung oder zur Nachbestellung von Kaffee haben etliche Hersteller Remote-Zugänge zu den Maschinen; kontrolliert werden diese Zugänge jedoch in der Regel nicht. Da man sich zwar um die Verfügbarkeit der Kaffeemaschine kümmert, jedoch nicht um entsprechende Software-Updates und Sicherheitskonfigurationen, entsteht damit ein weiteres Einfallstor ins Unternehmensnetz.</li>
</ol>
<blockquote><p>&#8220;Die IT-Sicherheitsphilosophie fokussiert traditionell auf IT-Systeme und -Netze&#8221;, erklärt Christian Koch, Senior Manager GRC &amp; IoT/OT bei NTT Security. &#8220;Das entspricht jedoch nicht mehr der aktuellen Gefahrenlage: Im Zeitalter des Internet der Dinge ist potenziell alles, was mit Strom betrieben wird, eine via Internet adressierbare Systemkomponente und damit automatisch auch ein mögliches Angriffsziel. Die Unternehmen müssen daher ihr Sichtfeld dringend erweitern und auch diese Risiken ins Auge fassen.&#8221;</p></blockquote>
<p><em>Bild: Es gibt auch Risiken, derer sich oft nicht einmal Sicherheitsexperten bewusst sind. (Quelle: Fotolia)</em></p><!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.professional-computing.ch/sieben-it-risiken-an-die-niemand-denkt/"  target="_blank" ><img src="https://i0.wp.com/www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?w=790" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.professional-computing.ch/sieben-it-risiken-an-die-niemand-denkt/&amp;text=Sieben%20IT-Risiken%2C%20an%20die%20niemand%20denkt%20"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png?w=790" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.professional-computing.ch/sicherheit-gehoert-in-die-cloud/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">«Sicherheit gehört in die Cloud!»</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area">
    <aside id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Video: Das Rechenzentrum Ostschweiz</h2><div class="textwidget custom-html-widget"><iframe src="https://player.vimeo.com/video/206583519" width="300" height="230" frameborder="0" allowfullscreen=""></iframe></div></aside><aside class="widget profe-widget"><h2 class="widget-title">Werbung</h2><a data-bid="1" href="http://www.professional-computing.ch/linkout/19774"><img width="300" height="250" src='https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Rectangle-Banner-SEAL-Systems.jpg?fit=625%2C521' alt=''  /></a></aside><aside class="widget profe-widget"><a data-bid="1" href="http://www.professional-computing.ch/linkout/19747" target="_blank"><img width="300" height="250" src='https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/europa3000ag-300x250px.jpg?fit=300%2C250' alt=''  /></a></aside><aside class="widget profe-widget"><a data-bid="1" href="http://www.professional-computing.ch/linkout/19510" target="_blank"><img width="417" height="347" src='https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/05/NCO_Onlinebanner.jpg?fit=417%2C347' alt=''  /></a></aside><aside class="widget profe-widget"><a data-bid="1" href="http://www.professional-computing.ch/linkout/21286" target="_blank"><img width="300" height="125" src='https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/WG_Logo_claim.jpg?fit=300%2C125' alt=''  /></a></aside><aside id="tribe-events-adv-list-widget-3" class="widget tribe-events-adv-list-widget"><h2 class="widget-title">Anstehende Veranstaltungen</h2>
		<!-- Event  -->
		<div class="type-tribe_events post-21301 tribe-clearfix tribe-events-category-informationsveranstaltung tribe-events-venue-16107">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Jan			</span>
		
		<span class="list-daynumber">23</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.professional-computing.ch/event/infoguard-innovation-day-2019/" rel="bookmark">Infoguard Innovation-Day 2019</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">23. Januar 2019 @ 8:00</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Baar</span>
					
					
									</div>
			
							<div class="tribe-country-name">Schweiz</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-16753 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16758 tribe-events-organizer-16759">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Jan			</span>
		
		<span class="list-daynumber">31</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.professional-computing.ch/event/elo-ecm-fachkongress-2019/" rel="bookmark">ELO ECM Fachkongress 2019</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">31. Januar 2019 @ 8:00</span> - <span class="tribe-event-time">17:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Fellbach</span>
					
					
									</div>
			
							<div class="tribe-country-name">Deutschland</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-16594 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16596 tribe-events-organizer-16597 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mai			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.professional-computing.ch/event/16594/" rel="bookmark">BI &#038; Analytics Agenda 2019</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">7. Mai 2019</span> - <span class="tribe-event-date-end">8. Mai 2019</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Zürich</span>
					
											<span class="tribe-events-region">Zürich</span>
					
									</div>
			
							<div class="tribe-country-name">Schweiz</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-16610 tribe-clearfix tribe-events-category-messe tribe-events-venue-21143 tribe-events-organizer-16613">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Aug			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.professional-computing.ch/event/topsoft-2019/" rel="bookmark">Topsoft 2019</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">28. August 2019</span> - <span class="tribe-event-date-end">29. August 2019</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Spreitenbach</span>
					
											<span class="tribe-events-region">Zürich</span>
					
									</div>
			
							<div class="tribe-country-name">Schweiz</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="http://www.professional-computing.ch/events/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Infoguard Innovation-Day 2019","description":"&lt;p&gt;Gemeinsam mit seinen Partnern zeigt der Security-Spezialist Infoguard die neusten Entwicklungen in der Cyber Security. &lt;/p&gt;\\n","image":"http://www.professional-computing.ch/wp-content/uploads/2018/11/infoguard.jpg","url":"http://www.professional-computing.ch/event/infoguard-innovation-day-2019/","startDate":"2019-01-23T08:00:00+01:00","endDate":"2019-01-23T17:00:00+01:00","location":{"@type":"Place","name":"InfoGuard AG","description":"","url":"http://www.professional-computing.ch/veranstaltungsort/infoguard-ag-2/","address":{"@type":"PostalAddress","streetAddress":"Lindenstrasse 10","addressLocality":"Baar","postalCode":"6210","addressCountry":"Schweiz"},"telephone":"","sameAs":"www.infoguard.ch"}},{"@context":"http://schema.org","@type":"Event","name":"ELO ECM Fachkongress 2019","description":"&lt;p&gt;Auf dem j\u00e4hrlichen ELO ECM Fachkongress erhalten Teilnehmerinnen und Teilnehmer aus erster Hand Informationen zu aktuellen Trends und Themen aus&hellip; &lt;/p&gt;\\n","image":"http://www.professional-computing.ch/wp-content/uploads/2016/11/fachkongress_rueckblick.jpg","url":"http://www.professional-computing.ch/event/elo-ecm-fachkongress-2019/","startDate":"2019-01-31T08:00:00+01:00","endDate":"2019-01-31T17:00:00+01:00","location":{"@type":"Place","name":"Schwabenlandhalle","description":"","url":"http://www.professional-computing.ch/veranstaltungsort/schwabenlandhalle-2/","address":{"@type":"PostalAddress","streetAddress":"Tainer Stra\u00dfe 7","addressLocality":"Fellbach","postalCode":"70734","addressCountry":"Deutschland"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"ELO Digital","description":"","url":"http://www.professional-computing.ch/veranstalter/elo-digital-2/","telephone":"","email":"","sameAs":"http://www.eleo.com"}},{"@context":"http://schema.org","@type":"Event","name":"BI &#038; Analytics Agenda 2019","description":"&lt;p&gt;6. Jahrestagung BI &amp; Analytics Agenda K\u00fcnstliche Intelligenz | Advanced Analytics | Data Discovery | Trends in BI und Analytics&hellip; &lt;/p&gt;\\n","url":"http://www.professional-computing.ch/event/16594/","startDate":"2019-05-07T00:00:00+02:00","endDate":"2019-05-08T23:59:59+02:00","location":{"@type":"Place","name":"Z\u00fcrich Marriott Hotel","description":"","url":"http://www.professional-computing.ch/veranstaltungsort/zuerich-marriott-hotel/","address":{"@type":"PostalAddress","streetAddress":"Neum\u00fchlequai 42","addressLocality":"Z\u00fcrich","addressRegion":"Z\u00fcrich","postalCode":"8006","addressCountry":"Schweiz"},"telephone":"+41 44 360 70 70","sameAs":"www.zurichmarriott.com"},"organizer":{"@type":"Person","name":"Vereon AG","description":"","url":"http://www.professional-computing.ch/veranstalter/vereon-ag/","telephone":"+41 71 677 87 00","email":"","sameAs":"http://www.businessintelligenceagenda.ch/kontakt"}},{"@context":"http://schema.org","@type":"Event","name":"Topsoft 2019","description":"&lt;p&gt;Als Plattform f\u00fcr digitale Transformation finden Sie auf der topsoft 2019 alles, was das Business von morgen verlangt. Die topsoft&hellip; &lt;/p&gt;\\n","image":"http://www.professional-computing.ch/wp-content/uploads/2016/11/topsoft-inspiring-digital-business-gross.png","url":"http://www.professional-computing.ch/event/topsoft-2019/","startDate":"2019-08-28T00:00:00+02:00","endDate":"2019-08-29T23:59:59+02:00","location":{"@type":"Place","name":"Umweltarena Spreitenbach","description":"","url":"http://www.professional-computing.ch/veranstaltungsort/umweltarena-spreitenbach/","address":{"@type":"PostalAddress","streetAddress":"T\u00fcrliackerstrasse 4","addressLocality":"Spreitenbach","addressRegion":"Z\u00fcrich","postalCode":"8957","addressCountry":"Schweiz"},"telephone":"056 418 13 00","sameAs":"www.umweltarena.ch"},"organizer":{"@type":"Person","name":"schmid + siegenthaler consulting gmbh","description":"","url":"http://www.professional-computing.ch/veranstalter/schmid-siegenthaler-consulting-gmbh/","telephone":"","email":"","sameAs":"http://www.topsoft.ch"}}]
</script><aside id="text-24" class="widget widget_text"><h2 class="widget-title">EPaper</h2>			<div class="textwidget"><p><iframe style="width:100%; height:450px;" src="//e.issuu.com/embed.html#1307954/64767549" frameborder="0" allowfullscreen></iframe></p>
</div>
		</aside></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer">
	<div class="site-info">
		<div class="wrap">
						<div class="copyright-wrap clearfix">
				<nav id="footer-navigation"><ul><li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
<li id="menu-item-20129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20129"><a href="http://www.professional-computing.ch/impressum-2/">Impressum</a></li>
<li id="menu-item-20130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20130"><a href="http://www.professional-computing.ch/datenschutz/">Datenschutz</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="http://www.professional-computing.ch/datenschutzeinstellungen-benutzer/">Datenschutzeinstellungen Benutzer</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">					<a title="Professional Computing" target="_blank" href="http://www.professional-computing.ch/">Professional Computing</a> | 
									Designed by: <a title="Theme Freesia" target="_blank" href="https://themefreesia.com">Theme Freesia</a> |
									 <a title="WordPress" target="_blank" href="https://wordpress.org">WordPress</a>  | &copy; Copyright All right reserved 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<a class="go-to-top">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Top</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</a>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};var tribe_system_info = {"sysinfo_optin_nonce":"a47b255b63","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script><link rel='stylesheet' id='mailpoet_public-css'  href='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.0' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.0'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/magbook-plus/inc/js/magbook-plus.js?ver=5.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/magbook-main.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/navigation.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"slide","magbook_slideshowSpeed":"10000","magbook_animationSpeed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/flexslider-setting.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/vendor.ab396c6f.js?ver=3.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js?ver=3.16.1'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<div id="profe-d98511880e88407701bd07cae4c62a7d"></div><script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["21214","ad",null],["19774","ad",null],["19747","ad",null],["19510","ad",null],["21286","ad",null]];
var advads_js_items = [{"output":"<div id=\"profe-61164375425\"><div class=\"profe-head\" id=\"profe-1991796198\"><a data-bid=\"1\" href=\"http:\/\/www.professional-computing.ch\/linkout\/19767\"><img width=\"790\" height=\"90\" src='https:\/\/i1.wp.com\/www.professional-computing.ch\/wp-content\/uploads\/2018\/03\/Top-Banner_790x90_PC.png?fit=790%2C90' alt=''  \/><\/a><\/div><\/div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move(\"#profe-61164375425\", \"#c96e89a298e0a9f469b9ae458d6afae9f\", { method: \"appendTo\" });});<\/script>","elementid":"profe-d98511880e88407701bd07cae4c62a7d","args":{"pro_custom_element":"div#pagewrap > div#body > div#layout","pro_custom_position":"insertBefore","inject_by":"container_id","container_id":"#c96e89a298e0a9f469b9ae458d6afae9f","ad_label":"default","placement_position":"","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"head","id":4846,"method":"group","post":{"id":21407,"author":"2","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/sieben-it-risiken-an-die-niemand-denkt\/","placement_type":"custom_position","output":{"class":["profe-head"],"placement_id":"head"}},"has_js_items":[{"id":19767,"type":"ad","title":"Bannernews-1-F\u00fcller","blog_id":1},{"id":4846,"type":"group","title":4846}]}];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'138410669',post:'21407',tz:'1',srv:'www.professional-computing.ch'} ]);
	_stq.push([ 'clickTrackerInit', '138410669', '21407' ]);
</script>

             
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	<div class="cookie-notice-container">

            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/images/cookie-icon.png"
				alt="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" title="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" style="display:block !important;" /></a></span>
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Auch auf dieser Seite werden Cookies verwendet. Wir k&ouml;nnen damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Das ist f&uuml;r uns wichtig, denn unser Angebot finanziert sich &uuml;ber Werbung. Indem Sie die Seite nutzen, stimmen Sie der Cookie-Nutzung zu.</span>

                
				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3;
            	       color: #333333;"
					>OK</a>

            
	      
          
		  				<a
        			href="http://www.professional-computing.ch/datenschutz/"
        			id="cn-more-info"
        			target=""
        			class="cn-more-info button wp-default "
        			style="background-color: #F3F3F3 !important;
            	       color: #333333 !important;"
        			>Erfahre mehr</a>
		  
            	 </div>
</div>


<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/www.professional-computing.ch\/linkout\/"};var advads_gatracking_allads = {"1":{"21406":{"title":"FFHS-Kopfbanner Woche 51","target":false},"21203":{"title":"Commscope-cabeling","target":"http:\/\/info.commscope.com\/2018_Europe_DE_EP_InboundMarketing_InboundSwissAdsNetconnect_10112018_LP1.html"},"21214":{"title":"Commscope_LAZR_Speed","target":"https:\/\/de.commscope.com\/Product-Catalog\/Portfolios\/Portfolio\/WideBand-Multimode-Fiber\/"},"21210":{"title":"Commscope_HSM","target":"https:\/\/de.commscope.com\/solutions\/high-speed-migration-for-enterprise"},"21286":{"title":"Watchguard Banner","target":"https:\/\/www.watchguard.com\/"},"21206":{"title":"CommScope_DCebook","target":"http:\/\/info.commscope.com\/2018_Europe_DE_EP_InboundMarketing_InboundSwissAdsDCeBook_10112018_LP1.html"},"20481":{"title":"Littlebit_rect_2","target":"https:\/\/www.axxiv.ch\/workstation-auswahl\/?utm_source=Professional%20Computing&utm_medium=Rectangle%202_ProfessionalComputing_300x250&utm_campaign=axxiv%20Workstation"},"20479":{"title":"Littlebit_Rect_1","target":"https:\/\/www.axxiv.ch\/workstation-auswahl\/?utm_source=Professional%20Computing&utm_medium=Rectangle%201_ProfessionalComputing_300x250&utm_campaign=axxiv%20Workstation"},"20233":{"title":"topsoft 2018","target":"https:\/\/www.topsoft.ch\/"},"20184":{"title":"Com-Ex_2018","target":"https:\/\/www.com-ex.ch"},"19776":{"title":"Electro-tec Bern 2018","target":"http:\/\/www.electro-tec.ch"},"19775":{"title":"BI &amp; Analytics Agenda 2018","target":"http:\/\/www.biundanalyticsagenda.ch\/"},"19774":{"title":"Sealsystems","target":"https:\/\/www.sealsystems.de\/"},"19767":{"title":"Bannernews-1-F\u00fcller","target":"https:\/\/www.professional-computing.ch\/onlinewerbung-anfragen\/"},"19748":{"title":"Netfon 2018","target":"https:\/\/www.netfon-solutions.ch\/"},"19747":{"title":"europa3000","target":"http:\/\/www.europa3000.ch\/"},"18513":{"title":"Test Leaderboard gross","target":"https:\/\/www.professional-computing.ch\/medienarchiv\/"},"19562":{"title":"pmOne","target":"https:\/\/www.pmone.com\/pmone-schweiz\/"},"19530":{"title":"Topsoft Software Contest 2018","target":"https:\/\/www.software-contest.ch\/"},"19510":{"title":"Rittal","target":"https:\/\/www.rittal.com\/ch-de\/content\/de\/produkte\/zubeh_r\/nco_1.jsp"},"19459":{"title":"K\u00f6hli Informatik","target":"https:\/\/www.koehli-informatik.ch\/"}}};var advads_gatracking_anonym = true;</script></body>
</html>