
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><title>SEAL Systems AG &#8211; Professional Computing</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="http://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="http://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="http://www.professional-computing.ch/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; SEAL Systems AG Kommentar-Feed" href="http://www.professional-computing.ch/seal-systems-ag/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-98290502-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-98290502-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-common-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/themify/css/themify.common.min.css?ver=4.8.3' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='themify-portfolio-posts-css'  href='http://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-font-icons-css-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/style.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/media-queries.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='http://www.professional-computing.ch/wp-content/uploads/themify-customizer.css?ver=17.06.15.07.50.35' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-18725-generated-css'  href='http://www.professional-computing.ch/wp-content/uploads/themify-css/themify-builder-18725-generated.css?ver=1510911995' type='text/css' media='all' />
<link rel='stylesheet' id='builder-slider-pro-css'  href='http://www.professional-computing.ch/wp-content/plugins/builder-slider-pro/assets/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300&#038;subset=latin&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.professional-computing.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.professional-computing.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<link rel='https://api.w.org/' href='http://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EPSON Deutschland GmbH' href='http://www.professional-computing.ch/epson/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.professional-computing.ch/seal-systems-ag/" />
<link rel='shortlink' href='https://wp.me/p9mKW9-4S1' />
<link rel="alternate" type="application/json+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fseal-systems-ag%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fseal-systems-ag%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="http://www.professional-computing.ch/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>



	<script type="text/javascript" defer>
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="SEAL Systems ist ein führender Anbieter von Software-Lösungen für die Informations- und Dokumentenverteilung. Unternehmensweit, standort-, hardware- und softwareübergreifend verbinden wir Ihre ERP-, PLM-, Engineering- und Office-Systeme mit allen Ausgabegeräten und elektronischen Kanälen. Dabei integrieren wir elegant die vielen Softwarekomponenten und unterschiedlichste Anwendungsformate ebenso wie den Druckdatenstrom, Druckertreiber und Client-Betriebssysteme Ihres Unternehmens. Vor der Ausgabe Ihrer&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="SEAL Systems AG" />
<meta property="og:url" content="http://www.professional-computing.ch/seal-systems-ag/" />
<meta property="og:description" content="SEAL Systems ist ein führender Anbieter von Software-Lösungen für die Informations- und Dokumentenverteilung. Unternehmensweit, standort-, hardware- und softwareübergreifend verbinden wir Ihre ERP-…" />
<meta property="article:published_time" content="2017-11-17T09:23:45+00:00" />
<meta property="article:modified_time" content="2017-11-17T09:46:38+00:00" />
<meta property="og:site_name" content="Professional Computing" />
<meta property="og:image" content="http://www.professional-computing.ch/wp-content/uploads/2017/11/Portfolio-Screenshot-fuer-Unternehmensportrait.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:widgets:link-color" content="#2e8fd1"><meta name="twitter:widgets:border-color" content="#2e8fd1"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="SEAL Systems AG"><meta name="twitter:site" content="@ProfessionalCom"><meta name="twitter:description" content="SEAL Systems ist ein führender Anbieter von Software-Lösungen für die Informations- und Dokumentenverteilung. Unternehmensweit, standort-, hardware- und softwareübergreifend verbinden wir Ihre ERP-, PLM-, Engineering- und Office-Systeme mit allen Ausgabegeräten und elektronischen Kanälen. Dabei integrieren wir elegant die vielen Softwarekomponenten und unterschiedlichste Anwendungsformate ebenso wie den Druckdatenstrom, Druckertreiber und Client-Betriebssysteme Ihres Unternehmens. Vor der Ausgabe Ihrer&hellip;"><meta name="twitter:image" content="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/SealSystems_Logo-neu.jpg?fit=300%2C125">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.professional-computing.ch/rsslatest.xml" /></head>

<body class="post-template-default single single-post postid-18725 single-format-standard tribe-no-js themify-fw-3-2-8 magazine-1-8-3 skin-default not-ie default_width sidebar-none no-home no-touch themify_lightboxed_images builder-parallax-scrolling-active">
<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav menu-name-professional-computing"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14415"><a href="http://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul  class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14417"><a href="http://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="http://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="http://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datenarchivierung/">Datenarchivierung</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18371"><a href="http://www.professional-computing.ch/category/firmenprofile/drucker/">Drucker</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="http://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431"><a href="http://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="http://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428"><a href="http://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk und Verkabelung</a></li>
	<li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="http://www.professional-computing.ch/category/firmenprofile/f-cloud-dienstleistungen/">Cloud-Dienstleistungen</a></li>
	<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="http://www.professional-computing.ch/category/firmenprofile/f-outsourcing/">Outsourcing &#8211; Hosting &#8211; Co-Location</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422"><a href="http://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="http://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="http://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung und Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="http://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="http://www.professional-computing.ch/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="http://www.professional-computing.ch/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.professional-computing.ch/medienarchiv/">Mediendaten 2018</a></li>
</ul>					</nav>
									
				<div class="social-widget">
					
											<div class="rss">
							<a href="http://feeds.feedburner.com/ProfessionalComputing" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="http://www.professional-computing.ch/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Suche
" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="http://www.professional-computing.ch" title="Professional Computing"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/11/Logo_PC-2017.png" alt="Professional Computing" title="Professional Computing" /></a></div>				<div id="site-description" class="site-description"><span>Das Schweizer Fachmagazin für ICT im Business</span></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-menu2016"><li id='menu-item-13650' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="2827" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/">IT &#038; Business</a> 
<ul class="sub-menu">
<li id='menu-item-13669' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2838" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> </li>
<li id='menu-item-13668' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2830" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/mobile/">Mobile</a> </li>
<li id='menu-item-13665' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2828" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a> </li>
<li id='menu-item-13667' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="4" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a> </li>
<li id='menu-item-13666' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2829" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a> </li>
</ul>
</li>
<li id='menu-item-13670' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="5" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/">Datacenter</a> 
<ul class="sub-menu">
<li id='menu-item-13671' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2843" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a> </li>
<li id='menu-item-13672' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2845" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a> </li>
<li id='menu-item-13674' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2844" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a> </li>
<li id='menu-item-13675' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2842" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a> </li>
</ul>
</li>
<li id='menu-item-13651' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="6" data-tax="category"><a  href="http://www.professional-computing.ch/category/cloud-computing/">Cloud</a> </li>
<li id='menu-item-13664' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="8" data-tax="category"><a  href="http://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a> </li>
<li id='menu-item-13654' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="9" data-tax="category"><a  href="http://www.professional-computing.ch/category/job-karriere/">Karriere</a> </li>
</ul>				<!-- /#main-nav -->
			</nav>

			
		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
			</div>
	<!--/header widget -->

	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			
			

<article id="post-18725" class="post clearfix cat-4274 post-18725 type-post status-publish format-standard has-post-thumbnail hentry category-f-businesssoftware has-post-title has-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
	
	<div class="post-content">

		
					 <h1 class="post-title entry-title"><a href="http://www.professional-computing.ch/seal-systems-ag/">SEAL Systems AG</a> </h1>		
					<p class="post-meta entry-meta">

				
									 <time datetime="2017-11-17" class="post-date entry-date updated">17. November 2017</time>
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/seal-systems-ag/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
			<script type="text/javascript">
                            if( document.getElementById( "builder-styles-css" ) ) document.getElementById( "builder-styles-css" ).insertAdjacentHTML( "beforebegin", "<link id='builder-styles' rel='stylesheet' href='http://www.professional-computing.ch/wp-content/themes/magazine/themify/themify-builder/css/themify-builder-style.min.css?ver=3.2.8' type='text/css' />" );
                        </script><div id="themify_builder_content-18725" data-postid="18725" class="themify_builder_content themify_builder_content-18725 themify_builder">

    	
		<!-- module_row -->
			<div  class="themify_builder_row module_row clearfix module_row_0 themify_builder_18725_row module_row_18725-0">
				                                <div class="row_inner " >

                                    
		<div  class="tb-column col3-2 first module_column tb_18725_column module_column_0 module_column_18725-0-0" >
                                                                <div class="tb-column-inner">
                            
<!-- module text -->
<div  id="text-18725-0-0-0" class="module module-text text-18725-0-0-0  repeat ">
    
    <article>
<div class="contentsWrapper2">
<p>SEAL Systems ist ein führender Anbieter von Software-Lösungen für die Informations- und Dokumentenverteilung. Unternehmensweit, standort-, hardware- und softwareübergreifend verbinden wir Ihre ERP-, PLM-, Engineering- und Office-Systeme mit allen Ausgabegeräten und elektronischen Kanälen. Dabei integrieren wir elegant die vielen Softwarekomponenten und unterschiedlichste Anwendungsformate ebenso wie den Druckdatenstrom, Druckertreiber und Client-Betriebssysteme Ihres Unternehmens.</p>
<p>Vor der Ausgabe Ihrer Dokumente wandeln wir Ihre zahlreichen Eingangsformate in einheitliche Neutralformate oder erstellen ganz neue Dokumente passend zu Ihren Business-Workflows.  Zum Beispiel für die Langzeitarchivierung, als universell nutzbare Ansichtsexemplare oder als digitale, einfach zu reproduzierende Druckvorlagen für Ihre Geschäftsprozesse. Sollen mehrere Daten zu einem komplexen Dokument mit Navigationshilfen zusammengefasst werden, so ist unser Publishing-Server das Mittel der Wahl.</p>
<p>Weitere Informationen finden Sie in unserem <strong><u>Portfolio</u></strong></p>
<p><a href="https://www.sealsystems.de/blog-portfolio-seal-systems/"><img class="alignnone size-full wp-image-18732" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Portfolio-Screenshot-fuer-Unternehmensportrait.jpg?resize=300%2C428" alt="" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Portfolio-Screenshot-fuer-Unternehmensportrait.jpg?w=300 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Portfolio-Screenshot-fuer-Unternehmensportrait.jpg?resize=105%2C150 105w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Portfolio-Screenshot-fuer-Unternehmensportrait.jpg?resize=210%2C300 210w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p>sowie in unserem <strong><u>Output Management White Paper </u></strong></p>
<p><a href="https://www.sealsystems.de/whitepaper-output-management/"><img class="alignnone size-full wp-image-18735" src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/White-Paper-Output-Management-fuer-Unternehmensportrait.jpg?resize=300%2C428" alt="" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/White-Paper-Output-Management-fuer-Unternehmensportrait.jpg?w=300 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/White-Paper-Output-Management-fuer-Unternehmensportrait.jpg?resize=105%2C150 105w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/White-Paper-Output-Management-fuer-Unternehmensportrait.jpg?resize=210%2C300 210w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p> </p>
</div>
</article></div>
<!-- /module text -->

    <!-- module divider -->
    <div  id="divider-18725-0-0-1" class="module module-divider divider-18725-0-0-1 solid    " style="border-width: 1px;border-color: #ffffff;">
            </div>
    <!-- /module divider -->


<!-- module text -->
<div  id="text-18725-0-0-2" class="module module-text text-18725-0-0-2   ">
            <h3 class="module-title">Dienstleistungen</h3>    
    </div>
<!-- /module text -->
		<div class="themify_builder_sub_row module_subrow clearfix sub_row_0-0-3">
		                    <div class="subrow_inner " >
                                       <div  class="col4-2 sub_column module_column first sub_column_post_18725 sub_column_0-0-3-0"> 
                                                              <div class="tb-column-inner">
                            
    <!-- module icon -->
    <div id="icon-18725-sub_row_0-0-3-0-0" class="module icon-18725-sub_row_0-0-3-0-0  ">

        
        <div class="module-icon normal circle icon_horizontal">
                            <div class="module-icon-item">
                                            <a href="https://www.sealsystems.de/blog" rel="noopener" target="_blank">
                                                                            <i class="fa fa-arrow-circle-right ui orange"></i>
                                                                            <span>Blog</span>
                                                                        </a>
                                    </div>
                    </div>
    </div>
    <!-- /module icon -->


    <!-- module divider -->
    <div  id="divider-18725-sub_row_0-0-3-0-1" class="module module-divider divider-18725-sub_row_0-0-3-0-1 dotted    " style="border-width: 1px;border-color: #000000;">
            </div>
    <!-- /module divider -->


    <!-- module icon -->
    <div id="icon-18725-sub_row_0-0-3-0-2" class="module icon-18725-sub_row_0-0-3-0-2  ">

        
        <div class="module-icon normal circle icon_horizontal">
                            <div class="module-icon-item">
                                            <a href="https://www.sealsystems.de/media/anwenderberichte" rel="noopener" target="_blank">
                                                                            <i class="fa fa-arrow-circle-right ui orange"></i>
                                                                            <span>Referenzen und Anwenderberichte </span>
                                                                        </a>
                                    </div>
                    </div>
    </div>
    <!-- /module icon -->

                        </div>
                                   </div>
		               <div  class="col4-2 sub_column module_column last sub_column_post_18725 sub_column_0-0-3-1"> 
                                                              <div class="tb-column-inner">
                            
    <!-- module icon -->
    <div id="icon-18725-sub_row_0-0-3-1-0" class="module icon-18725-sub_row_0-0-3-1-0  ">

        
        <div class="module-icon normal circle icon_horizontal">
                            <div class="module-icon-item">
                                            <a href="https://www.youtube.com/user/SEALSystemsAG" rel="noopener" target="_blank">
                                                                            <i class="fa fa-arrow-circle-right ui orange"></i>
                                                                            <span>SEAL Systems YouTube Kanal </span>
                                                                        </a>
                                    </div>
                    </div>
    </div>
    <!-- /module icon -->


    <!-- module divider -->
    <div  id="divider-18725-sub_row_0-0-3-1-1" class="module module-divider divider-18725-sub_row_0-0-3-1-1 dotted    " style="border-width: 1px;border-color: #000000;">
            </div>
    <!-- /module divider -->


    <!-- module icon -->
    <div id="icon-18725-sub_row_0-0-3-1-2" class="module icon-18725-sub_row_0-0-3-1-2  ">

        
        <div class="module-icon normal circle icon_horizontal">
                            <div class="module-icon-item">
                                            <a href="https://www.sealsystems.de/media/webinare" rel="noopener" target="_blank">
                                                                            <i class="fa fa-arrow-circle-right ui orange"></i>
                                                                            <span>Webinare & Tutorials</span>
                                                                        </a>
                                    </div>
                    </div>
    </div>
    <!-- /module icon -->

                        </div>
                                   </div>
		                    </div>
                </div><!-- /themify_builder_sub_row -->
                
    <!-- module divider -->
    <div  id="divider-18725-0-0-4" class="module module-divider divider-18725-0-0-4 solid    " style="border-width: 1px;border-color: #ffffff;">
            </div>
    <!-- /module divider -->


    <!-- module post -->
    <div  id="post-18725-0-0-5" class="module module-post post-18725-0-0-5 ">
        <h3 class="module-title">SEAL Systems-News</h3>        <div class="builder-posts-wrap clearfix loops-wrapper  grid3">
            

<article id="post-18264" class="post clearfix cat-4 post-18264 type-post status-publish format-standard has-post-thumbnail hentry category-dms-cms tag-sealsystems has-post-title no-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
				
			<figure class="post-image ">
				
																		<a href="http://www.professional-computing.ch/cideon-software-und-seal-systems-ag-kooperieren/"><img src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/08/Sealsystems_Bild.jpg?w=1165" class=" wp-post-image wp-image-18266" alt="Sealsystems_Bild" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/08/Sealsystems_Bild.jpg?w=740 740w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/08/Sealsystems_Bild.jpg?resize=150%2C97 150w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/08/Sealsystems_Bild.jpg?resize=300%2C195 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/08/Sealsystems_Bild.jpg?resize=600%2C389 600w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a>
											
				
			</figure>

				
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="http://www.professional-computing.ch/category/it-business/dms-cms/" rel="category tag">DMS &amp; CMS</a></span>
							</p>
		
					 <h2 class="post-title entry-title"><a href="http://www.professional-computing.ch/cideon-software-und-seal-systems-ag-kooperieren/">Cideon Software und Seal Systems AG kooperieren</a> </h2>		
					<p class="post-meta entry-meta">

									
					
									
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/cideon-software-und-seal-systems-ag-kooperieren/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->


<article id="post-17706" class="post clearfix cat-2830 post-17706 type-post status-publish format-standard has-post-thumbnail hentry category-mobile tag-sealsystems has-post-title no-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
				
			<figure class="post-image ">
				
																		<a href="http://www.professional-computing.ch/unternehmensweit-mobil-drucken/"><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/ealsystems-publi.jpg?w=1165" class=" wp-post-image wp-image-17708" alt="ealsystems-publi" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/ealsystems-publi.jpg?w=740 740w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/ealsystems-publi.jpg?resize=150%2C97 150w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/ealsystems-publi.jpg?resize=300%2C195 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/ealsystems-publi.jpg?resize=600%2C389 600w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/ealsystems-publi.jpg?resize=500%2C324 500w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a>
											
				
			</figure>

				
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="http://www.professional-computing.ch/category/it-business/mobile/" rel="category tag">Mobile</a></span>
							</p>
		
					 <h2 class="post-title entry-title"><a href="http://www.professional-computing.ch/unternehmensweit-mobil-drucken/">Unternehmensweit mobil drucken</a> </h2>		
					<p class="post-meta entry-meta">

									
					
									
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/unternehmensweit-mobil-drucken/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->


<article id="post-18045" class="post clearfix cat-2838 post-18045 type-post status-publish format-standard has-post-thumbnail hentry category-office-4-0 tag-sealsystems has-post-title no-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
				
			<figure class="post-image ">
				
																		<a href="http://www.professional-computing.ch/output-management-aus-der-cloud-ist-das-denkbar/"><img src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/06/Sealsystems_Cloud_V1.jpg?w=1165" class=" wp-post-image wp-image-18047" alt="Sealsystems_Cloud_V1" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/06/Sealsystems_Cloud_V1.jpg?w=740 740w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/06/Sealsystems_Cloud_V1.jpg?resize=150%2C97 150w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/06/Sealsystems_Cloud_V1.jpg?resize=300%2C195 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/06/Sealsystems_Cloud_V1.jpg?resize=600%2C389 600w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/06/Sealsystems_Cloud_V1.jpg?resize=500%2C324 500w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></a>
											
				
			</figure>

				
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="http://www.professional-computing.ch/category/it-business/office-4-0/" rel="category tag">Office 4.0</a></span>
							</p>
		
					 <h2 class="post-title entry-title"><a href="http://www.professional-computing.ch/output-management-aus-der-cloud-ist-das-denkbar/">Output Management aus der Cloud ist das denkbar?</a> </h2>		
					<p class="post-meta entry-meta">

									
					
									
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/output-management-aus-der-cloud-ist-das-denkbar/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->
        </div><!-- .builder-posts-wrap -->
                    </div>
    <!-- /module post -->

                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
		<div  class="tb-column col3-1 last module_column tb_18725_column module_column_1 module_column_18725-0-1" >
                                                                <div class="tb-column-inner">
                            
<!-- module text -->
<div  id="text-18725-0-1-0" class="module module-text text-18725-0-1-0  repeat ">
    
    <article>
<div class="contentsWrapper2">
<p><img class="alignnone size-full wp-image-18747" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/SealSystems_Logo-neu.jpg?resize=300%2C125" alt="" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/SealSystems_Logo-neu.jpg?w=300 300w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/SealSystems_Logo-neu.jpg?resize=150%2C63 150w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p><strong>SEAL Systems AG</strong><br /><strong>Lohmühlweg 4</strong><br /><strong>91341 Röttenbach</strong><br /><strong>Germany</strong><br /><strong>Tel.: +49 (9195) 926 0</strong></p>
<p><strong><a href="mailto:info@sealsystems.de">info@sealsystems.de </a></strong><br /><strong><a href="http://www.sealsystems.de/">www.sealsystems.de</a></strong></p>
<p><strong>Haben Sie Fragen? <br /> </strong><img class="alignnone wp-image-18734" src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Sealsystems-Andre-Schnibbe.jpg?resize=200%2C233" alt="" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Sealsystems-Andre-Schnibbe.jpg?resize=257%2C300 257w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Sealsystems-Andre-Schnibbe.jpg?resize=129%2C150 129w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2017/11/Sealsystems-Andre-Schnibbe.jpg?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></p>
<p><strong>Unser Experte André Schnibbe steht Ihnen gerne zur Verfügung!<br /> </strong><a href="mailto:andre.schnibbe@sealsystems.de">andre.schnibbe@sealsystems.de</a><br /> +49 9195 926 137</p>
</div>
</article></div>
<!-- /module text -->
                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
                                </div>
                                <!-- /row_inner -->
                        </div>
                        <!-- /module_row -->
			
		<!-- module_row -->
			<div  class="themify_builder_row module_row clearfix module_row_1 themify_builder_18725_row module_row_18725-1">
				                                <div class="row_inner " >

                                    
		<div  class="tb-column col-full first module_column tb_18725_column module_column_0 module_column_18725-1-0" >
                                                                <div class="tb-column-inner">
                            
    <!-- module post -->
    <div  id="post-18725-1-0-0" class="module module-post post-18725-1-0-0 ">
        <h3 class="module-title">Weitere IT-Spezialisten</h3>        <div class="builder-posts-wrap clearfix loops-wrapper  grid3">
            

<article id="post-13847" class="post clearfix cat-4274 cat-4307 cat-4283 cat-4306 cat-4308 post-13847 type-post status-publish format-standard has-post-thumbnail hentry category-f-businesssoftware category-crm category-f-dokumentenmanagement category-f-ecm category-hr has-post-title no-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
				
			<figure class="post-image ">
				
																		<a href="http://www.professional-computing.ch/alos-solution/"><img src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/alos-solution-300px.jpg?w=1165" class=" wp-post-image wp-image-14029" alt="alos-solution-300px" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/alos-solution-300px.jpg?w=300 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/alos-solution-300px.jpg?resize=150%2C63 150w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>
											
				
			</figure>

				
	<div class="post-content">

		
					 <h2 class="post-title entry-title"><a href="http://www.professional-computing.ch/alos-solution/">Alos Solution</a> </h2>		
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/alos-solution/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->


<article id="post-13886" class="post clearfix cat-4274 cat-4283 post-13886 type-post status-publish format-standard has-post-thumbnail hentry category-f-businesssoftware category-f-dokumentenmanagement has-post-title no-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
				
			<figure class="post-image ">
				
																		<a href="http://www.professional-computing.ch/sinequa/"><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/logo-sinequa-real-time-big-data.jpg?w=1165" class=" wp-post-image wp-image-14033" alt="logo-sinequa-real-time-big-data" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/logo-sinequa-real-time-big-data.jpg?w=300 300w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/logo-sinequa-real-time-big-data.jpg?resize=150%2C63 150w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>
											
				
			</figure>

				
	<div class="post-content">

		
					 <h2 class="post-title entry-title"><a href="http://www.professional-computing.ch/sinequa/">Sinequa</a> </h2>		
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/sinequa/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->


<article id="post-16904" class="post clearfix cat-4274 cat-4306 post-16904 type-post status-publish format-standard hentry category-f-businesssoftware category-f-ecm has-post-title no-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
				
			<figure class="post-image ">
				
																		<a href="http://www.professional-computing.ch/umb-ag/"><img src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/11/UMB-Final-Logo_300x125.jpg?w=1165" class=" wp-post-image wp-image-16910" alt="UMB-Final-Logo_300x125" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/11/UMB-Final-Logo_300x125.jpg?w=300 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/11/UMB-Final-Logo_300x125.jpg?resize=150%2C63 150w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>
											
				
			</figure>

				
	<div class="post-content">

		
					 <h2 class="post-title entry-title"><a href="http://www.professional-computing.ch/umb-ag/">UMB AG</a> </h2>		
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/umb-ag/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->
        </div><!-- .builder-posts-wrap -->
                    </div>
    <!-- /module post -->

                        </div>
                    		</div>
		<!-- /.tb-column -->
		
		
                                </div>
                                <!-- /row_inner -->
                        </div>
                        <!-- /module_row -->
		</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-18725" class="share-twitter sd-button share-icon no-text" href="http://www.professional-computing.ch/seal-systems-ag/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-18725" class="share-facebook sd-button share-icon no-text" href="http://www.professional-computing.ch/seal-systems-ag/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-18725" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.professional-computing.ch/seal-systems-ag/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138410669-18725-5a0f9e8fc5823' data-src='https://widgets.wp.com/likes/#blog_id=138410669&amp;post_id=18725&amp;origin=www.professional-computing.ch&amp;obj_id=138410669-18725-5a0f9e8fc5823' data-name='like-post-frame-138410669-18725-5a0f9e8fc5823'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
								<div class="related-posts">
		<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/umb-ag/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2016/11/UMB-Final-Logo_300x125-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-16910" alt="UMB-Final-Logo_300x125" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/11/UMB-Final-Logo_300x125.jpg?resize=65%2C65 65w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/11/UMB-Final-Logo_300x125.jpg?resize=50%2C50 50w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/11/UMB-Final-Logo_300x125.jpg?zoom=2&amp;resize=65%2C65 130w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/11/UMB-Final-Logo_300x125.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/umb-ag/" title="UMB AG">UMB AG</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/sinequa/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2016/09/logo-sinequa-real-time-big-data-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-14033" alt="logo-sinequa-real-time-big-data" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/logo-sinequa-real-time-big-data.jpg?resize=65%2C65 65w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/logo-sinequa-real-time-big-data.jpg?zoom=2&amp;resize=65%2C65 130w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/logo-sinequa-real-time-big-data.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/sinequa/" title="Sinequa">Sinequa</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/levantis-ag/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2016/09/Logo-Levantis_Web-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-14042" alt="Logo-Levantis_Web" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/Logo-Levantis_Web.jpg?resize=65%2C65 65w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/Logo-Levantis_Web.jpg?resize=50%2C50 50w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/Logo-Levantis_Web.jpg?zoom=2&amp;resize=65%2C65 130w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2016/09/Logo-Levantis_Web.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/levantis-ag/" title="Levantis AG">Levantis AG</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
						</div>
	<!-- /.related -->
			
				<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://www.professional-computing.ch/epson/" rel="prev"><span class="arrow">&lsaquo;</span> EPSON Deutschland GmbH</a></span>			</div>
	<!-- /post-nav -->

							


<div id="comments" class="commentwrap">

	
	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/seal-systems-ag/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.professional-computing.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18725' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
	
	
</div>
<!-- /.commentwrap -->


			
					</div>
		<!-- /content -->
		
	
	</div>
	<!-- /#contentwrap -->

	
</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Nach oben</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div id="text-11" class="widget widget_text"><h4 class="widgettitle">Aktuelle Ausgabe</h4>			<div class="textwidget"><p><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/10/01_Titelseite_317_SAK-150x212.jpg?resize=150%2C212" data-recalc-dims="1" /><br />
<a href="http://issuu.com/utkmedia/docs/01-40_pc317-kontrolle?e=1307954/51612102" target="_blank" rel="noopener"> Zur Ausgabe </a><br />
<a href="http://www.professional-computing.ch/magazin/"> Zu weiteren Ausgaben </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-12" class="widget widget_text"><h4 class="widgettitle">Businesssolution</h4>			<div class="textwidget"><p><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/businesssolution_2017-150x106-3.jpg?w=1165" data-recalc-dims="1"><br />
<a href="http://issuu.com/utkmedia/docs/businesssolution_2016?e=1307954/34242952"> Zur Ausgabe </a><br />
<a href="http://www.itbusinessolution.ch"> Zur Homepage </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-13" class="widget widget_text"><h4 class="widgettitle">Daten+Kabel 2016/17</h4>			<div class="textwidget"><p><img src="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2016/06/DatenKabel_2016-17-klein.jpg?w=1165" data-recalc-dims="1"><br />
<a href="http://issuu.com/utkmedia/docs/datenkabel_2016-17?e=1307954/36470390"> Zur Ausgabe </a><br />
<a href="http://www.datenundkabel.ch"> Zur Homepage </a></p>
</div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="themify-social-links-3" class="widget themify-social-links"><strong class="widgettitle">Folgen Sie uns</strong><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-large">
								<a href="https://twitter.com/ProfessionalCom" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-large">
								<a href="https://www.facebook.com/professionalcomputingonline" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
				<ul id="footer-nav" class="footer-nav menu-name-fussmenu"><li id="menu-item-16462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16462"><a href="http://www.professional-computing.ch/impressum/">Impressum</a></li>
<li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
</ul>			</div>
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://www.professional-computing.ch">Professional Computing</a> 2017</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">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</script><!-- /SCHEMA END --><!-- wp_footer -->
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>


<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.professional-computing.ch\/seal-systems-ag\/":18725};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/vendor.501aa0d2.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/public.8173fe64.js?ver=3.2.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.2.8","url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"http:\/\/www.professional-computing.ch\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.mega-menu":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","version":"3.2.8","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/themify/js/main.min.js?ver=3.2.8'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/jquery.isotope.min.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/scripts.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.3'></script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/js/themify.sidemenu.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"384d998a6e","ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/js/themify.script.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","nonce":"4e7e6dc70a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.professional-computing.ch\/wp-login.php?redirect_to=http%3A%2F%2Fwww.professional-computing.ch%2Fsinequa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'138410669',post:'18725',tz:'1',srv:'www.professional-computing.ch'} ]);
	_stq.push([ 'clickTrackerInit', '138410669', '18725' ]);
</script>

</body>
</html>