
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><title>OfficeMaster CallRecording Appliance für jedes Szenario &#8211; Professional Computing</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="http://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="http://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="http://www.professional-computing.ch/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-98290502-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-98290502-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-common-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/themify/css/themify.common.min.css?ver=4.8.2' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='themify-portfolio-posts-css'  href='http://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-font-icons-css-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/style.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/media-queries.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='http://www.professional-computing.ch/wp-content/uploads/themify-customizer.css?ver=17.06.15.07.50.35' type='text/css' media='all' />
<link rel='stylesheet' id='builder-slider-pro-css'  href='http://www.professional-computing.ch/wp-content/plugins/builder-slider-pro/assets/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300&#038;subset=latin&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.professional-computing.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<link rel='https://api.w.org/' href='http://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Künstliche Intelligenz: Es gibt kein Zurück' href='http://www.professional-computing.ch/kuenstliche-intelligenz-es-gibt-kein-zurueck/' />
<link rel='next' title='Glenfis AG lanciert die Marke Pontine' href='http://www.professional-computing.ch/glenfis-ag-lanciert-die-marke-pontine/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.professional-computing.ch/officemaster-callrecording-appliance-fuer-jedes-szenario/" />
<link rel='shortlink' href='http://www.professional-computing.ch/?p=18464' />
<link rel="alternate" type="application/json+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fofficemaster-callrecording-appliance-fuer-jedes-szenario%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fofficemaster-callrecording-appliance-fuer-jedes-szenario%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="http://www.professional-computing.ch/wp-json/tribe/events/v1/" />



	<script>
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="twitter:widgets:link-color" content="#2e8fd1" /><meta name="twitter:widgets:border-color" content="#2e8fd1" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="OfficeMaster CallRecording Appliance für jedes Szenario" /><meta name="twitter:site" content="@ProfessionalCom" /><meta name="twitter:description" content="Ferrari electronic, führender UC-Hersteller aus Berlin, zeigt auf der CeBIT die OfficeMaster CallRecording Appliance. Die Mitschnittlösung besteht aus Hard- und Software und lässt sich flexibel an die Bedürfnisse der Unternehmen anpassen. Unternehmen mit besonders hohen Sicherheitsanforderungen profitieren davon ebenso wie solche, die ihre bestehende TK-Anlage auf All-IP migrieren möchten. Gerade Finanzinstitute, die ab 2018 zum&hellip;" /><meta name="twitter:image" content="http://www.professional-computing.ch/wp-content/uploads/2016/04/shutterstock_211594306_Maksym-Poriechkin.jpg" /><meta name="twitter:image:alt" content="Bild: Maksym Poriechkin/shutterstock" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.professional-computing.ch/rsslatest.xml" /></head>

<body class="post-template-default single single-post postid-18464 single-format-standard tribe-no-js themify-fw-3-2-0 magazine-1-8-2 skin-default not-ie default_width sidebar1 no-home no-touch themify_lightboxed_images">
<script type="text/javascript">
	function themifyMobileMenuTrigger() {
		if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			jQuery( 'body' ).addClass( 'mobile_menu_active' );
		} else {
			jQuery( 'body' ).removeClass( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	jQuery( window ).resize( themifyMobileMenuTrigger );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav menu-name-professional-computing"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415"><a href="http://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul  class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="http://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="http://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="http://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datenarchivierung/">Datenarchivierung</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18371"><a href="http://www.professional-computing.ch/category/firmenprofile/drucker/">Drucker</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="http://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431"><a href="http://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="http://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428"><a href="http://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk und Verkabelung</a></li>
	<li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="http://www.professional-computing.ch/category/firmenprofile/f-cloud-dienstleistungen/">Cloud-Dienstleistungen</a></li>
	<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="http://www.professional-computing.ch/category/firmenprofile/f-outsourcing/">Outsourcing &#8211; Hosting &#8211; Co-Location</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422"><a href="http://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="http://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="http://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung und Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="http://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="http://www.professional-computing.ch/magazin/">Magazin</a>
<ul  class="sub-menu">
	<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="http://www.professional-computing.ch/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.professional-computing.ch/medienarchiv/">Mediendaten Print 2017</a></li>
<li id="menu-item-14564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14564"><a href="http://www.professional-computing.ch/mediendaten-online/">Mediendaten online</a></li>
</ul>					</nav>
									
				<div class="social-widget">
					
											<div class="rss">
							<a href="http://feeds.feedburner.com/ProfessionalComputing" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="http://www.professional-computing.ch/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Suche
" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="http://www.professional-computing.ch" title="Professional Computing"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/11/Logo_PC-2017.png" alt="Professional Computing" title="Professional Computing" /></a></div>				<div id="site-description" class="site-description"><span>Das Schweizer Fachmagazin für ICT im Business</span></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-menu2016"><li id='menu-item-13650' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="2827" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/">IT &#038; Business</a> 
<ul class="sub-menu">
<li id='menu-item-13669' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-sub-item" data-termid="2838" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> </li>
<li id='menu-item-13668' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2830" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/mobile/">Mobile</a> </li>
<li id='menu-item-13665' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2828" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a> </li>
<li id='menu-item-13667' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="4" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a> </li>
<li id='menu-item-13666' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2829" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a> </li>
</ul>
</li>
<li id='menu-item-13670' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="5" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/">Datacenter</a> 
<ul class="sub-menu">
<li id='menu-item-13671' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2843" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a> </li>
<li id='menu-item-13672' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2845" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a> </li>
<li id='menu-item-13674' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2844" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a> </li>
<li id='menu-item-13675' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2842" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a> </li>
</ul>
</li>
<li id='menu-item-13651' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="6" data-tax="category"><a  href="http://www.professional-computing.ch/category/cloud-computing/">Cloud</a> </li>
<li id='menu-item-13664' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="8" data-tax="category"><a  href="http://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a> </li>
<li id='menu-item-13654' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="9" data-tax="category"><a  href="http://www.professional-computing.ch/category/job-karriere/">Karriere</a> </li>
</ul>				<!-- /#main-nav -->
			</nav>

			
		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
			</div>
	<!--/header widget -->

	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			
			

<article id="post-18464" class="post clearfix cat-2838 post-18464 type-post status-publish format-standard has-post-thumbnail hentry category-office-4-0 tag-ferrari-electronic has-post-title has-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
	
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="http://www.professional-computing.ch/category/it-business/office-4-0/" rel="category tag">Office 4.0</a></span>
							</p>
		
					 <h1 class="post-title entry-title"><a href="http://www.professional-computing.ch/officemaster-callrecording-appliance-fuer-jedes-szenario/">OfficeMaster CallRecording Appliance für jedes Szenario</a> </h1>		
					<p class="post-meta entry-meta">

									
					
									
									 <time datetime="2017-03-18" class="post-date entry-date updated">18. März 2017</time>
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/officemaster-callrecording-appliance-fuer-jedes-szenario/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
			<p style="font-style: inherit; font-weight: inherit;"><a href="https://www.ferrari-electronic.de" target="_blank" rel="noopener">Ferrari electronic</a>, führender UC-Hersteller aus Berlin, zeigt auf der CeBIT die OfficeMaster CallRecording Appliance. Die Mitschnittlösung besteht aus Hard- und Software und lässt sich flexibel an die Bedürfnisse der Unternehmen anpassen. Unternehmen mit besonders hohen Sicherheitsanforderungen profitieren davon ebenso wie solche, die ihre bestehende TK-Anlage auf All-IP migrieren möchten. Gerade Finanzinstitute, die ab 2018 zum Mitschnitt verpflichtet sind, gewinnen mit dieser Doppelfunktion. Auf der Appliance können später zusätzliche Dienste, wie Faxserver oder Voicemail-Funktionalität, je nach Bedarf lizensiert werden.</p>
<p style="font-style: inherit; font-weight: inherit;">Das Mitschneiden bestimmter Telefonate ist in vielen Situationen sinnvoll: Als sicherer Nachweis für Vereinbarungen, zur Dokumentation oder zur Verbesserung von Service- und Prozessqualität. Speziell Banken und Finanzunternehmen sind ab 2018 zur Telefonaufzeichnung gesetzlich verpflichtet, wenn die sogenannte MiFID II Richtlinie greift. Ferrari electronic bietet mit OfficeMaster CallRecording nun eine Lösung, die nicht nur die nötigen Spezifikationen für MiFID II erfüllt, sondern auch weitere Vorteile für Unternehmen bietet.</p>
<p style="font-style: inherit; font-weight: inherit;"><strong style="font-weight: 400;">Hoch performante Mitschnittlösung in nur einem Gerät</strong></p>
<p style="font-style: inherit; font-weight: inherit;">Basis der Mitschnittlösung ist ein OfficeMaster Gate. Mediagateways nehmen in Unified-Communications-Installationen eine zentrale Rolle ein, da sie als Übersetzer zwischen den Welten fungieren. Zusammen mit der Software &#8211; der OfficeMaster ProductivityPlatform, kurz OPP &#8211; entsteht eine leistungsfähige Appliance. Über OPP greifen Unternehmen auf verschiedene Ausgangskonfigurationen zu und integrieren so entweder Telefonmitschnitt, Fax oder Voicemail in ihre UC-Landschaft. Auch eine Kombination aus mehreren Diensten ist möglich. Gerade im Hinblick auf die Mitschnittlösung bietet Ferrari electronic viele Vorteile: Neben dem Gateway wird keine weitere Hardware, z.B. ein PC für die Speicherung der Gespräche, benötigt. Zusätzliche Hardwarekosten und Aufwendungen für Konfiguration entfallen. Das ist vor allem für Unternehmen mit strengen Sicherheitsanforderungen ein Plus.</p>
<p style="font-style: inherit; font-weight: inherit;"><strong style="font-weight: 400;">OfficeMaster Gate Advanced: Ein Gerät, viele Möglichkeiten</strong></p>
<p style="font-style: inherit; font-weight: inherit;">Besonders gut als Basis für eine Telefonmitschnittlösung eignet sich OfficeMaster Gate Advanced. Es garantiert durch die beiden Netzteile eine redundante Stromversorgung. Der interne Speicher des Geräts (32 GB) erlaubt eine Aufnahmezeit bis zu 2.000 Stunden. Das OfficeMaster Gate Advanced verfügt über Schnittstellen für beinahe jedes Szenario (z.B. zwei Primärmultiplexanschlüsse, vier Basisanschlüsse und zwei analoge Anschlüsse). Das wiederum ist vor allem für Unternehmen wichtig, die ihre TK-Anlage noch nicht auf All-IP umgestellt haben. Sie können die Mitschnittlösung auch dafür nutzen und damit zwei Herausforderungen mit nur einem Gerät lösen und so Hardwarekosten sparen.</p>
<p style="font-style: inherit; font-weight: inherit;"><strong style="font-weight: 400;">Collector Service für unbegrenzte Aufnahmekapazität</strong></p>
<p style="font-style: inherit; font-weight: inherit;">Mithilfe des optionalen Collector Service können Aufzeichnungen von OfficeMaster CallRecording in eine beliebige Datenbank gezogen werden. Der Collector Service kann auf einem PC oder einer virtuellen Maschine laufen. Das gestattet eine vom Speicher des Gateways unabhängige Aufnahmekapazität. Durch das Verschieben der lokalen Aufzeichnungen auf einen externen Datenträger oder in die Cloud wird zum einen verhindert, dass der lokale Datenträger seine Kapazitätsgrenze erreicht. Zum anderen entsteht so eine Datenbank, auf der die Aufzeichnungen für beliebige Zeit aufgehoben werden können. In dieser Kombination ist die Lösung besonders attraktiv für Unternehmen, in denen auf keine oder eine nur geringe Serverinfrastruktur zurückgegriffen werden kann.</p>
<p>&nbsp;</p>
<pre>Illustrationsbild: Maksym Poriechkin/shutterstock</pre>
<div id="themify_builder_content-18464" data-postid="18464" class="themify_builder_content themify_builder_content-18464 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content -->
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
								<div class="related-posts">
		<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/die-neue-einfachheit-alaris-s2000-scanner-serie/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2017/10/Kodak_Alaris_s2000-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-18435" alt="Kodak_Alaris_s2000" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/10/Kodak_Alaris_s2000-65x65.jpg 65w, http://www.professional-computing.ch/wp-content/uploads/2017/10/Kodak_Alaris_s2000-50x50.jpg 50w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/die-neue-einfachheit-alaris-s2000-scanner-serie/" title="Die neue Einfachheit: Alaris S2000 Scanner-Serie">Die neue Einfachheit: Alaris S2000 Scanner-Serie</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/output-management-aus-der-cloud-ist-das-denkbar/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2017/06/Sealsystems_Cloud_V1-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-18047" alt="Sealsystems_Cloud_V1" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/06/Sealsystems_Cloud_V1-65x65.jpg 65w, http://www.professional-computing.ch/wp-content/uploads/2017/06/Sealsystems_Cloud_V1-50x50.jpg 50w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/output-management-aus-der-cloud-ist-das-denkbar/" title="Output Management aus der Cloud ist das denkbar?">Output Management aus der Cloud ist das denkbar?</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/oki-mc573dn-flexibler-drucker-fuer-kmu/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2017/06/oki_MC573dn_34-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-18024" alt="oki_MC573dn_34" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/06/oki_MC573dn_34-65x65.jpg 65w, http://www.professional-computing.ch/wp-content/uploads/2017/06/oki_MC573dn_34-50x50.jpg 50w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/oki-mc573dn-flexibler-drucker-fuer-kmu/" title="OKI MC573dn–Flexibler Drucker für KMU">OKI MC573dn–Flexibler Drucker für KMU</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
						</div>
	<!-- /.related -->
			
				<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://www.professional-computing.ch/kuenstliche-intelligenz-es-gibt-kein-zurueck/" rel="prev"><span class="arrow">&lsaquo;</span> Künstliche Intelligenz: Es gibt kein Zurück</a></span>		<span class="next"><a href="http://www.professional-computing.ch/glenfis-ag-lanciert-die-marke-pontine/" rel="next"><span class="arrow">&rsaquo;</span> Glenfis AG lanciert die Marke Pontine</a></span>	</div>
	<!-- /post-nav -->

							


			
					</div>
		<!-- /content -->
		
	
	</div>
	<!-- /#contentwrap -->

	    
    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">

            
            <div id="text-21" class="widget widget_text"><h4 class="widgettitle">Rechenzentrum Ostschweiz</h4>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/206583519" width="300" height="230" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p></div>
		</div><div id="media_image-4" class="widget widget_media_image"><h4 class="widgettitle">Medienpartnerschaften</h4><a href="http://www.biundanalyticsagenda.ch/" class="" rel="" target=""><img width="300" height="125" src="http://www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon-300x125.png" class="image wp-image-18474  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon.png 300w, http://www.professional-computing.ch/wp-content/uploads/2017/10/logo_business-intelligence-agenda_icon-150x63.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-2" class="widget widget_media_image"><a href="http://www.it-expo.ch" class="" rel="" target=""><img width="300" height="125" src="http://www.professional-computing.ch/wp-content/uploads/2017/07/ITE18_290x140_cz-300x125.jpg" class="image wp-image-18079  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/07/ITE18_290x140_cz.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2017/07/ITE18_290x140_cz-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-16753 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16758 tribe-events-organizer-16759">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/elo-ecm-fachkongress-2017/" rel="bookmark">ELO ECM Fachkongress 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">31. Januar 2018 @ 8:00</span> - <span class="tribe-event-time">17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-17623 tribe-clearfix tribe-events-category-messe tribe-events-venue-16612 tribe-events-organizer-17625">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/it-expo-ch/" rel="bookmark">IT-EXPO.ch</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">18. April 2018 @ 9:00</span> - <span class="tribe-event-time">17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16594 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16596 tribe-events-organizer-16597">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/16594/" rel="bookmark">BI &#038; Analytics Agenda 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">24. April 2018</span> - <span class="tribe-event-date-end">25. April 2018</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-18451 tribe-clearfix tribe-events-category-messe tribe-events-venue-18146 tribe-events-organizer-18453">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/electro-tec/" rel="bookmark">ELECTRO-TEC</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">23. Mai 2018</span> - <span class="tribe-event-date-end">24. Mai 2018</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16618 tribe-clearfix tribe-events-category-messe tribe-events-venue-16623 tribe-events-organizer-16624">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/cebit-2017/" rel="bookmark">Cebit 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">11. Juni 2018</span> - <span class="tribe-event-date-end">15. Juni 2018</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.professional-computing.ch/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><div id="media_image-7" class="widget widget_media_image"><h4 class="widgettitle">Firmenevents</h4><a href="https://www.pmone.com/#webinare" class="" rel="" target=""><img width="300" height="200" src="http://www.professional-computing.ch/wp-content/uploads/2017/09/pmone_webinare_300x200-300x200.jpg" class="image wp-image-18328  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/09/pmone_webinare_300x200.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2017/09/pmone_webinare_300x200-150x100.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="themify-feature-posts-2" class="widget feature-posts"><h4 class="widgettitle">ICT-Spezialisten</h4><ul class="feature-posts-list"><li><a href="http://www.professional-computing.ch/innovaphone/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-17157" alt="Innovaphone_Logo_300x125" srcset="http://www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="media_image-8" class="widget widget_media_image"><a href="http://www.elo.ch" class="" rel="" target=""><img width="300" height="125" src="http://www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125-300x125.jpg" class="image wp-image-18329  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2017/09/ELO-Logo_300x125-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="themify-feature-posts-3" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="http://www.professional-computing.ch/alegri-ag/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/09/Anzeige-59x28mm-Druck-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14037" alt="Layout 1" srcset="http://www.professional-computing.ch/wp-content/uploads/2016/09/Anzeige-59x28mm-Druck.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2016/09/Anzeige-59x28mm-Druck-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li><a href="http://www.professional-computing.ch/advis-ag/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/09/ADVIS_Logo-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14434" alt="ADVIS_Logo" srcset="http://www.professional-computing.ch/wp-content/uploads/2016/09/ADVIS_Logo.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2016/09/ADVIS_Logo-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-4" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="http://www.professional-computing.ch/cta-energy-systems-ag/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-13999" alt="CTA_ES_Logo_web" srcset="http://www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2016/09/CTA_ES_Logo_web-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-5" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="http://www.professional-computing.ch/oki-systems-schweiz/"><img src="http://www.professional-computing.ch/wp-content/uploads/2017/09/oki-logo_300x125-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-18365" alt="oki-logo_300x125" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/09/oki-logo_300x125.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2017/09/oki-logo_300x125-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li><a href="http://www.professional-computing.ch/innovaphone/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-17157" alt="Innovaphone_Logo_300x125" srcset="http://www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2016/12/Innovaphone_Logo_300x125-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-6" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="http://www.professional-computing.ch/interxion-ag/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/09/Interxion_Logo_web-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14048" alt="Interxion_Logo_web" srcset="http://www.professional-computing.ch/wp-content/uploads/2016/09/Interxion_Logo_web.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2016/09/Interxion_Logo_web-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-7" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="http://www.professional-computing.ch/13726-2/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/09/FFHS-Logo-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14054" alt="FFHS-Logo" srcset="http://www.professional-computing.ch/wp-content/uploads/2016/09/FFHS-Logo.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2016/09/FFHS-Logo-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="themify-feature-posts-8" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="http://www.professional-computing.ch/green-ch/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/09/greenLogo1-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14052" alt="greenLogo1" srcset="http://www.professional-computing.ch/wp-content/uploads/2016/09/greenLogo1.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2016/09/greenLogo1-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li><a href="http://www.professional-computing.ch/reichle-de-massari-schweiz-ag/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/09/rdm_Logo-300x125.jpg" width="300" height="125" class="post-img wp-post-image wp-image-14061" alt="rdm_Logo" srcset="http://www.professional-computing.ch/wp-content/uploads/2016/09/rdm_Logo.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2016/09/rdm_Logo-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul></div><div id="media_image-5" class="widget widget_media_image"><h4 class="widgettitle">Druckpartner</h4><a href="http://www.saxoprint.ch" class="" rel="" target=""><img width="300" height="125" src="http://www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125-300x125.png" class="image wp-image-18326  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png 300w, http://www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125-150x63.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.imsag.ch" class="" rel="" target=""><img width="300" height="125" src="http://www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125-300x125.jpg" class="image wp-image-18327  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
            <div class="clearfix">

                    <div class="secondary">
                                                </div>

                    <div class="secondary last">
                                                </div>

            </div>

            
            
    </aside>
    <!-- /#sidebar -->

    
</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Nach oben</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div id="text-11" class="widget widget_text"><h4 class="widgettitle">Aktuelle Ausgabe</h4>			<div class="textwidget"><p><img src="http://www.professional-computing.ch/wp-content/uploads/2017/03/150x212_pc_Titelseite_117.jpg"><br />
<a href="https://issuu.com/utkmedia/docs/professional-computing-1-2017?e=1307954/46213164"> Zur Ausgabe </a><br />
<a href="http://www.professional-computing.ch/magazin/"> Zu weiteren Ausgaben </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-12" class="widget widget_text"><h4 class="widgettitle">Businesssolution</h4>			<div class="textwidget"><p><img src="http://www.professional-computing.ch/wp-content/uploads/2017/03/businesssolution_2017-150x106-3.jpg"><br />
<a href="http://issuu.com/utkmedia/docs/businesssolution_2016?e=1307954/34242952"> Zur Ausgabe </a><br />
<a href="http://www.itbusinessolution.ch"> Zur Homepage </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-13" class="widget widget_text"><h4 class="widgettitle">Daten+Kabel 2016/17</h4>			<div class="textwidget"><p><img src="http://www.professional-computing.ch/wp-content/uploads/2016/06/DatenKabel_2016-17-klein.jpg"><br />
<a href="http://issuu.com/utkmedia/docs/datenkabel_2016-17?e=1307954/36470390"> Zur Ausgabe </a><br />
<a href="http://www.datenundkabel.ch"> Zur Homepage </a></p>
</div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="themify-social-links-3" class="widget themify-social-links"><strong class="widgettitle">Folgen Sie uns</strong><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-large">
								<a href="https://twitter.com/ProfessionalCom" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-large">
								<a href="https://www.facebook.com/professionalcomputingonline" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
				<ul id="footer-nav" class="footer-nav menu-name-fussmenu"><li id="menu-item-16462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16462"><a href="http://www.professional-computing.ch/impressum/">Impressum</a></li>
<li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
</ul>			</div>
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://www.professional-computing.ch">Professional Computing</a> 2017</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.professional-computing.ch\/officemaster-callrecording-appliance-fuer-jedes-szenario\/"},"headline":"OfficeMaster CallRecording Appliance f\u00fcr jedes Szenario","datePublished":"2017-03-18T17:47:49+00:00","dateModified":"2017-03-18T17:47:49+00:00","author":{"@type":"Person","name":"J\u00f6rg Schelling"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"Ferrari electronic, f\u00fchrender UC-Hersteller aus Berlin, zeigt auf der CeBIT die OfficeMaster CallRecording Appliance. Die Mitschnittl\u00f6sung besteht aus Hard- und Software und l\u00e4sst sich flexibel an die Bed\u00fcrfnisse der Unternehmen anpassen. Unternehmen mit besonders hohen Sicherheitsanforderungen profitieren davon ebenso wie solche, die ihre bestehende TK-Anlage auf All-IP migrieren m\u00f6chten. Gerade Finanzinstitute, die ab 2018 zum [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"http:\/\/www.professional-computing.ch\/wp-content\/uploads\/2016\/04\/shutterstock_211594306_Maksym-Poriechkin.jpg","width":740,"height":480}}]</script><!-- /SCHEMA END --><!-- wp_footer -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/vendor.b37906c4.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/public.820cdc99.js?ver=3.0.6'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.2.0","url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"http:\/\/www.professional-computing.ch\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"themify.dropdown":1,"themify.mega-menu":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","version":"3.2.0","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magazine/themify/js/main.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/jquery.isotope.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magazine/js/themify.sidemenu.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"a911ad8e72","ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magazine/js/themify.script.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

</body>
</html>