<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>InfoGuard weiter auf Erfolgskurs › Professional Computing › Professional-computing.ch</title>
<meta name="description" content="Die Zahlen des Schweizer Cyber Security-Experten waren auch im vergangenen Geschäftsjahr wiederum äusserst positiv. So konnte nicht nur ein ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.professional-computing.ch/infoguard-weiter-auf-erfolgskurs/" />
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.professional-computing.ch/infoguard-weiter-auf-erfolgskurs/">
<meta property="og:title" content="InfoGuard weiter auf Erfolgskurs › Professional Computing › Professional-computing.ch">
<meta property="og:description" content="Die Zahlen des Schweizer Cyber Security-Experten waren auch im vergangenen Geschäftsjahr wiederum äusserst positiv. So konnte nicht nur ein ...">
<meta property="og:image" content="http://www.professional-computing.ch/wp-content/uploads/2018/06/thomas-meier-infoguard.jpg">


<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 <link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="http://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="http://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="http://www.professional-computing.ch/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76518639-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-76518639-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"0","custom-cookie-name":"","custom-cookie-value":""};</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.professional-computing.ch/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1554276848' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-styles-css'  href='http://www.professional-computing.ch/wp-content/plugins/magbook-plus/inc/css/magbook-styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CRoboto%7CRoboto%7COpen+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-style-css'  href='http://www.professional-computing.ch/wp-content/themes/magbook/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.professional-computing.ch/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='http://www.professional-computing.ch/wp-content/themes/magbook/css/responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/www.professional-computing.ch","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.5.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/827/public/assets/js/advanced.js?ver=1.13.3'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/477/499/434/assets/js/77.js?ver=2.3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookieTimePopup":"","cookiePath":"\/","cookieDomain":"","redirection":"0","reloadOnConfirm":"0","reloadOnConfirmPopup":"0","trackerInitMoment":"on_load","gaTagNumber":"UA-76518639-1","cache":"","declineTargetUrl":"","declineNoCookie":"0","commentsCb":"1","cf7AccReplace":"0","cf7AccText":"Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k\u00f6nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/477/499/855/572/549.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='38 % der Computernutzer in Unternehmen ohne Cloud-Zugriff' href='http://www.professional-computing.ch/38-der-computernutzer-in-unternehmen-ohne-cloud-zugriff/' />
<link rel='next' title='ICT-JOBs' href='http://www.professional-computing.ch/ict-jobs/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.professional-computing.ch/?p=22008' />
<link rel="alternate" type="application/json+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Finfoguard-weiter-auf-erfolgskurs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Finfoguard-weiter-auf-erfolgskurs%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="http://www.professional-computing.ch/wp-json/tribe/events/v1/" />			<style type="text/css">
				
												/*.... Site Description ....*/
				#site-description {
					font-family: 'Roboto', sans-serif;
				}
																 /*.... #Headings ....*/
				h1, 
				h2, 
				h3, 
				h4, 
				h5, 
				h6 {
					font-family: 'Roboto', sans-serif;
					font-style: normal;
				}
								/* ----- Widget Title ----- */
				.widget-title {
					font-family: 'Roboto', sans-serif;
					font-style: normal;
				}
																							</style>
		
						<style type="text/css">
														/* Post Entry Titles */
					.entry-title {
						font-size: 28px;
					}
								</style>
		<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.professional-computing.ch';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>	<meta name="viewport" content="width=device-width" />
	        <style>
            .dsgvo-privacy-popup {
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .dsgvo-popup-bottom {
                border-top: 1px solid #f1f1f1;
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .dsgvo-popup-top {
                border-bottom: 1px solid #f1f1f1;
            }
            .dsgvo-lang-active svg line,
            .dsgvo-popup-close svg line {
                stroke: #f1f1f1;
            }
            .dsgvo-privacy-popup span,
            .dsgvo-accordion-top span,
            .dsgvo-privacy-popup p,
            .dsgvo-privacy-popup div,
            .dsgvo-privacy-popup strong,
            .dsgvo-privacy-popup h1,
            .dsgvo-privacy-popup h2,
            .dsgvo-privacy-popup h3,
            .dsgvo-privacy-popup h4,
            .dsgvo-privacy-popup h5,
            .dsgvo-privacy-popup h6 {
                color: #f1f1f1;
            }
            .dsgvo-privacy-popup a,
            .dsgvo-privacy-popup a span {
                color: #4285f4;
            }
            .dsgvo-privacy-popup a:hover,
            .dsgvo-privacy-popup a:hover span {
                color: #4285f4;
            }
            .dsgvo-accept-button {
                color: #ffffff !important;
                background-color: #4285f4;
            }
            .dsgvo-accept-button:hover {
                color: #ffffff !important;
            }
            .dsgvo-accept-button .dsgvo-accept-loader circle {
                stroke: #ffffff;
            }
        </style>
        
<script>
            	window['ga-disable-UA-76518639-1'] = false;
            </script>


        <!-- Google Analytics -->
        <script>
                    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
                    ga('create', 'UA-76518639-1', 'auto');
                    ga('set', 'anonymizeIp', true);
                    ga('send', 'pageview');
                    </script>
        <script async src='https://www.google-analytics.com/analytics.js'></script>
        <!-- End Google Analytics -->

        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
	<meta name="twitter:widgets:link-color" content="#2e8fd1"><meta name="twitter:widgets:border-color" content="#2e8fd1"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.professional-computing.ch/wp-content/uploads/2018/10/cropped-Logo_PC-2019_512x512-270x270.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="InfoGuard weiter auf Erfolgskurs"><meta name="twitter:site" content="@ProfessionalCom"><meta name="twitter:description" content="Die Zahlen des Schweizer Cyber Security-Experten waren auch im vergangenen Geschäftsjahr wiederum äusserst positiv. So konnte nicht nur ein markantes&hellip;"><meta name="twitter:image" content="http://www.professional-computing.ch/wp-content/uploads/2018/06/thomas-meier-infoguard.jpg">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.professional-computing.ch/rsslatest.xml" /></head>
<body class="post-template-default single single-post postid-22008 single-format-standard custom-background wp-custom-logo tribe-no-js tribe-theme-magbook  boxed-layout gutenberg n-sld">
<div id="page" class="site">
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

									<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>Mittwoch, April 17, 2019</span>
								</div>
														<div class="top-bar-menu">
								<div class="top-menu-toggle">			
									<i class="fa fa-bars"></i>
							  	</div>
								<ul class="top-menu"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415 cl-4206"><a href="http://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417 cl-4274"><a href="http://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419 cl-4278"><a href="http://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423 cl-4283"><a href="http://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18371 cl-4841"><a href="http://www.professional-computing.ch/category/firmenprofile/drucker/">Drucker</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424 cl-4306"><a href="http://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420 cl-4207"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431 cl-4281"><a href="http://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425 cl-4312"><a href="http://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428 cl-4305"><a href="http://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk &#038; Verkabelung</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422 cl-4310"><a href="http://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426 cl-4311"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427 cl-4279"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430 cl-4309"><a href="http://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432 cl-4273"><a href="http://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung &#038; Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="http://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-20858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20858"><a href="https://www.professional-computing.ch/events/community/hinzufuegen">Event eintragen</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9766"><a href="http://www.professional-computing.ch/magazin/">Magazin</a></li>
<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="https://www.professional-computing.ch/magazin-abonnieren/">Magazin abonnieren</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-532"><a href="http://www.professional-computing.ch/mediendaten/">Mediendaten</a>
<ul class="sub-menu">
	<li id="menu-item-21933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21933"><a href="http://www.professional-computing.ch/it-jobs-und-weiterbildung/">Dossier: IT-Jobs und Weiterbildung</a></li>
</ul>
</li>
</ul>							</div> <!-- end .top-bar-menu -->
							<div class="header-social-block"></div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="http://www.professional-computing.ch/" class="custom-logo-link" rel="home" itemprop="url"><img width="450" height="150" src="http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png" class="custom-logo" alt="Professional Computing" itemprop="logo" srcset="http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png 450w, http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150-150x50.png 150w, http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150-300x100.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="http://www.professional-computing.ch/" title="Professional Computing" rel="home"> Professional Computing </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Strategien und Lösungen für die IT der Zukunft </div> <!-- end #site-description -->
						
		</div></div>				<div class="advertisement-box">
					<div class="advertisement-wrap"><a data-bid="1" href="http://www.professional-computing.ch/linkout/21975" target="_blank"><img width="790" height="90" src='http://www.professional-computing.ch/wp-content/uploads/2019/04/Prof_Computing_CAS_Grundlagen_DS_790x90px_Topbanner.jpg' alt=''  /></a></div>				</div> <!-- end .advertisement-box -->
					</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->


				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="http://www.professional-computing.ch/" class="custom-logo-link" rel="home" itemprop="url"><img width="450" height="150" src="http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png" class="custom-logo" alt="Professional Computing" itemprop="logo" srcset="http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png 450w, http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150-150x50.png 150w, http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150-300x100.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
																
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-13650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13650 cl-2827"><a href="http://www.professional-computing.ch/category/it-business/">IT &#038; Business</a>
<ul class="sub-menu">
	<li id="menu-item-13669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13669 cl-2838"><a href="http://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0 &#8211; Organisation, Drucken &#038; Scannen</a></li>
	<li id="menu-item-13668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13668 cl-2830"><a href="http://www.professional-computing.ch/category/it-business/mobile/">Mobile</a></li>
	<li id="menu-item-13665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13665 cl-2828"><a href="http://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a></li>
	<li id="menu-item-13667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13667 cl-4"><a href="http://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a></li>
	<li id="menu-item-13666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13666 cl-2829"><a href="http://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a></li>
</ul>
</li>
<li id="menu-item-13670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13670 cl-5"><a href="http://www.professional-computing.ch/category/datacenter/">Datacenter</a>
<ul class="sub-menu">
	<li id="menu-item-13671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13671 cl-2843"><a href="http://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a></li>
	<li id="menu-item-13672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13672 cl-2845"><a href="http://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a></li>
	<li id="menu-item-13674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13674 cl-2844"><a href="http://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a></li>
	<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13675 cl-2842"><a href="http://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a></li>
</ul>
</li>
<li id="menu-item-13651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13651 cl-6"><a href="http://www.professional-computing.ch/category/cloud-computing/">Cloud</a></li>
<li id="menu-item-13664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13664 cl-8"><a href="http://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a></li>
<li id="menu-item-13654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13654 cl-9"><a href="http://www.professional-computing.ch/category/job-karriere/">Job &#038; Karriere</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<div id="search-toggle" class="header-search"></div>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="http://www.professional-computing.ch/" method="get">
			<input type="search" name="s" class="search-field" placeholder="Suche …" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
																<div class="show-menu-toggle">			
										<span class="sn-text">Menu Button</span>
										<span class="bars"></span>
								  	</div>
						  	
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
								<div class="side-menu-wrap">
						<div class="side-menu">
					  		<div class="hide-menu-toggle">			
								<span class="bars"></span>
						  	</div>

									<div id="site-branding">
			<a href="http://www.professional-computing.ch/" class="custom-logo-link" rel="home" itemprop="url"><img width="450" height="150" src="http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png" class="custom-logo" alt="Professional Computing" itemprop="logo" srcset="http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150.png 450w, http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150-150x50.png 150w, http://www.professional-computing.ch/wp-content/uploads/2018/10/Logo_PC-2019-450x150-300x100.png 300w" sizes="(max-width: 450px) 100vw, 450px" /></a>		</div> <!-- end #site-branding -->
	<div class="side-widget-tray"><section id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Aktuelle Ausgabe als E-Paper</h3><div class="textwidget custom-html-widget"><iframe style="border:none;width:100%;height:480px;" src="//e.issuu.com/embed.html#1307954/68505871" allowfullscreen></iframe></div></section>  <section id="mailpoet_form-4" class="widget widget_mailpoet_form">

      <h3 class="widget-title">Abonniere unseren Newsletter</h3>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="http://www.professional-computing.ch/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="3882557bfd" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph">Abonnieren Sie unseren Newsletter</p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Vorname</label><input type="text" class="mailpoet_text" name="data[form_field_Zmlyc3RfbmFtZQ==]" title="Vorname" value=""  /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">Nachname</label><input type="text" class="mailpoet_text" name="data[form_field_bGFzdF9uYW1l]" title="Nachname" value=""  /></p>
<p class="mailpoet_paragraph"><label class="mailpoet_text_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="E-Mail" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Abonnieren!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Prüfen Sie Ihren Posteingang oder Spam-Ordner, um das Newsletter-Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </section>
<section id="text-26" class="widget widget_text"><h3 class="widget-title">Mediendaten</h3>			<div class="textwidget"><figure id="attachment_20761" aria-describedby="caption-attachment-20761" style="width: 300px" class="wp-caption alignnone"><a href="http://www.professional-computing.ch/wp-content/uploads/2018/10/mediendaten_professional-computing-2019.pdf" target="_blank" rel="noopener"><img class="size-full wp-image-20761" src="http://www.professional-computing.ch/wp-content/uploads/2018/10/mediendaten_professional-computing-2019-1.jpg" alt="" width="300" height="424" /></a><figcaption id="caption-attachment-20761" class="wp-caption-text">Mediendaten zum download (aufs Bild klicken)</figcaption></figure>
</div>
		</section></div> <!-- end .side-widget-tray -->						</div><!-- end .side-menu -->
					</div><!-- end .side-menu-wrap -->
						</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
							<article id="post-22008" class="post-22008 post type-post status-publish format-standard has-post-thumbnail hentry category-ict-focus category-top-news tag-infoguard">
											<div class="post-image-content">
							<figure class="post-featured-image">
								<img width="740" height="480" src="http://www.professional-computing.ch/wp-content/uploads/2018/06/thomas-meier-infoguard.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.professional-computing.ch/wp-content/uploads/2018/06/thomas-meier-infoguard.jpg 740w, http://www.professional-computing.ch/wp-content/uploads/2018/06/thomas-meier-infoguard-150x97.jpg 150w, http://www.professional-computing.ch/wp-content/uploads/2018/06/thomas-meier-infoguard-300x195.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" />							</figure>
						</div><!-- end.post-image-content -->
										<header class="entry-header">
													<div class="entry-meta">
									<span class="cats-links">
								<a class="cl-2" href="http://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a>
									<a class="cl-4903" href="http://www.professional-computing.ch/category/top-news/">Top-News</a>
				</span><!-- end .cat-links -->
							</div>
														<h1 class="entry-title">InfoGuard weiter auf Erfolgskurs</h1> <!-- end.entry-title -->
							<div class="entry-meta"><span class="author vcard"><a href="http://www.professional-computing.ch/author/schelling101/" title="InfoGuard weiter auf Erfolgskurs"><i class="fa fa-user-o"></i> Redaktion</a></span><span class="posted-on"><a href="http://www.professional-computing.ch/infoguard-weiter-auf-erfolgskurs/" title="15. April 2019"><i class="fa fa-calendar-o"></i> 15. April 2019</a></span>									<span class="tag-links">
										<a href="http://www.professional-computing.ch/tag/infoguard/" rel="tag">Infoguard</a>									</span> <!-- end .tag-links -->
								</div> <!-- end .entry-meta -->					</header> <!-- end .entry-header -->
					<div class="entry-content">
							<p>Die Zahlen des <a href="http://www.infoguard.ch" target="_blank" rel="noreferrer noopener" aria-label="Schweizer Cyber Security-Experten (öffnet in neuem Tab)">Schweizer Cyber Security-Experten</a> waren auch im vergangenen Geschäftsjahr wiederum äusserst positiv. So konnte nicht nur ein markantes Umsatzwachstum von 21% verzeichnet, sondern auch rund 20 zusätzliche Arbeitsstellen geschaffen werden. Neue Kunden, Services und Partnerschaften runden das erfolgreiche Geschäftsjahr 2018 ab.</p>



<p>Der Schweizer Cyber Security-Experte InfoGuard verzeichnete wiederum ein starkes Geschäftsjahr. 2018 gelang es, den Umsatz um 21% auf 33,4 Millionen Schweizer Franken zu steigern. Dies unter anderem dank eines beträchtlichen Kundenzuwachses und dem Ausbau in allen Dienstleistungsbereichen. Das anfangs 2017 neu erbaute Cyber Defence Center (CDC) wurde zudem erweitert, sodass inzwischen zahlreiche Mittel- und Grossunternehmen zu den Kunden zählen. Im Bereich Engineering konnten ebenfalls neue, multinationale Kunden gewonnen werden. Das Portfolio wurde mit innovativen, vielversprechenden Partnern erweitert, darunter SecurityScorecard im Bereich Supplier Risk Management und McAfee für sicheren Cloud-Zugriff.</p>



<p>Das erfolgreiche Jahr wirkte sich auch positiv auf den Personalbestand aus: So wurden im vergangenen Jahr mehr als 20 neue Stellen geschaffen, womit InfoGuard aktuell über 120 Mitarbeitende zählt. Besonders das Red &amp; Blue Team wurden personell verstärkt.</p>



<blockquote class="wp-block-quote"><p>Thomas Meier, CEO von InfoGuard, ist mehr als zufrieden mit dem Geschäftsergebnis: «InfoGuard hat 2018 wiederum die Erfolge des Vorjahres übertroffen, worüber wir sehr stolz sind. In allen Bereichen konnten wir ein Wachstum verzeichnen – von der Sicherheitsberatung, Security Audits und Penetration Testing über die Implementierung umfassender Cyber Security- und Netzwerklösungen bis hin zu den Cyber Defence Services aus unserem eigenen, ISO 27001 zertifizierten Cyber Defence Center. In den nächsten Monaten und Jahren ist es unser Ziel, die Services weiter auszubauen und unseren Kunden laufend neue, innovative Lösungen anbieten zu können. Wir sehen insbesondere viel Potenzial im Bereich Protect, Detect &amp; Respond als MSSP. Deshalb werden wir unsere Managed &amp; Cloud Services aus dem Network Operations Center (NOC) und die Cyber Defence Services weiter ausbauen, um unsere Kunden noch besser vor aktuellen und zukünftigen Gefahren schützen und schneller agieren zu können.» Die derzeitigen Zahlen und der positive Auftragseingang zeigen, dass auch 2019 für InfoGuard, welche zu 100% im Besitz des Schweizer Managements ist, wiederum ein erfolgreiches Jahr wird.</p></blockquote><!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.professional-computing.ch/infoguard-weiter-auf-erfolgskurs/"  target="_blank" ><img src="http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.professional-computing.ch/infoguard-weiter-auf-erfolgskurs/&amp;text=InfoGuard%20weiter%20auf%20Erfolgskurs%20"  target=&quot;_blank&quot; ><img src="http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.professional-computing.ch/infoguard-weiter-auf-erfolgskurs/"  target=&quot;_blank&quot; ><img src="http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="xing" class="ssba_xing_share ssba_share_link" href="https://www.xing.com/spi/shares/new?url=http://www.professional-computing.ch/infoguard-weiter-auf-erfolgskurs/"  target=&quot;_blank&quot; ><img src="http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/xing.png" style="width: 35px;" title="Xing" class="ssba ssba-img" alt="Share on Xing" /><div title="Xing" class="ssbp-text">Xing</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=InfoGuard%20weiter%20auf%20Erfolgskurs&#038;body=%20http://www.professional-computing.ch/infoguard-weiter-auf-erfolgskurs/"><img src="http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.professional-computing.ch/38-der-computernutzer-in-unternehmen-ohne-cloud-zugriff/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">38 % der Computernutzer in Unternehmen ohne Cloud-Zugriff</span></a></div><div class="nav-next"><a href="http://www.professional-computing.ch/ict-jobs/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">ICT-JOBs</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area">
    <aside id="text-24" class="widget widget_text"><h2 class="widget-title">E-Paper aktuelle Ausgabe</h2>			<div class="textwidget"><p><iframe style="border:none;width:100%;height:480px;" src="//e.issuu.com/embed.html#1307954/68505871" allowfullscreen></iframe></p>
</div>
		</aside><aside class="widget profe-widget"><h2 class="widget-title">Medienpartner von</h2><a data-bid="1" href="http://www.professional-computing.ch/linkout/19775" target="_blank"><img width="300" height="125" src='http://www.professional-computing.ch/wp-content/uploads/2018/03/BIA_2019_Banner_Professional_Computing_300x125px.png' alt=''  /></a></aside><aside class="widget profe-widget"><a data-bid="1" href="http://www.professional-computing.ch/linkout/21879" target="_blank"><img width="300" height="205" src='http://www.professional-computing.ch/wp-content/uploads/2019/03/topsoft-fachmesse-2019_2.jpg' alt=''  /></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><h2 class="widget-title">Video: Das Rechenzentrum Ostschweiz</h2><div class="textwidget custom-html-widget"><iframe src="https://player.vimeo.com/video/206583519" width="300" height="230" frameborder="0" allowfullscreen=""></iframe></div></aside><aside class="widget profe-widget"><a data-bid="1" href="http://www.professional-computing.ch/linkout/19459" target="_blank"><img width="300" height="250" src='http://www.professional-computing.ch/wp-content/uploads/2018/02/koehli-informatik_Banner_300x250.jpg' alt=''  /></a></aside><aside class="widget profe-widget"><a data-bid="1" href="http://www.professional-computing.ch/linkout/19510" target="_blank"><img width="417" height="347" src='http://www.professional-computing.ch/wp-content/uploads/2018/05/NCO_Onlinebanner.jpg' alt=''  /></a></aside><aside class="widget profe-widget"><a data-bid="1" href="http://www.professional-computing.ch/linkout/21286" target="_blank"><img width="300" height="125" src='http://www.professional-computing.ch/wp-content/uploads/2017/12/WG_Logo_claim.jpg' alt=''  /></a></aside><aside id="tribe-events-adv-list-widget-3" class="widget tribe-events-adv-list-widget"><h2 class="widget-title">Anstehende Veranstaltungen</h2>
		<!-- Event  -->
		<div class="type-tribe_events post-16594 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16596 tribe-events-organizer-16597 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mai			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.professional-computing.ch/event/16594/" rel="bookmark">BI &#038; Analytics Agenda 2019</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Mai 7</span> - <span class="tribe-event-date-end">Mai 8</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Zürich</span>
					
											<span class="tribe-events-region">Zürich</span>
					
									</div>
			
							<div class="tribe-country-name">Schweiz</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-21827 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-19617 tribe-events-organizer-19618">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mai			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.professional-computing.ch/event/fibre-to-the-home-forum-2019/" rel="bookmark">Fibre to the Home Forum 2019</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Mai 7 @ 8:00</span> - <span class="tribe-event-time">15:30</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Baden</span>
					
											<span class="tribe-events-region">Aargau</span>
					
									</div>
			
							<div class="tribe-country-name">Schweiz</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-21513 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-21515 tribe-events-organizer-21516 tribe-event-featured">
			
<div class="tribe-mini-calendar-event event--1 ">
			<div class="tribe-event-image">
			<a href="http://www.professional-computing.ch/event/10-usu-world/"><img width="740" height="451" src="http://www.professional-computing.ch/wp-content/uploads/2019/01/USU_world2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.professional-computing.ch/wp-content/uploads/2019/01/USU_world2.jpg 740w, http://www.professional-computing.ch/wp-content/uploads/2019/01/USU_world2-150x91.jpg 150w, http://www.professional-computing.ch/wp-content/uploads/2019/01/USU_world2-300x183.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /></a>		</div>
		
	<div class="list-date">
					<span class="list-dayname">
				Mai			</span>
		
		<span class="list-daynumber">14</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.professional-computing.ch/event/10-usu-world/" rel="bookmark">10. USU-World</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Mai 14</span> - <span class="tribe-event-date-end">Mai 15</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Berlin</span>
					
											<span class="tribe-events-region">Berlin</span>
					
									</div>
			
							<div class="tribe-country-name">Deutschland</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-21984 tribe-clearfix tribe-events-category-studiengang tribe-events-organizer-21025">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mai			</span>
		
		<span class="list-daynumber">15</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.professional-computing.ch/event/cas-grundlagen-data-science/" rel="bookmark">CAS Grundlagen Data Science</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Mai 15</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-21899 tribe-clearfix tribe-events-category-event tribe-events-venue-21901 tribe-events-organizer-21902">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mai			</span>
		
		<span class="list-daynumber">23</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.professional-computing.ch/event/ifa-event-smart-airport-city/" rel="bookmark">IFA Event: Smart Airport City</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">Mai 23 @ 15:30</span> - <span class="tribe-event-time">18:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<div>
											<span class="tribe-events-locality">Zürich-Flughafen</span>
					
											<span class="tribe-events-region">Zürich</span>
					
									</div>
			
							<div class="tribe-country-name">Schweiz</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="http://www.professional-computing.ch/events/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>
	
</aside><script type="application/ld+json">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</script></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer">
	<div class="site-info">
		<div class="wrap">
						<div class="copyright-wrap clearfix">
				<nav id="footer-navigation"><ul><li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
<li id="menu-item-20129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20129"><a href="http://www.professional-computing.ch/impressum-2/">Impressum</a></li>
<li id="menu-item-20130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20130"><a href="http://www.professional-computing.ch/datenschutz/">Datenschutz</a></li>
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20133"><a href="http://www.professional-computing.ch/datenschutzeinstellungen-benutzer/">Datenschutzeinstellungen Benutzer</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">					<a title="Professional Computing" target="_blank" href="http://www.professional-computing.ch/">Professional Computing</a> | 
									Designed by: <a title="Theme Freesia" target="_blank" href="https://themefreesia.com">Theme Freesia</a> |
									 <a title="WordPress" target="_blank" href="https://wordpress.org">WordPress</a>  | &copy; Copyright All right reserved 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<a class="go-to-top">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Top</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</a>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};var tribe_system_info = {"sysinfo_optin_nonce":"a575a733c1","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script><link rel='stylesheet' id='mailpoet_public-css'  href='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/dist/css/public.82ef7cbc.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.1.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css?ver=4.6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.1.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/magbook-plus/inc/js/magbook-plus.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"profe-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/836/public/assets/js/493.js?ver=1.7.8'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/magbook-main.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/navigation.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"slide","magbook_slideshowSpeed":"10000","magbook_animationSpeed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magbook/js/flexslider-setting.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/uploads/317/769/public/assets/js/187.js?ver=1.8.15'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/dist/js/vendor.64becc03.js?ver=3.23.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1.js?ver=3.23.2'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<div id="profe-e6739e0eb01612d8a845eb4081af9b40"></div><script>window.advads_passive_placements = {"head_1":{"type":"group","id":4846,"elementid":["profe-e6739e0eb01612d8a845eb4081af9b40"],"ads":{"19767":{"id":19767,"title":"Bannernews-1-F\u00fcller","expiry_date":1576143000,"visitors":[],"content":"<a data-bid=\"1\" href=\"http:\/\/www.professional-computing.ch\/linkout\/19767\" target=\"_blank\"><img width=\"790\" height=\"90\" src='http:\/\/www.professional-computing.ch\/wp-content\/uploads\/2018\/03\/Top-Banner_790x90_PC.png' alt=''  \/><\/a>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":4846,"name":"Leaderboard gross","weights":{"19767":10},"type":"default","ordered_ad_ids":[19767],"ad_count":1},"placement_info":{"type":"custom_position","name":"Head","item":"group_4846","options":{"pro_custom_element":"div#pagewrap > div#body > div#layout","pro_custom_position":"insertBefore","inject_by":"container_id","container_id":"#c96e89a298e0a9f469b9ae458d6afae9f","ad_label":"default","placement_position":""},"id":"head"},"test_id":null,"group_wrap":[{"min_ads":1,"before":"<script>advads.move(\"#profe-e6739e0eb01612d8a845eb4081af9b40\", \"#c96e89a298e0a9f469b9ae458d6afae9f\", { method: \"appendTo\" });<\/script>","after":""},{"before":"<div class=\"profe-head\" id=\"profe-2001394014\">","after":"<\/div>"}]}};

window.advads_has_ads = [["21975","ad",null],["19775","ad",null],["21879","ad",null],["19459","ad",null],["19510","ad",null],["21286","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
             
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	<div class="cookie-notice-container">

            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="http://www.professional-computing.ch/wp-content/plugins/shapepress-dsgvo/public/images/cookie-icon.png"
				alt="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" title="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" style="display:block !important;" /></a></span>
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Auch auf dieser Seite werden Cookies verwendet. Wir k&ouml;nnen damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Das ist f&uuml;r uns wichtig, denn unser Angebot finanziert sich &uuml;ber Werbung. Indem Sie die Seite nutzen, stimmen Sie der Cookie-Nutzung zu.</span>

                
				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3;
            	       color: #333333;"
					>OK</a>

            
	      
          
		  				<a
        			href="http://www.professional-computing.ch/datenschutz/"
        			id="cn-more-info"
        			target=""
        			class="cn-more-info button wp-default "
        			style="background-color: #F3F3F3 !important;
            	       color: #333333 !important;"
        			>Erfahre mehr</a>
		  
            	 </div>
</div>


<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/www.professional-computing.ch\/linkout\/"};var advads_gatracking_allads = {"1":{"21975":{"title":"FFHS_Kurs_CAS","target":"https:\/\/www.ffhs.ch\/studienangebot\/informatik\/mas-web-for-business\/cas-grundlagen-data-science?utm_source=online&utm_medium=topbanner&utm_campaign=casgrundlagendatascience&utm_content=15"},"21879":{"title":"Topsoft 2019","target":"http:\/\/www.topsoft.ch"},"21683":{"title":"Personalswiss","target":"https:\/\/www.personal-swiss.ch\/"},"21667":{"title":"SMF_Banner","target":"https:\/\/www.swissmarketingforum.ch\/events\/marketing-tag"},"21665":{"title":"SMF_Banner","target":false},"21612":{"title":"SOM-Print-Banner","target":"https:\/\/www.professional-computing.ch\/landingpage\/"},"21500":{"title":"Sponsoren-test","target":false},"21439":{"title":"FFHS_aGif","target":"https:\/\/www.ffhs.ch\/studienangebot\/informatik\/mas-web-for-business\/cas-blockchain"},"21203":{"title":"Commscope-cabeling","target":"http:\/\/info.commscope.com\/2018_Europe_DE_EP_InboundMarketing_InboundSwissAdsNetconnect_10112018_LP1.html"},"21214":{"title":"Commscope_LAZR_Speed","target":"https:\/\/de.commscope.com\/Product-Catalog\/Portfolios\/Portfolio\/WideBand-Multimode-Fiber\/"},"21210":{"title":"Commscope_HSM","target":"https:\/\/de.commscope.com\/solutions\/high-speed-migration-for-enterprise"},"21286":{"title":"Watchguard Banner","target":"https:\/\/www.watchguard.com\/"},"21206":{"title":"CommScope_DCebook","target":"http:\/\/info.commscope.com\/2018_Europe_DE_EP_InboundMarketing_InboundSwissAdsDCeBook_10112018_LP1.html"},"20481":{"title":"Littlebit_rect_2","target":"https:\/\/www.axxiv.ch\/workstation-auswahl\/?utm_source=Professional%20Computing&utm_medium=Rectangle%202_ProfessionalComputing_300x250&utm_campaign=axxiv%20Workstation"},"20479":{"title":"Littlebit_Rect_1","target":"https:\/\/www.axxiv.ch\/workstation-auswahl\/?utm_source=Professional%20Computing&utm_medium=Rectangle%201_ProfessionalComputing_300x250&utm_campaign=axxiv%20Workstation"},"20233":{"title":"topsoft 2018","target":"https:\/\/www.topsoft.ch\/"},"20184":{"title":"Com-Ex_2018","target":"https:\/\/www.com-ex.ch"},"19776":{"title":"Electro-tec Bern 2018","target":"http:\/\/www.electro-tec.ch"},"19775":{"title":"BI &amp; Analytics Agenda 2018","target":"http:\/\/www.biundanalyticsagenda.ch\/"},"19774":{"title":"Sealsystems","target":"https:\/\/www.sealsystems.de\/"},"19767":{"title":"Bannernews-1-F\u00fcller","target":"https:\/\/www.professional-computing.ch\/landingpage\/"},"19748":{"title":"Netfon 2018","target":"https:\/\/www.netfon-solutions.ch\/"},"19747":{"title":"europa3000","target":"http:\/\/www.europa3000.ch\/"},"18513":{"title":"Test Leaderboard gross","target":"https:\/\/www.professional-computing.ch\/medienarchiv\/"},"19562":{"title":"pmOne","target":"https:\/\/www.pmone.com\/pmone-schweiz\/"},"19530":{"title":"Topsoft Software Contest 2018","target":"https:\/\/www.software-contest.ch\/"},"19510":{"title":"Rittal","target":"https:\/\/www.rittal.com\/ch-de\/content\/de\/produkte\/zubeh_r\/nco_1.jsp"},"19459":{"title":"K\u00f6hli Informatik","target":"https:\/\/www.koehli-informatik.ch\/"}}};var advads_gatracking_anonym = true;</script></body>
</html>