
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><title>Gebäude- und Netzwerk-Infrastrukturen brauchen digitale Twins &#8211; Professional Computing</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="http://www.professional-computing.ch/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="http://www.professional-computing.ch/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.professional-computing.ch/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='themify-common-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/themify/css/themify.common.css?ver=4.7.1' type='text/css' media='all' />
<meta name="builder-styles-css" content="" id="builder-styles-css"><link rel='stylesheet' id='job-alerts-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_slick_style-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/recent-post-style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='nm_wpregistration-chosen-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-registration/js/chosen/chosen.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='nm_wpregistration-styles-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-registration/plugin.styles.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='nm_wpregistration-nm-ui-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-registration/js/ui/css/smoothness/jquery-ui-1.10.3.custom.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.professional-computing.ch/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/style.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/media-queries.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300&#038;subset=latin%2Clatin-ext&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='http://www.professional-computing.ch/wp-content/uploads/themify-customizer.css?ver=17.01.21.14.35.25' type='text/css' media='all' />
<link rel='stylesheet' id='builder-slider-pro-css'  href='http://www.professional-computing.ch/wp-content/plugins/builder-slider-pro/assets/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300&#038;subset=latin&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.professional-computing.ch/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/js/slick.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/wp-registration/js/mask/jquery.maskedinput.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/wp-registration/js/chosen/chosen.jquery.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nm_wpregistration_vars = {"ajaxurl":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.professional-computing.ch\/wp-content\/plugins\/wp-registration","doing":"http:\/\/www.professional-computing.ch\/wp-content\/plugins\/wp-registration\/images\/loading.gif","val_notification":"Please provide detail in red above","settings":{"action":"nm_wpregistration_save_settings","nm_wpregistration_form_title":"","nm_wpregistration_form_desc":"","nm_wpregistration_terms_condition":"","nm_wpregistration_register_url":"http:\/\/www.professional-computing.ch\/registrieren\/","nm_wpregistration_success_message":"","nm_wpregistration_redirect_url":"","nm_wpregistration_redirect_url_login":"","nm_wpregistration_button_title":"","nm_wpregistration_validation_notification":"","nm_wpregistration_button_txt_color":"","nm_wpregistration_button_fontsize":"","nm_wpregistration_button_bg_color":"","nm_wpregistration_button_class":"","nm_wpregistration_form_css":"","nm_wpregistration_new_user":"","title":"User Email","data_name":"wp_registration_email","description":"","error_message":"","class":"","width":"","options":"","selected":"","checked":"","min_checked":"","max_checked":"","date_formats":"mm\/dd\/yy","mask":"","condition_visibility":"Show","condition_bound":"All","condition_operators":"is","max_value":"","min_value":"","step":"","default_value":"","required":"on"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/wp-registration/js/script.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Micro-Virtualisierung überwindet Sandboxing-Schwächen' href='http://www.professional-computing.ch/micro-virtualisierung-ueberwindet-sandboxing-schwaechen/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.professional-computing.ch/gebaeude-und-netzwerk-infrastrukturen-brauchen-digitale-twins/" />
<link rel='shortlink' href='http://www.professional-computing.ch/?p=17483' />
<link rel="alternate" type="application/json+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fgebaeude-und-netzwerk-infrastrukturen-brauchen-digitale-twins%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2Fgebaeude-und-netzwerk-infrastrukturen-brauchen-digitale-twins%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->





<meta name="viewport" content="width=device-width, initial-scale=1">
<script type="text/javascript">				function isSupportTransition() {
				var b = document.body || document.documentElement,
				s = b.style,
				p = 'transition';

				if (typeof s[p] == 'string') { return true; }

				// Tests for vendor specific prop
				var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
				p = p.charAt(0).toUpperCase() + p.substr(1);

				for (var i=0; i<v.length; i++) {
					if (typeof s[v[i] + p] == 'string') { return true; }
					}
					return false;
					}
					if ( isSupportTransition() ) {
					document.documentElement.className += " csstransitions";	
					}
		</script><meta name="twitter:widgets:link-color" content="#2e8fd1" /><meta name="twitter:widgets:border-color" content="#2e8fd1" /><meta name="twitter:partner" content="tfwp" />
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58372462-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Gebäude- und Netzwerk-Infrastrukturen brauchen digitale Twins" /><meta name="twitter:site" content="@ProfessionalCom" /><meta name="twitter:description" content="R&amp;M empfiehlt konsequente Digitalisierung „Digitalisierung der Wirtschaft ohne ausreichende Netzwerkinfrastruktur ist wie eine Eisenbahn ohne Schienen“, stellt der Marketingchef des Verkabelungsspezialisten R&amp;M AG, Andreas Rüsseler, in einem Marktausblick fest. R&amp;M, der weltweit tätige Schweizer Entwickler und Anbieter von Verkabelungssystemen für hochwertige Netzwerkinfrastrukturen mit Sitz in Wetzikon, erwartet 2017 eine steigende Nachfrage nach ganzheitlichen Lösungen für&hellip;" /><meta name="twitter:image" content="http://www.professional-computing.ch/wp-content/uploads/2017/01/Infrastructure.jpg" /><meta name="twitter:image:width" content="740" /><meta name="twitter:image:height" content="480" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.professional-computing.ch/rsslatest.xml" /><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-17483 single-format-standard tribe-no-js themify-fw-3-0-2 magazine-1-7-5 skin-default not-ie default_width sidebar1 no-home no-touch themify_lightboxed_images themify-magazine">
<script type="text/javascript">
	var tf_mobile_menu_trigger_point = 1200;
	function themifyMobileMenuTrigger() {
		if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			jQuery( 'body' ).addClass( 'mobile_menu_active' );
		} else {
			jQuery( 'body' ).removeClass( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	jQuery( window ).resize( themifyMobileMenuTrigger );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav menu-name-professional-computing"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415"><a href="http://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="http://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="http://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="http://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datenarchivierung/">Datenarchivierung</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="http://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431"><a href="http://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="http://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428"><a href="http://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk und Verkabelung</a></li>
	<li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="http://www.professional-computing.ch/category/firmenprofile/f-cloud-dienstleistungen/">Cloud-Dienstleistungen</a></li>
	<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="http://www.professional-computing.ch/category/firmenprofile/f-outsourcing/">Outsourcing &#8211; Hosting &#8211; Co-Location</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422"><a href="http://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="http://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="http://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung und Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="http://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="http://www.professional-computing.ch/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-9765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9765"><a href="http://www.professional-computing.ch/magazin-bestellen/">Magazin bestellen</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="http://www.professional-computing.ch/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="http://www.professional-computing.ch/medienarchiv/">Mediendaten Print 2017</a></li>
<li id="menu-item-14564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14564"><a href="http://www.professional-computing.ch/mediendaten-online/">Mediendaten online</a></li>
</ul>					</nav>
									
				<div class="social-widget">
					
											<div class="rss">
							<a href="http://www.professional-computing.ch/feed/" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="http://www.professional-computing.ch/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Suche
" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="http://www.professional-computing.ch" title="Professional Computing"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/11/Logo_PC-2017.png" alt="Professional Computing" title="Professional Computing" /><span style="display: none;">Professional Computing</span></a></div>				<div id="site-description" class="site-description"><span>Das Schweizer Fachmagazin für ICT im Business</span></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-menu2016"><li id='menu-item-13650' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="2827" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/">IT &#038; Business</a> 
<ul class="sub-menu">
<li id='menu-item-13669' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2838" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> </li>
<li id='menu-item-13668' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2830" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/mobile/">Mobile</a> </li>
<li id='menu-item-13665' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2828" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a> </li>
<li id='menu-item-13667' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="4" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a> </li>
<li id='menu-item-13666' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2829" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a> </li>
</ul>
</li>
<li id='menu-item-13670' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="5" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/">Datacenter</a> 
<ul class="sub-menu">
<li id='menu-item-13671' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2843" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a> </li>
<li id='menu-item-13672' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2845" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a> </li>
<li id='menu-item-13674' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-sub-item" data-termid="2844" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a> </li>
<li id='menu-item-13675' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2842" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a> </li>
</ul>
</li>
<li id='menu-item-13651' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="6" data-tax="category"><a  href="http://www.professional-computing.ch/category/cloud-computing/">Cloud</a> </li>
<li id='menu-item-13664' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="8" data-tax="category"><a  href="http://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a> </li>
<li id='menu-item-13654' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="9" data-tax="category"><a  href="http://www.professional-computing.ch/category/job-karriere/">Karriere</a> </li>
</ul>				<!-- /#main-nav -->
			</nav>

			
		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
			</div>
	<!--/header widget -->

	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			
			

<article id="post-17483" class="post clearfix cat-2844 post-17483 type-post status-publish format-standard has-post-thumbnail hentry category-netzwerk-kabel tag-rdm has-post-title has-post-date has-post-category no-post-tag no-post-comment no-post-author">
	
	
	<div class="post-content">

		
					 <h1 class="post-title entry-title"><a href="http://www.professional-computing.ch/gebaeude-und-netzwerk-infrastrukturen-brauchen-digitale-twins/">Gebäude- und Netzwerk-Infrastrukturen brauchen digitale Twins</a> </h1>		
					<p class="post-meta entry-meta">

				
									 <time datetime="2017-01-21" class="post-date entry-date updated">21. Januar 2017</time>
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/gebaeude-und-netzwerk-infrastrukturen-brauchen-digitale-twins/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
			<h2><span class="font-light">R&amp;M empfiehlt konsequente Digitalisierung</span></h2>
<div id="attachment_17485" style="width: 224px" class="wp-caption alignleft"><img class="wp-image-17485 size-medium" src="http://www.professional-computing.ch/wp-content/uploads/2017/01/Andreas-Ruesseler-web-214x300.jpg" width="214" height="300" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/01/Andreas-Ruesseler-web-214x300.jpg 214w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Andreas-Ruesseler-web-107x150.jpg 107w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Andreas-Ruesseler-web-150x210.jpg 150w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Andreas-Ruesseler-web.jpg 300w" sizes="(max-width: 214px) 100vw, 214px" /><p class="wp-caption-text">Andreas Rüsseler, CMO bei R&amp;M</p></div>
<p>„Digitalisierung der Wirtschaft ohne ausreichende Netzwerkinfrastruktur ist wie eine Eisenbahn ohne Schienen“, stellt der Marketingchef des Verkabelungsspezialisten R&amp;M AG, Andreas Rüsseler, in einem Marktausblick fest. R&amp;M, der weltweit tätige Schweizer Entwickler und Anbieter von Verkabelungssystemen für hochwertige Netzwerkinfrastrukturen mit Sitz in Wetzikon, erwartet 2017 eine steigende Nachfrage nach ganzheitlichen Lösungen für Netzwerkinfrastrukturen. „Die Verkabelung mit Kupfer- und Glasfasersystemen bleibt die physikalisch notwendige Basis der Digitalisierung – wie Schienen für den Bahnverkehr. Aber mit der Verkabelung allein ist es heute nicht mehr getan“, sagte R&amp;M CMO Andreas Rüsseler. Die Gebäude- und Netzwerkinfrastrukturen selbst müssen digitalisiert werden.</p>
<p>„Zunächst muss die Basis der Netzwerke richtig dimensioniert und zuverlässig sein, um die vielfältigen Anwendungen der Zukunft überhaupt bewältigen zu können“, so Andreas Rüsseler. Bei den hohen Erwartungen an die Ära der digitalisierten Wirtschaft werde leicht übersehen, dass Netzwerkinstallationen genauso benötigt werden wie Apps, Computer, Rechenzentren und Milliarden Dinge mit Internetanschluss – das sogenannte „Internet der Dinge“. Der Trend zur Digitalisierung mache die Wirtschaft sogar völlig abhängig von engmaschigen, schnellen und unterbrechungsfrei arbeitenden Netzwerkinfrastrukturen. Eine Marktstudie der IT-Beratung Capgemini bestätigt den Trend. Demnach ist die Digitalisierung bei mehr als der Hälfte aller IT-Chefs (CIO) das derzeit beherrschende Thema. Und sie bleibt es auch auf absehbare Zeit.</p>
<div id="attachment_17486" style="width: 750px" class="wp-caption alignnone"><img class="size-full wp-image-17486" src="http://www.professional-computing.ch/wp-content/uploads/2017/01/Infrastructure.jpg" alt="" width="740" height="480" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/01/Infrastructure.jpg 740w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Infrastructure-150x97.jpg 150w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Infrastructure-300x195.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Infrastructure-600x389.jpg 600w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Infrastructure-500x324.jpg 500w" sizes="(max-width: 740px) 100vw, 740px" /><p class="wp-caption-text">Planer und Betreiber von Netzwerken werden künftig ein digitales Abbild ihrer Infrastrukturen erstellen.</p></div>
<p>R&amp;M empfiehlt Planern, Investoren und Netzbetreibern derzeit verstärkt, die physikalische Ebene der Netzwerke – die Verkabelung – von Anfang an in die Digitalisierung einzubeziehen. Darunter versteht R&amp;M, dass zu jedem Netzwerk künftig ein vollständiges virtuelles Abbild hinterlegt werden sollte. Art, Funktion und Zustand jeder Steckverbindung und jedes Kabels sollten digital erfasst, zentral verwaltet und via Web-Applikation vollautomatisiert kontrolliert werden. Anders lässt sich nach Einschätzung von R&amp;M die steigende Menge an Netzwerkinformationen und -verbindungen nicht beherrschen, die das allgegenwärtige Internet der Dinge, die Cloud-Dienste und der wachsende Bedarf an Bandbreite mit sich bringen.</p>
<p>Allein der Markt der strukturierten Verkabelung, auf dem sich R&amp;M überwiegend bewegt, wächst jährlich um etwa drei Prozent. Im Jahr 2020 werden 50 Milliarden Sensoren mit dem Internet der Dinge verbunden sein, schätzt das Hardware-Hersteller Cisco. Der Chip-Hersteller Intel prognostiziert, dass im Jahr 2030 etwa 200 Milliarden Dinge, Apparate, Maschinen, Gebäude mit dem Internet verbunden sind. „All diese Verbindungen wird jemand managen müssen“, so Andreas Rüsseler. Daraus leitet R&amp;M einen steigenden Bedarf an umfassend geplanten, ganzheitlichen Netzwerk-Lösungen ab. Neben den Verkabelungssystemen beinhalten sie die Technik und Software für Digitalisierung, Überwachung und Management.</p>
<div id="attachment_17487" style="width: 750px" class="wp-caption alignnone"><img class="size-full wp-image-17487" src="http://www.professional-computing.ch/wp-content/uploads/2017/01/Laptop.jpg" alt="" width="740" height="480" srcset="http://www.professional-computing.ch/wp-content/uploads/2017/01/Laptop.jpg 740w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Laptop-150x97.jpg 150w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Laptop-300x195.jpg 300w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Laptop-600x389.jpg 600w, http://www.professional-computing.ch/wp-content/uploads/2017/01/Laptop-500x324.jpg 500w" sizes="(max-width: 740px) 100vw, 740px" /><p class="wp-caption-text">Ein Laptop genügt, um von jedem Ort der Welt zu jeder Zeit ein Netzwerk mit hunderttausenden von Steckverbindungen und Kabeln zu überwachen. Voraussetzung ist, dass ein umfassendes digitales Abbild der Infrastruktur vorliegt.</p></div>
<p>R&amp;M bietet mit R&amp;M<i>inteliPhy</i>&nbsp;bereits eine entsprechende Lösung an. Das Netzwerk-Monitoringsystem überwacht Verkabelungen über beliebige Distanzen und in jeder Grössenordnung. Es ermöglicht die dreidimensionale digitale Darstellung der Rechenzentrums-Infrastruktur. „Sukzessive erweitern wir das Verkabelungssortiment um Software und Services“, berichtet Andreas Rüsseler. R&amp;M baut Kompetenzen auf, um IT-Prozesse rund um die Infrastruktur beherrschen und unterstützen zu können. Mit weiteren Entwicklungen will R&amp;M das Management von Datennetzen bedienungsfreundlicher gestalten.</p>
<p>Den grössten Bedarf erkennt R&amp;M derzeit bei Rechenzentren. „Hyperscale Data Center, die sich über eine Fläche von mehreren Fussballfeldern erstrecken, lassen sich manuell nicht überwachen. Auch räumlich verteilte Rechenzentren von Cloud-Anbietern und anderen Unternehmen benötigen ein zentral steuerbares, vollständig automatisiertes Infrastruktur-Management – AIM genannt – wie es R&amp;M<i>inteliPhy</i>&nbsp;ermöglicht. Diese Automatisierung lässt sich nur auf der Basis eines digitalen Abbilds der Infrastruktur umsetzen“, erläutert der CMO. R&amp;M betrachtet die AIM-Lösung R&amp;M<i>inteliPhy</i>&nbsp;darüber hinaus als Baustein eines übergeordneten Data Center Infrastruktur-Managements (DCIM).</p>
<p>„Ohne digitale Planung, Bestandsaufnahme und Onlinekontrolle des gesamten Data Center kann heute kein IT-Anbieter hoch verfügbare Services darstellen. Detail- und Zustandsinformationen in Echtzeit sind ein Muss&#8221;, sagt Andreas Rüsseler. R&amp;M plädiert in diesem Zusammenhang für eine durchgängige, umfassende Betrachtung, die sich über alle Ebenen der Datenübertragung vom Stecker bis zur Anwendung erstreckt. „Was nutzt eine Überwachung des Netzes auf höheren Layers, wenn irgendwo ein Netzwerkstecker gezogen oder falsch eingesteckt wurde und niemand es bemerkt“, fragt Andreas Rüsseler. Bedienungsfehler und ähnliche Pannen auf der Ebene der passiven Netzwerkinfrastruktur verursachen mehr als die Hälfte der Data Center Ausfälle, verweist R&amp;M auf Markstatistiken. Allein dieses Problem erzwinge eine Echtzeit-Überwachung der Verkabelung. Ursachen für Havarien, Verzögerungen, Signalverluste oder hohe Verbrauchswerte können kurzfristig online aus dem digitalen Abbild eines Vorgangs bzw. einer Infrastruktur ermittelt werden.</p>
<p>Auch aus betriebswirtschaftlicher Sicht ist AIM unabdingbar, um den Lebenszyklus-Status der verwendeten Assets jederzeit per Mouseclick abrufen und analysieren zu können. Digitale Informationen über die Infrastruktur werden damit zu einem Erfolgsfaktor. Sie sind nach Überzeugung von R&amp;M essentiell für nachhaltige Wertschöpfung, strategische Entscheidungen und agile Reaktionen auf Marktveränderungen. AIM erleichtert übergreifende Planungen, vereinfacht die Organisation und die Geschäftsprozesse. „Das sind genau die Punkte, die Capgemini als Hindernisse auf dem Weg zur digitalisierten IT-Organisation erkannt hat“, so der CMO. Das R&amp;M Fachmagazin Connections No. 51 informiert über die Vorgehensweise beim Aufbau digitaler Abbilder von Netzwerkinfrastrukturen.</p>
<p>Wie in Rechenzentren, so werden künftig auch die Infrastrukturen von Gebäuden virtuell abgebildet. Das Building Information Modelling (BIM) ermöglicht die durchgängige Digitalisierung von der ersten Architektenskizze bis zur laufenden Bewirtschaftung. R&amp;M erkennt darin einen weiteren Wachstumsmarkt. Andreas Rüsseler: „Mit BIM lassen sich auch alle Abschnitte der strukturierten Verkabelung vom Hausübergabepunkt bis zu den Outlets virtuell darstellen. Eine gute Grundlage, um sparsam planen, Manipulationen sofort erkennen, Änderungen simulieren oder Wartungsarbeiten am lokalen Datennetz effizient ausführen zu können.</p>
<div id="themify_builder_content-17483" data-postid="17483" class="themify_builder_content themify_builder_content-17483 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content -->
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
								<div class="related-posts">
		<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/geschichtstraechtiges-spital-mit-modernster-infrastruktur/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2016/11/rdm_050-65x65.jpg" width="65" height="65" class=" wp-image-16833" alt="Geschichtsträchtiges Spital mit modernster Infrastruktur" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &amp; Kabel</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/geschichtstraechtiges-spital-mit-modernster-infrastruktur/" title="Geschichtsträchtiges Spital mit modernster Infrastruktur">Geschichtsträchtiges Spital mit modernster Infrastruktur</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/rm-haubenmuffe-mit-neuer-dichtung-fuer-glasfasernetze/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2016/10/rdm_Habuenmuffe-65x65.jpg" width="65" height="65" class=" wp-image-15289" alt="R&#038;M: Haubenmuffe mit neuer Dichtung für Glasfasernetze" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &amp; Kabel</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/rm-haubenmuffe-mit-neuer-dichtung-fuer-glasfasernetze/" title="R&#038;M: Haubenmuffe mit neuer Dichtung für Glasfasernetze">R&#038;M: Haubenmuffe mit neuer Dichtung für Glasfasernetze</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/watchguard-sicherheit-trifft-kundenbindung/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2016/04/shutterstock_231542101_Moon-Light-PhotoStudio-65x65.jpg" width="65" height="65" class=" wp-image-5664" alt="Bild: Moon Light PhotoStudio/shutterstock" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &amp; Kabel</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/watchguard-sicherheit-trifft-kundenbindung/" title="WatchGuard: Sicherheit trifft Kundenbindung">WatchGuard: Sicherheit trifft Kundenbindung</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
						</div>
	<!-- /.related -->
			
				<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://www.professional-computing.ch/micro-virtualisierung-ueberwindet-sandboxing-schwaechen/" rel="prev"><span class="arrow">&lsaquo;</span> Micro-Virtualisierung überwindet Sandboxing-Schwächen</a></span>			</div>
	<!-- /post-nav -->

										
					</div>
		<!-- /content -->
		
	
	</div>
	<!-- /#contentwrap -->

	

<aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">

	    
	<div id="wp_bannerize-2" class="widget WPBannerizeWidget"><div class="wp_bannerize Front1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(1)"  href="https://neon.epson-europe.com/content/open/campaigns/customized_forms/index.php?id=496&lang=de&WT.mc_id=display-_-professionalcomputing-MPU-homepage-_-epson_reseller_q3_2016_de-_-de&WT.tsrc=display" rel="nofollow" target="_blank">
<img src="http://www.professional-computing.ch/wp-content/uploads/2017/01/epson_banner_300x250_new.gif" alt="" width="300" height="250"/>
</a>
</div></div>
<p class="wp-bannerize-support"><a style="font-size:11px;text-align:center"
                                   href="#"
                                   target="_blank"><span>Powered by WP Bannerize</span></a></p>
</div><div id="themify-feature-posts-2" class="widget feature-posts"><h4 class="widgettitle">Online-Advertorial</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="http://www.professional-computing.ch/der-weg-zum-remote-zugriff/"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/10/citrix_05-20140531_cafe-50x50.jpg" width="50" height="50" class="post-img wp-image-15011" alt="Der Weg zum Remote-Zugriff" srcset="http://www.professional-computing.ch/wp-content/uploads/2016/10/citrix_05-20140531_cafe-50x50.jpg 50w, http://www.professional-computing.ch/wp-content/uploads/2016/10/citrix_05-20140531_cafe-65x65.jpg 65w" sizes="(max-width: 50px) 100vw, 50px" /></a><a href="http://www.professional-computing.ch/der-weg-zum-remote-zugriff/" class="feature-posts-title">Der Weg zum Remote-Zugriff</a> <br /></li></ul></div><div id="text-19" class="widget widget_text">			<div class="textwidget"><!-- ADSMAN - Show: Big Rectangle 300x600  - Kampagne: Allgemein -->
<div style="width:300px;height:600px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=16&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div>
<!-- End ADSMAN - Show: Big Rectangle 300x600 - Kampagne: Allgemein  --></div>
		</div><div id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="wp_bannerize Front1">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(1)"  href="https://neon.epson-europe.com/content/open/campaigns/customized_forms/index.php?id=496&lang=de&WT.mc_id=display-_-professionalcomputing-MPU-homepage-_-epson_reseller_q3_2016_de-_-de&WT.tsrc=display" rel="nofollow" target="_blank">
<img src="http://www.professional-computing.ch/wp-content/uploads/2017/01/epson_banner_300x250_new.gif" alt="" width="300" height="250"/>
</a>
</div></div>
<p class="wp-bannerize-support"><a style="font-size:11px;text-align:center"
                                   href="#"
                                   target="_blank"><span>Powered by WP Bannerize</span></a></p>
</div><div id="text-10" class="widget widget_text"><h4 class="widgettitle">Firmenevents</h4>			<div class="textwidget"><!-- ADSMAN - Show: Veranstaltungen_Firmen  - Kampagne: Allgemein -->
<div style="width:300px;height:250px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=32&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div>
<!-- End ADSMAN - Show: Veranstaltungen_Firmen - Kampagne: Allgemein  --></div>
		</div><div id="text-15" class="widget widget_text"><h4 class="widgettitle">Medienpartnerschaften</h4>			<div class="textwidget"><!-- ADSMAN - Show: Medienpartner_3  - Kampagne: Allgemein -->
<div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=35&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script>
<!-- End ADSMAN - Show: Medienpartner_3 - Kampagne: Allgemein  -->
<!-- ADSMAN - Show: Medienpartner klein 2  - Kampagne: Allgemein -->
<div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=34&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div>
<!-- End ADSMAN - Show: Medienpartner klein 2 - Kampagne: Allgemein  -->
<!-- ADSMAN - Show: Medium Rectangle 300x250  -  Kampagne: Allgemein  -->

<!-- ADSMAN - Show: Medienpartner klein  - Kampagne: Allgemein -->
<div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=33&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div>
<!-- End ADSMAN - Show: Medienpartner klein - Kampagne: Allgemein  --></div>
		</div><div id="text-7" class="widget widget_text"><h4 class="widgettitle">ICT Spezialisten</h4>			<div class="textwidget"><!-- ADSMAN - Show: Sonderformat 300x125  - Kampagne: Allgemein -->
<div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=23&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div>
<!-- End ADSMAN - Show: Sonderformat 300x125 - Kampagne: Allgemein  --></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- ADSMAN - Show: Firmenprofil_2  - Kampagne: Allgemein -->
<div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=30&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div>
<!-- End ADSMAN - Show: Firmenprofil_2 - Kampagne: Allgemein  --></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- ADSMAN - Show: Firmenprofil_3  - Kampagne: Allgemein -->
<div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=31&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div>
<!-- End ADSMAN - Show: Firmenprofil_3 - Kampagne: Allgemein  --></div>
		</div>
	<div class="clearfix">

		<div class="secondary">
					</div>

		<div class="secondary last">
					</div>

	</div>

	    
	
</aside>
<!-- /#sidebar -->


</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Nach oben</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div id="text-11" class="widget widget_text"><h4 class="widgettitle">Aktuelle Ausgabe</h4>			<div class="textwidget"><p><img src="http://www.professional-computing.ch/wp-content/uploads/2016/08/Titelseite_CCM_316pc_klein.jpg"><br />
<a href="https://issuu.com/utkmedia/docs/professional-computing_3_2016?e=1307954/38172102"> Zur Ausgabe </a><br />
<a href="http://www.professional-computing.ch/magazin/"> Zu weiteren Ausgaben </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-12" class="widget widget_text"><h4 class="widgettitle">Businesssolution</h4>			<div class="textwidget"><p><img src="http://www.professional-computing.ch/wp-content/uploads/2016/06/ITBUS16.jpg"><br />
<a href="http://issuu.com/utkmedia/docs/businesssolution_2016?e=1307954/34242952"> Zur Ausgabe </a><br />
<a href="http://www.itbusinessolution.ch"> Zur Homepage </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-13" class="widget widget_text"><h4 class="widgettitle">Daten+Kabel 2016/17</h4>			<div class="textwidget"><p><img src="http://www.professional-computing.ch/wp-content/uploads/2016/06/DatenKabel_2016-17-klein.jpg"><br />
<a href="http://issuu.com/utkmedia/docs/datenkabel_2016-17?e=1307954/36470390"> Zur Ausgabe </a><br />
<a href="http://www.datenundkabel.ch"> Zur Homepage </a></p>
</div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="themify-social-links-3" class="widget themify-social-links"><strong class="widgettitle">Folgen Sie uns</strong><ul class="social-links horizontal">
							<li class="social-link-item twitter image-icon icon-large">
								<a href="http://http" target="_blank"> <img src="http://wordpress.professional-computing.ch/PC/wp-content/themes/themify-corporate/images/twitter.png" alt="Twitter" /> </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook image-icon icon-large">
								<a href="https://www.facebook.com/professionalcomputingonline" target="_blank"> <img src="http://wordpress.professional-computing.ch/PC/wp-content/themes/themify-corporate/images/facebook.png" alt="Facebook" /> </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item google image-icon icon-large">
								<a href="https://plus.google.com/+Professional-computingInfo" target="_blank"> <img src="http://wordpress.professional-computing.ch/PC/wp-content/themes/themify-corporate/images/google-plus.png" alt="Google+" /> </a>
							</li>
							<!-- /themify-link-item --></ul></div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
				<ul id="footer-nav" class="footer-nav menu-name-fussmenu"><li id="menu-item-16462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16462"><a href="http://www.professional-computing.ch/impressum/">Impressum</a></li>
<li id="menu-item-16463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16463"><a href="http://www.professional-computing.ch/magazin-bestellen/">Magazin bestellen</a></li>
</ul>			</div>
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://www.professional-computing.ch">Professional Computing</a> 2017</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.professional-computing.ch\/gebaeude-und-netzwerk-infrastrukturen-brauchen-digitale-twins\/"},"headline":"Geb\u00e4ude- und Netzwerk-Infrastrukturen brauchen digitale Twins","datePublished":"2017-01-21T18:51:34+00:00","dateModified":"2017-01-21T18:51:34+00:00","author":{"@type":"Person","name":"J\u00f6rg Schelling"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"R&amp;M empfiehlt konsequente Digitalisierung \u201eDigitalisierung der Wirtschaft ohne ausreichende Netzwerkinfrastruktur ist wie eine Eisenbahn ohne Schienen\u201c, stellt der Marketingchef des Verkabelungsspezialisten R&amp;M AG, Andreas R\u00fcsseler, in einem Marktausblick fest. R&amp;M, der weltweit t\u00e4tige Schweizer Entwickler und Anbieter von Verkabelungssystemen f\u00fcr hochwertige Netzwerkinfrastrukturen mit Sitz in Wetzikon, erwartet 2017 eine steigende Nachfrage nach ganzheitlichen L\u00f6sungen f\u00fcr [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"http:\/\/www.professional-computing.ch\/wp-content\/uploads\/2017\/01\/Infrastructure.jpg","width":740,"height":480}}]</script><!-- /SCHEMA END --><!-- wp_footer -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.0.2","url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","map_key":null};
var themify_vars = {"version":"3.0.2","url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","TB":"1","map_key":null,"includesURL":"http:\/\/www.professional-computing.ch\/wp-includes\/","isCached":"on"};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","version":"3.0.2","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magazine/themify/js/main.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magazine/js/jquery.scroll.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"b4f95d2a14","ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/themes/magazine/js/themify.script.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
</body>
</html>