 <!DOCTYPE html> <html lang="de-DE"> <head> <meta charset="UTF-8"> <script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><title>Auf ins Rechenzentrum! &#8211; Professional Computing</title> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="https://www.professional-computing.ch/feed/" /> <link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="https://www.professional-computing.ch/comments/feed/" /> <link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="https://www.professional-computing.ch/events/?ical=1" /> <link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Auf ins Rechenzentrum! Kommentar-Feed" href="https://www.professional-computing.ch/auf-ins-rechenzentrum/feed/" /> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}}; !function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings); </script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='mailpoet_public-css' href='https://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.1' type='text/css' media='all' /> <link rel='stylesheet' id='validate-engine-css-css' href='https://www.professional-computing.ch/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' /> <link rel='stylesheet' id='themify-common-css' href='https://www.professional-computing.ch/wp-content/themes/magazine/themify/css/themify.common.min.css?ver=4.8.1' type='text/css' media='all' /> <meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css"> <meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css"> <link rel='stylesheet' id='tribe-events-full-calendar-style-css' href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.9' type='text/css' media='all' /> <link rel='stylesheet' id='tribe-events-calendar-style-css' href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.9' type='text/css' media='all' /> <link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css' href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.9' type='text/css' media='only screen and (max-width: 768px)' /> <link rel='stylesheet' id='tribe-events-calendar-mobile-style-css' href='https://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.9' type='text/css' media='only screen and (max-width: 768px)' /> <link rel='stylesheet' id='themify-portfolio-posts-css' href='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/style.css?ver=4.8.1' type='text/css' media='all' /> <link rel='stylesheet' id='themify-font-icons-css-css' href='https://www.professional-computing.ch/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' /> <link rel='stylesheet' id='theme-style-css' href='https://www.professional-computing.ch/wp-content/themes/magazine/style.min.css?ver=1.8.2' type='text/css' media='all' /> <link rel='stylesheet' id='themify-media-queries-css' href='https://www.professional-computing.ch/wp-content/themes/magazine/media-queries.min.css?ver=1.8.2' type='text/css' media='all' /> <link rel='stylesheet' id='themify-customize-css' href='https://www.professional-computing.ch/wp-content/uploads/themify-customizer.css?ver=17.06.15.07.50.35' type='text/css' media='all' /> <link rel='stylesheet' id='builder-slider-pro-css' href='https://www.professional-computing.ch/wp-content/plugins/builder-slider-pro/assets/style.css?ver=1.0.4' type='text/css' media='all' /> <link rel='stylesheet' id='themify-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' /> <script type="text/javascript" data-cfasync="false"> /* Function to detect opted out users */ function __gaTrackerIsOptedOut() { return document.cookie.indexOf(disableStr + '=true') > -1; } /* Disable tracking if the opt-out cookie exists. */ var disableStr = 'ga-disable-UA-98290502-1'; if ( __gaTrackerIsOptedOut() ) { window[disableStr] = true; } /* Opt-out function */ function __gaTrackerOptout() { document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; window[disableStr] = true; } (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker'); __gaTracker('create', 'UA-98290502-1', 'auto'); __gaTracker('set', 'forceSSL', true); __gaTracker('require', 'displayfeatures'); __gaTracker('require', 'linkid', 'linkid.js'); __gaTracker('send','pageview'); </script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'> /* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.professional-computing.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script> <link rel='https://api.w.org/' href='https://www.professional-computing.ch/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.professional-computing.ch/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='LC-QuickRelease: neuer Benchmark in FiberOptic in DataCenter und UKV' href='https://www.professional-computing.ch/lc-quickrelease-neuer-benchmark-in-fiberoptic-in-datacenter-und-ukv/' /> <meta name="generator" content="WordPress 4.8.1" /> <link rel="canonical" href="https://www.professional-computing.ch/auf-ins-rechenzentrum/" /> <link rel='shortlink' href='https://www.professional-computing.ch/?p=18183' /> <link rel="alternate" type="application/json+oembed" href="https://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professional-computing.ch%2Fauf-ins-rechenzentrum%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.professional-computing.ch%2Fauf-ins-rechenzentrum%2F&#038;format=xml" /> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.professional-computing.ch"><link rel="https://theeventscalendar.com" href="https://www.professional-computing.ch/wp-json/tribe/events/v1/" /> <script> var tf_mobile_menu_trigger_point = 1200; </script> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="twitter:widgets:link-color" content="#2e8fd1" /><meta name="twitter:widgets:border-color" content="#2e8fd1" /><meta name="twitter:partner" content="tfwp" /> <meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Auf ins Rechenzentrum!" /><meta name="twitter:site" content="@ProfessionalCom" /><meta name="twitter:description" content="Ende Jahr ist es so weit – dann stehen die ersten Server von lokalen Unternehmen im Rechenzentrum Ostschweiz. Haben Sie sich als Unternehmerin oder Unternehmer schon einmal gefragt: «Ist das auch etwas für mein Unternehmen? Ändert sich dadurch etwas?» Die Antwort darauf lautet: «Es ändert sich etwas, wenn Sie wollen. Sie sollten es auf jeden&hellip;" /><meta name="twitter:image" content="https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild_comp.jpg" /> <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.professional-computing.ch/rsslatest.xml" /></head> <body class="post-template-default single single-post postid-18183 single-format-standard tribe-no-js themify-fw-3-2-0 magazine-1-8-2 skin-default webkit not-ie default_width sidebar1 no-home no-touch themify_lightboxed_images"> <script type="text/javascript"> function themifyMobileMenuTrigger() { if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) { jQuery( 'body' ).addClass( 'mobile_menu_active' ); } else { jQuery( 'body' ).removeClass( 'mobile_menu_active' ); } } themifyMobileMenuTrigger(); jQuery( window ).resize( themifyMobileMenuTrigger ); </script> <div id="pagewrap" class="hfeed site"> <div id="headerwrap"> <div id="nav-bar"> <div class="pagewidth clearfix"> <a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a> <nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation"> <ul id="top-nav" class="top-nav menu-name-professional-computing"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415"><a href="https://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a> <ul class="sub-menu"> <li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="https://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li> <li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="https://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li> <li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="https://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li> <li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="https://www.professional-computing.ch/category/firmenprofile/f-datenarchivierung/">Datenarchivierung</a></li> <li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="https://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li> <li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="https://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li> <li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431"><a href="https://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li> <li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="https://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li> <li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428"><a href="https://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk und Verkabelung</a></li> <li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="https://www.professional-computing.ch/category/firmenprofile/f-cloud-dienstleistungen/">Cloud-Dienstleistungen</a></li> <li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="https://www.professional-computing.ch/category/firmenprofile/f-outsourcing/">Outsourcing &#8211; Hosting &#8211; Co-Location</a></li> <li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422"><a href="https://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li> <li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="https://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li> <li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427"><a href="https://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li> <li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="https://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li> <li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="https://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung und Schulung</a></li> </ul> </li> <li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="https://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li> <li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li> <li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="https://www.professional-computing.ch/magazin/">Magazin</a> <ul class="sub-menu"> <li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li> <li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="https://www.professional-computing.ch/impressum/">Impressum</a></li> </ul> </li> <li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532"><a href="https://www.professional-computing.ch/medienarchiv/">Mediendaten Print 2017</a></li> <li id="menu-item-14564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14564"><a href="https://www.professional-computing.ch/mediendaten-online/">Mediendaten online</a></li> </ul> </nav> <div class="social-widget"> <div class="rss"> <a href="http://feeds.feedburner.com/ProfessionalComputing" class="hs-rss-link"> <i class="fa fa-icon icon-rss"></i> </a> </div> </div> <div id="searchform-wrap"> <div id="search-icon" class="mobile-button"></div> <form method="get" id="searchform" action="https://www.professional-computing.ch/"> <i class="fa fa-search icon-search"></i> <input type="text" name="s" id="s" placeholder="Suche " /> </form> </div> </div> </div> <header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <div class="hgroup"> <div id="site-logo"><a href="https://www.professional-computing.ch" title="Professional Computing"><img src="https://www.professional-computing.ch/wp-content/uploads/2016/11/Logo_PC-2017.png" alt="Professional Computing" title="Professional Computing" /></a></div> <div id="site-description" class="site-description"><span>Das Schweizer Fachmagazin für ICT im Business</span></div> </div> <a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a> <nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <ul id="main-nav" class="main-nav menu-name-menu2016"><li id='menu-item-13650' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="2827" data-tax="category"><a href="https://www.professional-computing.ch/category/it-business/">IT &#038; Business</a> <ul class="sub-menu"> <li id='menu-item-13669' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2838" data-tax="category"><a href="https://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> </li> <li id='menu-item-13668' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2830" data-tax="category"><a href="https://www.professional-computing.ch/category/it-business/mobile/">Mobile</a> </li> <li id='menu-item-13665' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2828" data-tax="category"><a href="https://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a> </li> <li id='menu-item-13667' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="4" data-tax="category"><a href="https://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a> </li> <li id='menu-item-13666' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2829" data-tax="category"><a href="https://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a> </li> </ul> </li> <li id='menu-item-13670' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="5" data-tax="category"><a href="https://www.professional-computing.ch/category/datacenter/">Datacenter</a> <ul class="sub-menu"> <li id='menu-item-13671' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2843" data-tax="category"><a href="https://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a> </li> <li id='menu-item-13672' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2845" data-tax="category"><a href="https://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a> </li> <li id='menu-item-13674' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2844" data-tax="category"><a href="https://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a> </li> <li id='menu-item-13675' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2842" data-tax="category"><a href="https://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a> </li> </ul> </li> <li id='menu-item-13651' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="6" data-tax="category"><a href="https://www.professional-computing.ch/category/cloud-computing/">Cloud</a> </li> <li id='menu-item-13664' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="8" data-tax="category"><a href="https://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a> </li> <li id='menu-item-13654' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="9" data-tax="category"><a href="https://www.professional-computing.ch/category/job-karriere/">Karriere</a> </li> </ul> </nav> </header> </div> <div class="header-widget pagewidth"> </div> <div id="body" class="clearfix"> <div id="layout" class="pagewidth clearfix"> <div id="contentwrap"> <div id="content" class="list-post"> <article id="post-18183" class="post clearfix cat-5 post-18183 type-post status-publish format-standard has-post-thumbnail hentry category-datacenter has-post-title has-post-date has-post-category no-post-tag no-post-comment no-post-author "> <figure class="post-image "> <a href="https://www.professional-computing.ch/auf-ins-rechenzentrum/"><img src="https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild_comp-740x480.jpg" width="740" height="480" class=" wp-post-image wp-image-18186" alt="rzo_schaubild_comp" srcset="https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild_comp.jpg 740w, https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild_comp-150x97.jpg 150w, https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild_comp-300x195.jpg 300w, https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild_comp-600x389.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /></a> </figure> <div class="post-content"> <p class="post-meta entry-meta"> <span class="post-category"><a href="https://www.professional-computing.ch/category/datacenter/" rel="category tag">Datacenter</a></span> </p> <h1 class="post-title entry-title"><a href="https://www.professional-computing.ch/auf-ins-rechenzentrum/">Auf ins Rechenzentrum!</a> </h1> <p class="post-meta entry-meta"> <time datetime="2017-08-10" class="post-date entry-date updated">10. August 2017</time> </p> <div class="share clearfix"> <div class="share-twitter"> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </div> <div class="share-facebook"> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like" data-href="https://www.professional-computing.ch/auf-ins-rechenzentrum/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div> </div> <div class="share-google-plus"> <div class="g-plusone"></div> <script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script> </div> </div> <div class="before-content-widget"> </div> <div class="entry-content"> <p class="p1"><strong>Ende Jahr ist es so weit – dann stehen die ersten Server von lokalen Unternehmen im Rechenzentrum Ostschweiz. Haben Sie sich als Unternehmerin oder Unternehmer schon einmal gefragt: «Ist das auch etwas für mein Unternehmen? Ändert sich dadurch etwas?» Die Antwort darauf lautet: «Es ändert sich etwas, wenn Sie wollen. Sie sollten es auf jeden Fall prüfen, denn so ein Rechenzentrum hat durchaus seine Vorteile.»</strong></p> <p class="p1">Rechenzentren sind inzwischen bereits für KMU interessant. Denn mit einem Rechenzentrum erhält Ihr Unternehmen nicht nur eigens für die Server-Unterbringung erstellte, hoch verfügbare Infrastrukturen, Sicherheit und Kühlung, sondern bei Bedarf auch neue Möglichkeiten für das Daten- und Anwendungsmanagement.</p> <p class="p1">Ist Ihre IT-Landschaft noch auf dem neuesten Stand der Möglichkeiten? Sind Sie effizient und effektiv unterwegs, was die Unterstützung Ihrer Geschäftsprozesse durch Informationstechnologie anbelangt? Genau darüber können Sie sich jetzt Gedanken machen.</p> <h2 class="p1">Jetzt den Umzug planen?</h2> <p class="p1">Die Frage, was ein Rechenzentrum Ihrem Unternehmen bringt, lässt sich kaum generell beantworten. Es gibt viele Faktoren, die es auf die jeweiligen Bedürfnisse abzustimmen, Fragen, die es individuell zu beantworten, Schwerpunkte, die es spezifisch zu setzen gilt. Betrachten wir uns einige Beispiele.</p> <p><img class="alignleft size-medium wp-image-18184" src="http://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild-rzo-center-ABCD-f-corr1a-300x255.jpg" alt="" width="300" height="255" srcset="https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild-rzo-center-ABCD-f-corr1a-300x255.jpg 300w, https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild-rzo-center-ABCD-f-corr1a-150x128.jpg 150w, https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild-rzo-center-ABCD-f-corr1a.jpg 564w" sizes="(max-width: 300px) 100vw, 300px" /></p> <h3 class="p3">Neu in ein Rechenzentrum (Fall A im Schaubild)</h3> <p class="p1">Müssen Sie neue Hardware beschaffen? Server, die bislang in Ihren Räumlichkeiten betrieben wurden, ersetzen? Stehen grössere Veränderungen bei den von Ihnen genutzten Anwendungen vor der Tür? Stellen Sie Überlegungen an, welches IT-Know-how Ihr Unternehmen intern braucht und welches es künftig zukaufen möchte? In all diesen Fällen macht es durchaus Sinn, sich vertieft mit der unternehmenseigenen IT-Landschaft auseinanderzusetzen und die aktuellen Möglichkeiten zu überprüfen. Nicht selten lässt sich ein passendes In-/Outsourcing-Modell finden, das sowohl die Kosten als auch die eingesetzte Zeit und das Management der IT-Landschaft optimiert. Und dabei kann das Rechenzentrum als Ort für die hoch verfügbare und zuverlässige Unterbringung von Servern oder als zentraler Ausgangsort von Cloud-Diensten und -Services eine grosse Rolle spielen.</p> <h3 class="p3">Umzug in ein anderes Rechenzentrum (Fall B im Schaubild)</h3> <p class="p1">Betrachtet man spezifisch das Rechenzentrum Ostschweiz, so kann es durchaus sein, dass hiesige Unternehmen einen grossen Vorteil aus der räumlichen Nähe ziehen. Nicht nur, dass der Wechsel von Hardware dann sozusagen vor der Haustür stattfinden kann. Nebst der Nähe besticht das Rechenzentrum Ostschweiz auch durch seinen Vorsprung in Sachen Energieeffizienz, Verfügbarkeit und Sicherheit.</p> <h3 class="p3">Bestehendes internes Rechenzentrum verlagern (Fall C im Schaubild)</h3> <p class="p1">Wer bisher ein eigenes Rechenzentrum intern betrieben hat, sollte nun eine aktuelle Kosten-Nutzen-Betrachtung durchführen. Dabei werden Kosten für Unterhalt und Betrieb sowie die Energieeffizienz, die erreichbare Verfügbarkeit und der Brandschutz miteinander verglichen und bewertet. Ein professionell betriebenes Rechenzentrum auf dem aktuellsten Stand der Technik ist energieeffizienter, verfügbarer und sicherer und damit durchaus einen Umzug wert.</p> <h3 class="p3">Spiegelung von Daten in ein weiteres Rechenzentrum (Fall D im Schaubild)</h3> <p class="p1">Ein weiterer Grund für die Nutzung eines regionalen Rechenzentrums ist die Risikominimierung durch Datenspiegelung. Um die Sicherheit und Verfügbarkeit maximal zu erhöhen, kann es durchaus Sinn machen, die Daten in ein geografisch entferntes Rechenzentrum zu spiegeln.</p> <p><img class="alignnone size-full wp-image-18185" src="http://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild-liste-corr3.jpg" alt="" width="740" height="411" srcset="https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild-liste-corr3.jpg 740w, https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild-liste-corr3-150x83.jpg 150w, https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild-liste-corr3-300x167.jpg 300w, https://www.professional-computing.ch/wp-content/uploads/2017/07/rzo_schaubild-liste-corr3-600x333.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /></p> <h2 class="p3">Was spricht generell für die Nutzung eines Rechenzentrums?</h2> <p class="p1">Der Bund rechnet es in seiner neuen Kampagne für Energieeffizienz vor. Drei Prozent des Stromverbrauchs in der Schweiz werden für den Betrieb von Serverräumen und Rechenzentren eingesetzt. Ein Grossteil des Stroms, der zusätzlich zum Betrieb der Server anfällt, wird für die Kühlung verbraucht. Am Beispiel des Rechenzentrums Ostschweiz zeigt sich, dass alleine durch das ausgeklügelte Kühlsystem, das ganz ohne mechanische Kältemaschinen auskommt, der Stromverbrauch für die Kühlung im Vergleich zu herkömmlichen Serverräumen um den Faktor 5 reduziert werden<br /> kann.</p> <p class="p1">Die Verlagerung der eigenen Server in ein professionell betriebenes, modernes Rechenzentrum bringt den Unternehmen also massive Vorteile in Bezug auf</p> <ul> <li class="p4">die Energieeffizienz</li> <li class="p4">die Infrastruktur</li> <li class="p4">die Sicherheit</li> <li class="p4">die Verfügbarkeit</li> <li class="p4">die Überwachung</li> <li class="p4">den Brandschutz</li> </ul> <p class="p1">Zusätzlich schafft die Auslagerung Kostensicherheit und garantiert die einfache Erweiterbarkeit und Weiterentwicklung der Infrastruktur entlang des Bedarfs.</p> <h2 class="p1">Angebotsaufbau eines Rechenzentrums</h2> <p class="p1">Bleibt die Frage, welches Angebot Unternehmen in den jeweiligen Rechenzentren vorfinden. Kurz gesagt, ist für jeden etwas dabei. Die meisten Unternehmen stellen sich einen bedarfsgerechten Mix bestehend aus lokalen Rechenzentrumsangeboten, Cloud-Services und individuellen IT-Services zusammen.</p> <h2 class="p1">Reine Rechenzentrumsangebote</h2> <p class="p1">Ein Rechenzentrum wie das Rechenzentrum Ostschweiz vermietet im Kern Infrastruktur. Sprich, Flächen und Schränke zur Unterbringung von Servern im klimatisierten Gebäude mit entsprechender Strom- und Datenanbindung, hoher Verfügbarkeit, Sicherheit, Überwachung und Brandschutz.</p> <p class="p1">Rechenzentren vermieten für grosse Infrastrukturlösungen Flächen, die der Kunde selbst bewirtschaften und betreiben kann. Für mittlere Lösungen Lounges, also mehrere eingezäunte Racks sowie einzelne Racks oder Teile von Racks für kleine Lösungen. Unternehmen können so ihre Hardware in optimalen Räumlichkeiten der passenden Grössenordnung unterbringen und die benötigten Einheiten einfach und bedarfsorientiert erweitern und reduzieren.</p> <h2 class="p1">Cloud- und IT-Services</h2> <p class="p1">Viele Cloud- und IT-Service-Anbieter betreiben ihre Lösungen in einem Rechenzentrum ihres Vertrauens. So weiss auch der Endkunde, wo seine Daten untergebracht sind, und gewinnt Sicherheit. Im Rechenzentrum Ostschweiz betreiben IT-Unternehmen wie beispielsweise die ctf System GmbH aus Appenzell/Wil, die OBT AG aus St.Gallen oder auch die Orbitron ProServ GmbH aus Rebstein ihre Lösungen für Endkunden.</p> <h2 class="p1">Was passt zu mir?</h2> <p class="p1">Wer heute die passende Form für die eigene IT Landschaft finden möchte, wer das Optimum in der Zusammenstellung von In- und Outsourcing-Möglichkeiten sucht, der lässt sich am besten von einem ausgewiesenen Partner seines Vertrauens beraten oder wendet sich mit seinen Fragen direkt an den Verfasser dieses Artikels.</p> <p class="p1">In einem Beratungsgespräch werden folgende Punkte thematisiert:</p> <ul> <li class="p6">Wie lange überlebt mein Unternehmen ohne Zugriff auf Daten und Informationssysteme?</li> <li class="p6">Welche Anwendungen sind für mich wichtig?</li> <li class="p6">Wer muss darauf zugreifen können?</li> <li class="p6">Wie speicherintensiv sind die Daten, mit denen wir arbeiten?</li> <li class="p6">Wie viel IT Know-how besitzen wir?</li> <li class="p6">Wie viel Zeit investieren wir in IT-Belange?</li> <li class="p6">Wie gestaltet sich die Kosten-Nutzen-Rechnung <ul> <li class="p6">bei der Auslagerung von Hardware?</li> <li class="p6">bei der Auslagerung des Betriebs?</li> <li class="p6">durch den Einsatz von cloudbasierten Anwendungen?</li> <li class="p6">etc.</li> </ul> </li> </ul> <p class="p1">Ziel dabei ist zu erarbeiten, was für das jeweilige Unternehmen wichtig ist, beispielsweise erhöhte Sicherheit, Zeitersparnis, Konzentration auf Kernkompetenzen, Budgetsicherheit und anderes mehr und basierend auf diesen Erkenntnissen die passende IT-Infra- und Anwendungsstruktur zu planen und umzusetzen.</p> <p class="p8"><b>Ansprechpartner:<br /> St. Gallisch-Appenzellische Kraftwerke AG<br /> Christoph Baumgärtner, Tel. 071 229 50 00, E-Mail <a href="mailto:christoph.baumgaertner@sak.ch">christoph.baumgaertner@sak.ch</a></b></p> <p><iframe style="width:100%; height:371px;" src="//e.issuu.com/embed.html#1307954/51611362" frameborder="0" allowfullscreen></iframe></p> <div id="themify_builder_content-18183" data-postid="18183" class="themify_builder_content themify_builder_content-18183 themify_builder themify_builder_front"> </div> </div> </div> </article> <div class="after-content-widget"> </div> <div class="related-posts"> <h4 class="related-title">Related Posts</h4> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.professional-computing.ch/lc-quickrelease-neuer-benchmark-in-fiberoptic-in-datacenter-und-ukv/"> <img src="https://www.professional-computing.ch/wp-content/uploads/2017/07/rdm_Kabel-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-18204" alt="rdm_Kabel" srcset="https://www.professional-computing.ch/wp-content/uploads/2017/07/rdm_Kabel-65x65.jpg 65w, https://www.professional-computing.ch/wp-content/uploads/2017/07/rdm_Kabel-50x50.jpg 50w" sizes="(max-width: 65px) 100vw, 65px" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.professional-computing.ch/category/datacenter/">Datacenter</a> / </span> </p> <h1 class="post-title"> <a href="https://www.professional-computing.ch/lc-quickrelease-neuer-benchmark-in-fiberoptic-in-datacenter-und-ukv/" title="LC-QuickRelease: neuer Benchmark in FiberOptic in DataCenter und UKV">LC-QuickRelease: neuer Benchmark in FiberOptic in DataCenter und UKV</a> </h1> </div> </article> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.professional-computing.ch/modulare-usv-anlage-multi-power-mpw-combo/"> <img src="https://www.professional-computing.ch/wp-content/uploads/2017/07/USV-Multi-Power-MPW-cta-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-18250" alt="USV-Multi-Power-MPW-cta" srcset="https://www.professional-computing.ch/wp-content/uploads/2017/07/USV-Multi-Power-MPW-cta-65x65.jpg 65w, https://www.professional-computing.ch/wp-content/uploads/2017/07/USV-Multi-Power-MPW-cta-50x50.jpg 50w" sizes="(max-width: 65px) 100vw, 65px" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.professional-computing.ch/category/datacenter/">Datacenter</a> / </span> </p> <h1 class="post-title"> <a href="https://www.professional-computing.ch/modulare-usv-anlage-multi-power-mpw-combo/" title="Modulare USV-Anlage Multi Power MPW Combo">Modulare USV-Anlage Multi Power MPW Combo</a> </h1> </div> </article> <article class="post type-post clearfix"> <figure class="post-image"> <a href="https://www.professional-computing.ch/einfach-wohlfuehlen/"> <img src="https://www.professional-computing.ch/wp-content/uploads/2017/07/bild-huk-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-18190" alt="bild-huk" srcset="https://www.professional-computing.ch/wp-content/uploads/2017/07/bild-huk-65x65.jpg 65w, https://www.professional-computing.ch/wp-content/uploads/2017/07/bild-huk-50x50.jpg 50w" sizes="(max-width: 65px) 100vw, 65px" /> </a> </figure> <div class="post-content"> <p class="post-meta"> <span class="post-category"><a href="https://www.professional-computing.ch/category/datacenter/">Datacenter</a> / </span> </p> <h1 class="post-title"> <a href="https://www.professional-computing.ch/einfach-wohlfuehlen/" title="Einfach wohlfühlen">Einfach wohlfühlen</a> </h1> </div> </article> </div> <div class="post-nav clearfix"> <span class="prev"><a href="https://www.professional-computing.ch/lc-quickrelease-neuer-benchmark-in-fiberoptic-in-datacenter-und-ukv/" rel="prev"><span class="arrow">&lsaquo;</span> LC-QuickRelease: neuer Benchmark in FiberOptic in DataCenter und UKV</a></span> </div> <div id="comments" class="commentwrap"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/auf-ins-rechenzentrum/#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="https://www.professional-computing.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p> <p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p> <p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='18183' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p> </form> </div> </div> </div> </div> <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar"> <div id="text-21" class="widget widget_text"><h4 class="widgettitle">Rechenzentrum Ostschweiz</h4> <div class="textwidget"><iframe src="https://player.vimeo.com/video/206583519" width="300" height="230" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe> <p></div> </div><div id="text-22" class="widget widget_text"> <div class="textwidget"> <div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=36&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div> </div> </div><div id="media_image-4" class="widget widget_media_image"><h4 class="widgettitle">Medienpartnerschaften</h4><a href="http://www.ineltec.ch" class="" rel="" target=""><img width="300" height="125" src="https://www.professional-computing.ch/wp-content/uploads/2017/07/b9141961_Ineltec_Logo_300x125_9gbnf4kr-300x125.jpg" class="image wp-image-18132 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.professional-computing.ch/wp-content/uploads/2017/07/b9141961_Ineltec_Logo_300x125_9gbnf4kr.jpg 300w, https://www.professional-computing.ch/wp-content/uploads/2017/07/b9141961_Ineltec_Logo_300x125_9gbnf4kr-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-2" class="widget widget_media_image"><a href="http://www.it-expo.ch" class="" rel="" target=""><img width="300" height="125" src="https://www.professional-computing.ch/wp-content/uploads/2017/07/ITE18_290x140_cz-300x125.jpg" class="image wp-image-18079 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.professional-computing.ch/wp-content/uploads/2017/07/ITE18_290x140_cz.jpg 300w, https://www.professional-computing.ch/wp-content/uploads/2017/07/ITE18_290x140_cz-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget widget_media_image"><a href="http://www.topsoft.ch" class="" rel="" target=""><img width="300" height="125" src="https://www.professional-computing.ch/wp-content/uploads/2017/07/topsoft-300x125-300x125.jpg" class="image wp-image-18131 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.professional-computing.ch/wp-content/uploads/2017/07/topsoft-300x125.jpg 300w, https://www.professional-computing.ch/wp-content/uploads/2017/07/topsoft-300x125-150x63.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4> <ol class="tribe-list-widget"> <li class="tribe-events-list-widget-events type-tribe_events post-16610 tribe-clearfix tribe-events-category-messe tribe-events-venue-16612 tribe-events-organizer-16613"> <h4 class="tribe-event-title"> <a href="https://www.professional-computing.ch/event/topsoft-2017/" rel="bookmark">Topsoft 2017</a> </h4> <div class="tribe-event-duration"> <span class="tribe-event-date-start">August 29</span> - <span class="tribe-event-date-end">August 30</span> </div> </li> <li class="tribe-events-list-widget-events type-tribe_events post-16614 tribe-clearfix tribe-events-category-messe tribe-events-venue-16616 tribe-events-organizer-16617"> <h4 class="tribe-event-title"> <a href="https://www.professional-computing.ch/event/ineltec-2017/" rel="bookmark">Ineltec 2017</a> </h4> <div class="tribe-event-duration"> <span class="tribe-event-date-start">September 12</span> - <span class="tribe-event-date-end">September 15</span> </div> </li> <li class="tribe-events-list-widget-events type-tribe_events post-14245 tribe-clearfix tribe-events-category-messe tribe-events-venue-14247 tribe-events-organizer-14248"> <h4 class="tribe-event-title"> <a href="https://www.professional-computing.ch/event/14245/" rel="bookmark">it-sa – die Fachmesse für IT-Security</a> </h4> <div class="tribe-event-duration"> <span class="tribe-event-date-start">Oktober 10 @ 9:00</span> - <span class="tribe-event-date-end">Oktober 12 @ 18:00</span> </div> </li> <li class="tribe-events-list-widget-events type-tribe_events post-16753 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16758 tribe-events-organizer-16759"> <h4 class="tribe-event-title"> <a href="https://www.professional-computing.ch/event/elo-ecm-fachkongress-2017/" rel="bookmark">ELO ECM Fachkongress 2018</a> </h4> <div class="tribe-event-duration"> <span class="tribe-event-date-start">31. Januar 2018 @ 8:00</span> - <span class="tribe-event-time">17:00</span> </div> </li> <li class="tribe-events-list-widget-events type-tribe_events post-17623 tribe-clearfix tribe-events-category-messe tribe-events-venue-16612 tribe-events-organizer-17625"> <h4 class="tribe-event-title"> <a href="https://www.professional-computing.ch/event/it-expo-ch/" rel="bookmark">IT-EXPO.ch</a> </h4> <div class="tribe-event-duration"> <span class="tribe-event-date-start">18. April 2018 @ 9:00</span> - <span class="tribe-event-time">17:00</span> </div> </li> </ol> <p class="tribe-events-widget-link"> <a href="https://www.professional-computing.ch/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a> </p> </div><script type="application/ld+json">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</script><div id="text-10" class="widget widget_text"><h4 class="widgettitle">Firmenevents</h4> <div class="textwidget"> <div style="width:300px;height:250px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=32&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div> </div> </div><div id="text-7" class="widget widget_text"><h4 class="widgettitle">ICT Spezialisten</h4> <div class="textwidget"> <div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=23&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div> </div> </div><div id="text-23" class="widget widget_text"> <div class="textwidget"> <div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=39&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div> </div> </div><div id="text-8" class="widget widget_text"> <div class="textwidget"> <div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=30&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div> </div> </div><div id="text-9" class="widget widget_text"> <div class="textwidget"> <div style="width:300px;height:125px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=31&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div> </div> </div><div id="text-19" class="widget widget_text"> <div class="textwidget"> <div style="width:300px;height:600px;padding:0;margin:0 auto"><script src="http://schellingmedia.de/adsman/amwmbt.php?vswmID=16&amp;Aufruf=1&amp;vswmKID=3&amp;vswmCP=1" type="text/javascript"></script></div> </div> </div> <div class="clearfix"> <div class="secondary"> </div> <div class="secondary last"> </div> </div> </aside> </div> </div> <div id="footerwrap"> <footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter"> <p class="back-top"> <a href="#header">Nach oben</a> </p> <div class="footer-widgets clearfix"> <div class="col3-1 first"> <div id="text-11" class="widget widget_text"><h4 class="widgettitle">Aktuelle Ausgabe</h4> <div class="textwidget"><p><img src="http://www.professional-computing.ch/wp-content/uploads/2017/03/150x212_pc_Titelseite_117.jpg"><br /> <a href="https://issuu.com/utkmedia/docs/professional-computing-1-2017?e=1307954/46213164"> Zur Ausgabe </a><br /> <a href="http://www.professional-computing.ch/magazin/"> Zu weiteren Ausgaben </a></p> </div> </div> </div> <div class="col3-1 "> <div id="text-12" class="widget widget_text"><h4 class="widgettitle">Businesssolution</h4> <div class="textwidget"><p><img src="http://www.professional-computing.ch/wp-content/uploads/2017/03/businesssolution_2017-150x106-3.jpg"><br /> <a href="http://issuu.com/utkmedia/docs/businesssolution_2016?e=1307954/34242952"> Zur Ausgabe </a><br /> <a href="http://www.itbusinessolution.ch"> Zur Homepage </a></p> </div> </div> </div> <div class="col3-1 "> <div id="text-13" class="widget widget_text"><h4 class="widgettitle">Daten+Kabel 2016/17</h4> <div class="textwidget"><p><img src="http://www.professional-computing.ch/wp-content/uploads/2016/06/DatenKabel_2016-17-klein.jpg"><br /> <a href="http://issuu.com/utkmedia/docs/datenkabel_2016-17?e=1307954/36470390"> Zur Ausgabe </a><br /> <a href="http://www.datenundkabel.ch"> Zur Homepage </a></p> </div> </div> </div> </div> <div class="social-widget"> <div id="themify-social-links-3" class="widget themify-social-links"><strong class="widgettitle">Folgen Sie uns</strong><ul class="social-links horizontal"> <li class="social-link-item twitter image-icon icon-large"> <a href="https://twitter.com/ProfessionalCom" target="_blank"> <img src="http://wordpress.professional-computing.ch/PC/wp-content/themes/themify-corporate/images/twitter.png" alt="Twitter" /> </a> </li> <li class="social-link-item facebook image-icon icon-large"> <a href="https://www.facebook.com/professionalcomputingonline" target="_blank"> <img src="http://wordpress.professional-computing.ch/PC/wp-content/themes/themify-corporate/images/facebook.png" alt="Facebook" /> </a> </li> <li class="social-link-item google image-icon icon-large"> <a href="https://plus.google.com/+Professional-computingInfo" target="_blank"> <img src="http://wordpress.professional-computing.ch/PC/wp-content/themes/themify-corporate/images/google-plus.png" alt="Google+" /> </a> </li> </ul></div> </div> <div class="footer-nav-wrap"> <ul id="footer-nav" class="footer-nav menu-name-fussmenu"><li id="menu-item-16462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16462"><a href="https://www.professional-computing.ch/impressum/">Impressum</a></li> <li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li> </ul> </div> <div class="footer-text clearfix"> <div class="one">&copy; <a href="https://www.professional-computing.ch">Professional Computing</a> 2017</div> <div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div> </div> </footer> </div> </div> <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.professional-computing.ch\/auf-ins-rechenzentrum\/"},"headline":"Auf ins Rechenzentrum!","datePublished":"2017-08-10T06:00:14+00:00","dateModified":"2017-08-10T06:00:14+00:00","author":{"@type":"Person","name":"J\u00f6rg Schelling"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"Ende Jahr ist es so weit \u2013 dann stehen die ersten Server von lokalen Unternehmen im Rechenzentrum Ostschweiz. Haben Sie sich als Unternehmerin oder Unternehmer schon einmal gefragt: \u00abIst das auch etwas f\u00fcr mein Unternehmen? \u00c4ndert sich dadurch etwas?\u00bb Die Antwort darauf lautet: \u00abEs \u00e4ndert sich etwas, wenn Sie wollen. Sie sollten es auf jeden [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"https:\/\/www.professional-computing.ch\/wp-content\/uploads\/2017\/07\/rzo_schaubild_comp.jpg","width":740,"height":480}}]</script> <script> ( function ( body ) { 'use strict'; body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' ); } )( document.body ); </script> <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://www.professional-computing.ch/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/vendor.80f6e67f.js?ver=3.0.0-rc.1.0.1'></script> <script type='text/javascript'> /* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */ </script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/mailpoet/assets/js/public.0bba05b8.js?ver=3.0.0-rc.1.0.1'></script> <script type='text/javascript'> MailPoet.I18n.add("ajaxFailedErrorMessage", "An error has happened while performing a request, please try again later.") </script> <script type='text/javascript'> /* <![CDATA[ */ var themify_vars = {"version":"3.2.0","url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"https:\/\/www.professional-computing.ch\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"themify.dropdown":1,"themify.mega-menu":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1}}}; var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","version":"3.2.0","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"}}; var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"}; var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-content/themes/magazine/themify/js/main.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/jquery.isotope.min.js?ver=1.0.1'></script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/scripts.js?ver=1.0.1'></script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.2'></script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-content/themes/magazine/js/themify.sidemenu.min.js?ver=1.8.2'></script> <script type='text/javascript'> /* <![CDATA[ */ var themifyScript = {"themeURI":"https:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"acd939237f","ajax_url":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-content/themes/magazine/js/themify.script.min.js?ver=1.8.2'></script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script> <script type='text/javascript'> /* <![CDATA[ */ var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php"}; /* ]]> */ </script> <script type='text/javascript' src='https://www.professional-computing.ch/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script> </body> </html>

<!-- Cache Enabler by KeyCDN @ 10.08.2017 06:04:08 (html) -->