
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<title>Neue Swisscom-Studie zu SAP S/4HANA &#8211; Professional Computing</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Feed" href="http://www.professional-computing.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Professional Computing &raquo; Kommentar-Feed" href="http://www.professional-computing.ch/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Professional Computing &raquo; iCal Feed" href="http://www.professional-computing.ch/events/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-76518639-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-76518639-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.professional-computing.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='themify-common-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/themify/css/themify.common.min.css?ver=4.9.5' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='chosen-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.30.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.professional-computing.ch/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.14.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/smoothness/jquery-ui.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='jm-application-deadline-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-application-deadline/assets/css/frontend.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-applications/assets/css/frontend.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='embeddable-job-widget-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-embeddable-job-widget/assets/css/frontend.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-resume-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-resumes/assets/css/frontend.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-tags/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='themify-portfolio-posts-css'  href='http://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='themify-font-icons-css-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/style.min.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='http://www.professional-computing.ch/wp-content/themes/magazine/media-queries.min.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='http://www.professional-computing.ch/wp-content/uploads/themify-customizer.css?ver=18.01.05.14.00.23' type='text/css' media='all' />
<link rel='stylesheet' id='builder-slider-pro-css'  href='http://www.professional-computing.ch/wp-content/plugins/builder-slider-pro/assets/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2Cbold%7COswald%3Anormal%2C300&#038;subset=latin&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.professional-computing.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.professional-computing.ch","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.28'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.professional-computing.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.professional-computing.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.professional-computing.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Push für die Public Cloud: Strategische Partnerschaft von T-Systems und Microsoft' href='http://www.professional-computing.ch/push-fuer-die-public-cloud-strategische-partnerschaft-von-t-systems-und-microsoft/' />
<link rel='next' title='Gmail wird noch sicherer' href='http://www.professional-computing.ch/gmail-wird-noch-sicherer/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.professional-computing.ch/19989-2/" />
<link rel='shortlink' href='https://wp.me/p9mKW9-5cp' />
<link rel="alternate" type="application/json+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2F19989-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.professional-computing.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.professional-computing.ch%2F19989-2%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.professional-computing.ch"><link rel="https://theeventscalendar.com/" href="http://www.professional-computing.ch/wp-json/tribe/events/v1/" /><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.professional-computing.ch';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>



	<script type="text/javascript">
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Wie alle SAP-Kunden weltweit beschäftigen sich auch die mittelständischen Unternehmen in der Schweiz mit SAP S/4HANA. Wann und wie sie die Migration angehen wollen, davon handelt eine aktuelle Studie, die Swisscom gemeinsam mit dem Marktforschungs- und Beratungshaus PAC durchgeführt hat. Ein kurzer Überblick SAP-Kunden in der Schweiz haben unterschiedliche Meinungen über die Relevanz von SAP&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Neue Swisscom-Studie zu SAP S/4HANA" />
<meta property="og:url" content="http://www.professional-computing.ch/19989-2/" />
<meta property="og:description" content="Wie alle SAP-Kunden weltweit beschäftigen sich auch die mittelständischen Unternehmen in der Schweiz mit SAP S/4HANA. Wann und wie sie die Migration angehen wollen, davon handelt eine aktuelle Stud…" />
<meta property="article:published_time" content="2018-04-25T05:51:51+00:00" />
<meta property="article:modified_time" content="2018-04-25T17:04:29+00:00" />
<meta property="og:site_name" content="Professional Computing" />
<meta property="og:image" content="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/swisscom-studie-hanah.jpg?fit=740%2C480" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:widgets:link-color" content="#2e8fd1"><meta name="twitter:widgets:border-color" content="#2e8fd1"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Neue Swisscom-Studie zu SAP S/4HANA"><meta name="twitter:site" content="@ProfessionalCom"><meta name="twitter:description" content="Wie alle SAP-Kunden weltweit beschäftigen sich auch die mittelständischen Unternehmen in der Schweiz mit SAP S/4HANA. Wann und wie sie die Migration angehen wollen, davon handelt eine aktuelle Studie, die Swisscom gemeinsam mit dem Marktforschungs- und Beratungshaus PAC durchgeführt hat. Ein kurzer Überblick SAP-Kunden in der Schweiz haben unterschiedliche Meinungen über die Relevanz von SAP&hellip;"><meta name="twitter:image" content="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/swisscom-studie-hanah.jpg?fit=740%2C480">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.professional-computing.ch/rsslatest.xml" /></head>

<body class="post-template-default single single-post postid-19989 single-format-standard tribe-no-js themify-fw-3-4-0 magazine-1-8-5 skin-default not-ie default_width sidebar1 no-home no-touch themify_lightboxed_images themify-magazine builder-parallax-scrolling-active">
<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav menu-name-professional-computing"><li id="menu-item-14415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14415"><a href="http://www.professional-computing.ch/category/firmenprofile/">Firmenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-14417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14417"><a href="http://www.professional-computing.ch/category/firmenprofile/f-businesssoftware/">Businesssoftware</a></li>
	<li id="menu-item-14419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14419"><a href="http://www.professional-computing.ch/category/firmenprofile/f-collaboration/">Collaboration-Lösungen</a></li>
	<li id="menu-item-14423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14423"><a href="http://www.professional-computing.ch/category/firmenprofile/f-dokumentenmanagement/">Dokumentenmanagement</a></li>
	<li id="menu-item-14421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14421"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datenarchivierung/">Datenarchivierung</a></li>
	<li id="menu-item-18371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18371"><a href="http://www.professional-computing.ch/category/firmenprofile/drucker/">Drucker</a></li>
	<li id="menu-item-14424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14424"><a href="http://www.professional-computing.ch/category/firmenprofile/f-ecm/">ECM &#8211; CRM &#8211; HR</a></li>
	<li id="menu-item-14420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14420"><a href="http://www.professional-computing.ch/category/firmenprofile/f-datacenter/">Datacenter</a></li>
	<li id="menu-item-14431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14431"><a href="http://www.professional-computing.ch/category/firmenprofile/f-usv/">USV Lösungen</a></li>
	<li id="menu-item-14425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14425"><a href="http://www.professional-computing.ch/category/firmenprofile/f-infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-14428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14428"><a href="http://www.professional-computing.ch/category/firmenprofile/f-netzwerk/">Netzwerk und Verkabelung</a></li>
	<li id="menu-item-14418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14418"><a href="http://www.professional-computing.ch/category/firmenprofile/f-cloud-dienstleistungen/">Cloud-Dienstleistungen</a></li>
	<li id="menu-item-14429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14429"><a href="http://www.professional-computing.ch/category/firmenprofile/f-outsourcing/">Outsourcing &#8211; Hosting &#8211; Co-Location</a></li>
	<li id="menu-item-14422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14422"><a href="http://www.professional-computing.ch/category/firmenprofile/f-distributor-assemblers/">Distributor &#038; Assemblers</a></li>
	<li id="menu-item-14426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14426"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-loesungen/">IT-Lösungen</a></li>
	<li id="menu-item-14427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14427"><a href="http://www.professional-computing.ch/category/firmenprofile/f-it-sicherheit/">IT-Sicherheit</a></li>
	<li id="menu-item-14430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14430"><a href="http://www.professional-computing.ch/category/firmenprofile/f-unified-communication/">Unified Communication</a></li>
	<li id="menu-item-14432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14432"><a href="http://www.professional-computing.ch/category/firmenprofile/f-weiterbildung/">Weiterbildung und Schulung</a></li>
</ul>
</li>
<li id="menu-item-9248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9248"><a href="http://www.professional-computing.ch/ict-jobs/">ICT-Jobs</a></li>
<li id="menu-item-14268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14268"><a href="http://www.professional-computing.ch/events/">Events</a></li>
<li id="menu-item-9766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9766"><a href="http://www.professional-computing.ch/magazin/">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-18138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18138"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
	<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a href="http://www.professional-computing.ch/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-532"><a href="http://www.professional-computing.ch/medienarchiv/">Mediendaten 2018</a>
<ul class="sub-menu">
	<li id="menu-item-19919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19919"><a href="https://www.professional-computing.ch/onlinewerbung-anfragen/">Mediendaten für Online-Ausgabe</a></li>
</ul>
</li>
</ul>					</nav>
									
				<div class="social-widget">
					
											<div class="rss">
							<a href="http://feeds.feedburner.com/ProfessionalComputing" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="http://www.professional-computing.ch/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Suche
" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="http://www.professional-computing.ch" title="Professional Computing"><img src="http://www.professional-computing.ch/wp-content/uploads/2016/11/Logo_PC-2017.png" alt="Professional Computing" title="Professional Computing" /></a></div>				<div id="site-description" class="site-description"><span>Das Schweizer Fachmagazin für ICT im Business</span></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-menu2016"><li id='menu-item-13650' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="2827" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/">IT &#038; Business</a> 
<ul class="sub-menu">
<li id='menu-item-13669' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2838" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/office-4-0/">Office 4.0</a> </li>
<li id='menu-item-13668' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2830" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/mobile/">Mobile</a> </li>
<li id='menu-item-13665' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2828" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/bi-big-data/">BI &#038; Big Data</a> </li>
<li id='menu-item-13667' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="4" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/dms-cms/">DMS &#038; CMS</a> </li>
<li id='menu-item-13666' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2829" data-tax="category"><a  href="http://www.professional-computing.ch/category/it-business/crm-erp-hr/">CRM, ERP &#038; HR</a> </li>
</ul>
</li>
<li id='menu-item-13670' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu" data-termid="5" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/">Datacenter</a> 
<ul class="sub-menu">
<li id='menu-item-13671' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2843" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/infrastruktur-management/">Infrastruktur &#038; Management</a> </li>
<li id='menu-item-13672' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2845" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/sicherheit-energie/">Sicherheit &#038; Energie</a> </li>
<li id='menu-item-13674' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2844" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/netzwerk-kabel/">Netzwerk &#038; Kabel</a> </li>
<li id='menu-item-13675' class="menu-item menu-item-type-taxonomy menu-item-object-category mega-sub-item" data-termid="2842" data-tax="category"><a  href="http://www.professional-computing.ch/category/datacenter/server-storage/">Server &#038; Storage</a> </li>
</ul>
</li>
<li id='menu-item-13651' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="6" data-tax="category"><a  href="http://www.professional-computing.ch/category/cloud-computing/">Cloud</a> </li>
<li id='menu-item-13664' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="8" data-tax="category"><a  href="http://www.professional-computing.ch/category/ict-sicherheit/">Sicherheit</a> </li>
<li id='menu-item-13654' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="9" data-tax="category"><a  href="http://www.professional-computing.ch/category/job-karriere/">Karriere</a> </li>
</ul>				<!-- /#main-nav -->
			</nav>

			
		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
			</div>
	<!--/header widget -->

	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			
			

<article id="post-19989" class="post clearfix cat-2 post-19989 type-post status-publish format-standard has-post-thumbnail hentry category-ict-focus has-post-title has-post-date has-post-category no-post-tag no-post-comment no-post-author ">
	
	
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="http://www.professional-computing.ch/category/ict-focus/" rel="category tag">ICT-Focus</a></span>
							</p>
		
					 <h1 class="post-title entry-title"><a href="http://www.professional-computing.ch/19989-2/">Neue Swisscom-Studie zu SAP S/4HANA</a> </h1>		
					<p class="post-meta entry-meta">

									
					
									
									 <time datetime="2018-04-25" class="post-date entry-date updated">25. April 2018</time>
				
			</p>
		
					
<div class="share clearfix">

		<div class="share-twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
	
		<div class="share-facebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<div class="fb-like" data-href="http://www.professional-computing.ch/19989-2/" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false"></div>
	</div>
	
		<div class="share-google-plus">
		<div class="g-plusone"></div>
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</div>
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
			<p style="font-weight: 400;">Wie alle SAP-Kunden weltweit beschäftigen sich auch die mittelständischen Unternehmen in der Schweiz mit SAP S/4HANA. Wann und wie sie die Migration angehen wollen, davon handelt eine aktuelle Studie, die Swisscom gemeinsam mit dem Marktforschungs- und Beratungshaus PAC durchgeführt hat.</p>
<p style="font-weight: 400;"><strong>Ein kurzer Überblick</strong></p>
<ul>
<li style="font-weight: 400;">SAP-Kunden in der Schweiz haben unterschiedliche Meinungen über die Relevanz von SAP S/4HANA. Einig sind sie, dass sie sich mit der neuen Produktgeneration der SAP auseinandersetzen müssen. Fast 40% der Schweizer Firmen aus dem Mittelstand sind bereits aktiv geworden: Sie planen die Migration auf SAP S/4HANA, führen das Produkt ein oder nutzen es bereits.</li>
<li>Wer den Umstieg bereits plant oder zumindest diskutiert, wünscht sich neben der Beschleunigung der Prozesse und Datenanalysen auch eine Optimierung jener Prozesse, die sie heute bereits mit SAP-Anwendungen steuern. Die neue Benutzeroberfläche SAP Fiori, so die Erwartung vieler SAP-Kunden in der Schweiz, soll in erster Linie die Bedienerfreundlichkeit der ERP-Anwendungen erhöhen. Doch nicht nur um gesteigerte Usability und die Verbesserung der bestehenden Prozesse geht es den Firmen: Immerhin fast die Hälfte betrachtet das neue ERP-System als geeignet, neue Geschäftsprozesse bzw. -modelle zu unterstützen.</li>
<li>Bei vielen Firmen sind noch zahlreiche Fragen unbeantwortet bzw. viele Entscheidungen offen. Eine betrifft das Einführungsszenario: Hier haben sich 40% der befragten Schweizer Unternehmen noch nicht festgelegt. Von denen, die bereits wissen, was sie vorhaben, strebt ein Viertel der SAP-Bestandskunden eine Neuimplementierung der SAP-Software an. 36% möchten die bestehenden Systeme migrieren, entweder in Form einer System Conversion, oder im Rahmen einer Transformation per System Landscape Optimization.</li>
<li>Die meisten Befragten bevorzugen die On-Premises-Variante von SAP S/4HANA; die Cloud-Edition kommt nur für 15% in Frage. Dennoch sind die Firmen dem Thema Cloud gegenüber nicht grundsätzlich abgeneigt: 33% der Interessenten der On-Premises-Edition sehen als Betriebsart für ihr SAP-System die Private Cloud vor.</li>
</ul>
<p style="font-weight: 400;"><strong>Mehr Informationen: </strong>Hier finden Sie die <a href="https://www.swisscom.ch/de/business/enterprise/downloads/digitalisierung/hp/sap-s4hana-schweiz-hp.html#T=c4d1aadc-6419-4ef5-8eb3-5196762276c3&amp;TS=U-Zg5-c7Dr-aa-5yLclHXB0gJ0jxVy27CR7yyMyj8iM" data-saferedirecturl="https://www.google.com/url?hl=de&amp;q=https://www.swisscom.ch/de/business/enterprise/downloads/digitalisierung/hp/sap-s4hana-schweiz-hp.html%23T%3Dc4d1aadc-6419-4ef5-8eb3-5196762276c3%26TS%3DU-Zg5-c7Dr-aa-5yLclHXB0gJ0jxVy27CR7yyMyj8iM&amp;source=gmail&amp;ust=1524718592073000&amp;usg=AFQjCNH868tmORiaAoC6wYVI5vg6ojR-LA">Studie zum Download</a></p>
<div id="themify_builder_content-19989" data-postid="19989" class="themify_builder_content themify_builder_content-19989 themify_builder">

    </div>
<!-- /themify_builder_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19989" class="share-twitter sd-button share-icon no-text" href="http://www.professional-computing.ch/19989-2/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19989" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.professional-computing.ch/19989-2/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-138410669-19989-5ae0df30bc493' data-src='https://widgets.wp.com/likes/#blog_id=138410669&amp;post_id=19989&amp;origin=www.professional-computing.ch&amp;obj_id=138410669-19989-5ae0df30bc493' data-name='like-post-frame-138410669-19989-5ae0df30bc493'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
								<div class="related-posts">
		<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/staeubli-und-schneider-electric-schliessen-partnerschaft-fuer-robotikloesungen/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2018/04/schneiderElectric_Staubli-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-19967" alt="schneiderElectric_Staubli" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/schneiderElectric_Staubli.jpg?resize=65%2C65 65w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/schneiderElectric_Staubli.jpg?zoom=2&amp;resize=65%2C65 130w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/schneiderElectric_Staubli.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/staeubli-und-schneider-electric-schliessen-partnerschaft-fuer-robotikloesungen/" title="Stäubli und Schneider Electric schliessen Partnerschaft für Robotiklösungen">Stäubli und Schneider Electric schliessen Partnerschaft für Robotiklösungen</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/markus-kuenzler-uebernimmt-leitung-des-schweizer-consulting-teams-bei-ntt-security/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2018/04/20180419_115415_756-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-19952" alt="20180419_115415_756" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/20180419_115415_756.jpg?resize=65%2C65 65w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/20180419_115415_756.jpg?zoom=2&amp;resize=65%2C65 130w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/20180419_115415_756.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/markus-kuenzler-uebernimmt-leitung-des-schweizer-consulting-teams-bei-ntt-security/" title="Markus Künzler übernimmt Leitung des Schweizer Consulting-Teams bei NTT Security">Markus Künzler übernimmt Leitung des Schweizer Consulting-Teams bei NTT Security</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
													<figure class="post-image">
								<a href="http://www.professional-computing.ch/informatikdiensten-der-stadt-st-gallen-setz-auf-den-ivanti-service-manager-von-proventx/">
									<img src="http://www.professional-computing.ch/wp-content/uploads/2018/02/Proventix_Altstaetten-65x65.jpg" width="65" height="65" class=" wp-post-image wp-image-19378" alt="Proventix_Altstaetten" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/02/Proventix_Altstaetten.jpg?resize=65%2C65 65w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/02/Proventix_Altstaetten.jpg?resize=50%2C50 50w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/02/Proventix_Altstaetten.jpg?zoom=2&amp;resize=65%2C65 130w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2018/02/Proventix_Altstaetten.jpg?zoom=3&amp;resize=65%2C65 195w" sizes="(max-width: 65px) 100vw, 65px" />								</a>
							</figure>
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="http://www.professional-computing.ch/category/ict-focus/">ICT-Focus</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="http://www.professional-computing.ch/informatikdiensten-der-stadt-st-gallen-setz-auf-den-ivanti-service-manager-von-proventx/" title="Informatikdiensten der Stadt St. Gallen setz auf den ivanti Service Manager von Proventx">Informatikdiensten der Stadt St. Gallen setz auf den ivanti Service Manager von Proventx</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
						</div>
	<!-- /.related -->
			
				<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="http://www.professional-computing.ch/push-fuer-die-public-cloud-strategische-partnerschaft-von-t-systems-und-microsoft/" rel="prev"><span class="arrow">&lsaquo;</span> Push für die Public Cloud: Strategische Partnerschaft von T-Systems und Microsoft</a></span>		<span class="next"><a href="http://www.professional-computing.ch/gmail-wird-noch-sicherer/" rel="next"><span class="arrow">&rsaquo;</span> Gmail wird noch sicherer</a></span>	</div>
	<!-- /post-nav -->

			
					</div>
		<!-- /content -->
		
	
	</div>
	<!-- /#contentwrap -->

	    
    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">

            
            <div id="text-21" class="widget widget_text"><h4 class="widgettitle">Rechenzentrum Ostschweiz</h4>			<div class="textwidget"><iframe src="https://player.vimeo.com/video/206583519" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p></div>
		</div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h4 class="widgettitle">Anstehende Veranstaltungen</h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-16594 tribe-clearfix tribe-events-category-konferenz tribe-events-venue-16596 tribe-events-organizer-16597">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/16594/" rel="bookmark">BI &#038; Analytics Agenda 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 24</span> - <span class="tribe-event-date-end">April 25</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-19983 tribe-clearfix tribe-events-category-roadshows tribe-events-venue-17534 tribe-events-organizer-17535">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/baramundi-focus-tour-im-letzigrund-zuerich/" rel="bookmark">Baramundi Focus Tour im Letzigrund Zürich</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Mai 15 @ 9:00</span> - <span class="tribe-event-time">17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-18451 tribe-clearfix tribe-events-category-messe tribe-events-venue-18146 tribe-events-organizer-18453">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/electro-tec/" rel="bookmark">ELECTRO-TEC</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Mai 23</span> - <span class="tribe-event-date-end">Mai 24</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-19972 tribe-clearfix tribe-events-category-event tribe-events-venue-16636 tribe-events-organizer-19976">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.professional-computing.ch/event/software-ag-robotic-process-automation-breakfast/" rel="bookmark">Software AG: Robotic Process Automation Breakfast</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Mai 30 @ 9:00</span> - <span class="tribe-event-time">11:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.professional-computing.ch/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div><script type="application/ld+json">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</script><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">Aktuelle Ausgabe als E-Paper</h4><div class="textwidget custom-html-widget"><iframe style="width: 100%; height: 350px;" src="//e.issuu.com/embed.html#1307954/59253059" width="300" height="150" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div><div id="themify-feature-posts-9" class="widget feature-posts"><h4 class="widgettitle">Online Advertorials</h4><ul class="feature-posts-list"><li><a aria-hidden="true" href="http://www.professional-computing.ch/die-dsgvo-uhr-tickt/"><img src="http://www.professional-computing.ch/wp-content/uploads/2018/04/171221_FocusTour_2018_Banner_Contentseite_01-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-19886" alt="171221_FocusTour_2018_Banner_Contentseite_01" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/171221_FocusTour_2018_Banner_Contentseite_01.jpg?resize=80%2C60 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/171221_FocusTour_2018_Banner_Contentseite_01.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/04/171221_FocusTour_2018_Banner_Contentseite_01.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/die-dsgvo-uhr-tickt/" class="feature-posts-title">Die DSGVO-Uhr tickt</a> <br /></li><li><a aria-hidden="true" href="http://www.professional-computing.ch/mut-zur-luecke-kein-gutes-motto/"><img src="http://www.professional-computing.ch/wp-content/uploads/2018/03/Sicherheit-baramundi-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-19704" alt="Sicherheit-baramundi" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Sicherheit-baramundi.jpg?resize=80%2C60 80w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Sicherheit-baramundi.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Sicherheit-baramundi.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/mut-zur-luecke-kein-gutes-motto/" class="feature-posts-title">Mut zur Lücke? Kein gutes Motto.</a> <br /></li><li><a aria-hidden="true" href="http://www.professional-computing.ch/neues-erp-nutzen-sie-den-kuma-effekt/"><img src="http://www.professional-computing.ch/wp-content/uploads/2018/03/Motiv-KUMA-Effekt-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-19715" alt="Motiv-KUMA-Effekt" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Motiv-KUMA-Effekt.jpg?resize=80%2C60 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Motiv-KUMA-Effekt.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/Motiv-KUMA-Effekt.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/neues-erp-nutzen-sie-den-kuma-effekt/" class="feature-posts-title">Neues ERP? Nutzen Sie den KUMA-Effekt!</a> <br /></li><li><a aria-hidden="true" href="http://www.professional-computing.ch/es-ist-5-vor-12-fuer-die-umsetzung-der-gdpr-vorgaben/"><img src="http://www.professional-computing.ch/wp-content/uploads/2017/12/Infoguard_Innovationday-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-18957" alt="Infoguard_Innovationday" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/Infoguard_Innovationday.jpg?resize=80%2C60 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/Infoguard_Innovationday.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/12/Infoguard_Innovationday.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/es-ist-5-vor-12-fuer-die-umsetzung-der-gdpr-vorgaben/" class="feature-posts-title">Es ist 5 vor 12 für die Umsetzung der GDPR-Vorgaben</a> <br /></li><li><a aria-hidden="true" href="http://www.professional-computing.ch/digitalisierung-im-buero-das-streben-nach-papierlosen-prozessen/"><img src="http://www.professional-computing.ch/wp-content/uploads/2018/03/AdobeStock_46311231-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-19693" alt="AdobeStock_46311231" srcset="https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/AdobeStock_46311231.jpg?resize=80%2C60 80w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/AdobeStock_46311231.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/03/AdobeStock_46311231.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/digitalisierung-im-buero-das-streben-nach-papierlosen-prozessen/" class="feature-posts-title">Digitalisierung im Büro: Das Streben nach papierlosen Prozessen</a> <br /></li><li><a aria-hidden="true" href="http://www.professional-computing.ch/warum-den-weg-in-die-cloud-wagen/"><img src="http://www.professional-computing.ch/wp-content/uploads/2018/02/Weg_in_die_Cloud-web-80x60.jpg" width="80" height="60" class="post-img wp-post-image wp-image-19538" alt="Weg_in_die_Cloud-web" srcset="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/02/Weg_in_die_Cloud-web.jpg?resize=80%2C60 80w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/02/Weg_in_die_Cloud-web.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2018/02/Weg_in_die_Cloud-web.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></a><a href="http://www.professional-computing.ch/warum-den-weg-in-die-cloud-wagen/" class="feature-posts-title">Warum den Weg in die Cloud wagen?</a> <br /></li></ul></div>
            <div class="clearfix">

                    <div class="secondary">
                                                </div>

                    <div class="secondary last">
                                                </div>

            </div>

            
            
    </aside>
    <!-- /#sidebar -->

    
</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Nach oben</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div class="widget profe-widget"><h4 class="widgettitle">Medienpartnerschaften</h4><a data-bid="1" href="http://www.professional-computing.ch/linkout/19775"><img width="300" height="150" src='https://i1.wp.com/www.professional-computing.ch/wp-content/uploads/2018/01/BIA_Banner_300x250.jpg?fit=300%2C150' alt='' title='BIA_Banner_300x250'  /></a></div>			</div>
								<div class="col3-1 ">
				<div id="text-12" class="widget widget_text"><h4 class="widgettitle">Businesssolution</h4>			<div class="textwidget"><p><a href="http://issuu.com/utkmedia/docs/businesssolution_2017?e=1307954/46453454" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.professional-computing.ch/wp-content/uploads/2017/03/businesssolution_2017-150x106-3.jpg?w=1165" data-recalc-dims="1" /></a><br />
<a href="http://issuu.com/utkmedia/docs/businesssolution_2017?e=1307954/46453454" target="_blank" rel="noopener"> Zur Ausgabe </a><br />
<a href="http://www.businesssolution-schweiz.ch/" target="_blank" rel="noopener"> Zur Homepage </a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="media_image-5" class="widget widget_media_image"><h4 class="widgettitle">Druckpartner</h4><a href="http://www.saxoprint.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125" class="image wp-image-18326  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?w=300 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?resize=150%2C63 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18326" data-permalink="http://www.professional-computing.ch/sxp-logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sxp-logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/sxp-logo_300x125.png?fit=300%2C125" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.imsag.ch"><img width="300" height="125" src="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125" class="image wp-image-18327  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?w=300 300w, https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?resize=150%2C63 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="18327" data-permalink="http://www.professional-computing.ch/imsag_logo_300x125/" data-orig-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125" data-orig-size="300,125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imsag_logo_300x125" data-image-description="" data-medium-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125" data-large-file="https://i0.wp.com/www.professional-computing.ch/wp-content/uploads/2017/09/imsag_logo_300x125.jpg?fit=300%2C125" /></a></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="themify-social-links-3" class="widget themify-social-links"><strong class="widgettitle">Folgen Sie uns</strong><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-large">
								<a href="https://twitter.com/ProfessionalCom" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-large">
								<a href="https://www.facebook.com/professionalcomputingonline" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
				<ul id="footer-nav" class="footer-nav menu-name-fussmenu"><li id="menu-item-16462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16462"><a href="http://www.professional-computing.ch/impressum/">Impressum</a></li>
<li id="menu-item-18137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18137"><a href="http://www.utk.ch/produkt/professional-computing/">Magazin abonnieren</a></li>
</ul>			</div>
	
			<div class="footer-text clearfix">
				<div class="one">&copy; <a href="http://www.professional-computing.ch">Professional Computing</a> 2018</div>				<div class="two">Powered by <a href="http://wordpress.org">WordPress</a> &bull; <a href="https://themify.me">Themify WordPress Themes</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.professional-computing.ch\/19989-2\/"},"headline":"Neue Swisscom-Studie zu SAP S\/4HANA","datePublished":"2018-04-25T07:51:51+00:00","dateModified":"2018-04-25T07:51:51+00:00","author":{"@type":"Person","name":"J\u00f6rg Schelling"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"http:\/\/www.professional-computing.ch\/wp-content\/uploads\/2016\/03\/Logo_PC-2012_600x205.jpg","width":0,"height":0}},"description":"Wie alle SAP-Kunden weltweit besch\u00e4ftigen sich auch die mittelst\u00e4ndischen Unternehmen in der Schweiz mit SAP S\/4HANA. Wann und wie sie die Migration angehen wollen, davon handelt eine aktuelle Studie, die Swisscom gemeinsam mit dem Marktforschungs- und Beratungshaus PAC durchgef\u00fchrt hat. Ein kurzer \u00dcberblick SAP-Kunden in der Schweiz haben unterschiedliche Meinungen \u00fcber die Relevanz von SAP [&hellip;]","commentCount":"0","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.professional-computing.ch\/wp-content\/uploads\/2018\/04\/swisscom-studie-hanah.jpg?fit=740%2C480","width":740,"height":480}}]</script><!-- /SCHEMA END --><!-- wp_footer -->
<script>
		var advanced_ads_ga_UID = '';
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();
		
		</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>


<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.professional-computing.ch\/19989-2\/":19989};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.4.0","url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"http:\/\/www.professional-computing.ch\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"bigvideo":1,"themify.dropdown":1,"themify.mega-menu":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine\/themify","version":"3.4.0","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0","updateHash":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/themify/js/main.min.js?ver=3.4.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/jquery.isotope.min.js?ver=1.0.1'></script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/plugins/themify-portfolio-post/themes/stack/js/scripts.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var job_manager_chosen_multiselect_args = {"search_contains":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager/assets/js/jquery-chosen/chosen.jquery.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/wp-job-manager-locations/assets/js/main.js?ver=20140525'></script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.5'></script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/js/themify.sidemenu.min.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"http:\/\/www.professional-computing.ch\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"52b917ff73","ajax_url":"http:\/\/www.professional-computing.ch\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='http://www.professional-computing.ch/wp-content/themes/magazine/js/themify.script.min.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.professional-computing.ch/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'138410669',post:'19989',tz:'2',srv:'www.professional-computing.ch'} ]);
	_stq.push([ 'clickTrackerInit', '138410669', '19989' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];</script>
</body>
</html>